<!DOCTYPE html>
<html lang="de">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
        <title>BMW: „Die Digitalisierung ist im letzten Winkel angekommen“</title>
    <base href="https://www.automotiveit.eu/">

        <meta name="robots" content="index,follow">

    <meta name="description" content="Alexander Buresch hatte nicht den leichtesten Start als CIO bei BMW. Kaum im Amt, sah er sich mit den massiven Auswirkungen der Coronakrise konfrontiert.">
    <meta name="keywords" content="Sonderheft, IT, interview, Group IT, DIgitalisierung, Coronakrise, CIO, Alexander Buresch, Bmw">
    <meta name="generator" content="Contao Open Source CMS">
    
        <link rel="stylesheet" href="system/modules/hofff_shariff/assets/css/shariff.min.css">
<link rel="stylesheet" href="assets/css/5a613a6d1465.css">
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script src="assets/js/482c4501af51.js"></script>
<script src="system/modules/postmanager_comments/assets/js/script.js"></script>
<link rel="canonical" href="https://www.automotiveit.eu/interviews/die-digitalisierung-ist-im-letzten-winkel-angekommen-204.html"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="BMW: „Die Digitalisierung ist im letzten Winkel angekommen“">
<meta name="twitter:description" content="Alexander Buresch hatte nicht den leichtesten Start als CIO bei BMW. Kaum im Amt, sah er sich mit den massiven Auswirkungen der Coronakrise konfrontiert.">
<meta name="twitter:image" content="https://www.automotiveit.eu/files/upload/post/ait/2020/11/261398/dsc_1678.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="BMW: „Die Digitalisierung ist im letzten Winkel angekommen“">
<meta property="og:image" content="https://www.automotiveit.eu/files/upload/post/ait/2020/11/261398/dsc_1678.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="900">
<meta property="og:site_name" content="Branchen-News für Top-Entscheider der Automobilindustrie">
<meta property="og:description" content="Alexander Buresch hatte nicht den leichtesten Start als CIO bei BMW. Kaum im Amt, sah er sich mit den massiven Auswirkungen der Coronakrise konfrontiert.">
<meta name="author" content="Ralf Bretting">
<meta property="og:url" content="https://www.automotiveit.eu/interviews/die-digitalisierung-ist-im-letzten-winkel-angekommen-204.html">
<link rel="shortcut icon" type="image/ico" href="files/design/ait/assets/images/favicon.ico" />
<meta property="fb:pages" content="130801866978512" />

    <script>
    var dataLayer = dataLayer || [];

    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "0";
    }

    function checkCookie() {
        var GTM_co_wz_code = getCookie('GTM_co_wz_code') == 0 ? "" : getCookie('GTM_co_wz_code');
        var GTM_co_biz_function = getCookie('GTM_co_biz_function') == 0 ? "" : getCookie('GTM_co_biz_function');
        var GTM_co_biz_position = getCookie('GTM_co_biz_position') == 0 ? "" : getCookie('GTM_co_biz_position');
        var GTM_AID = getCookie('GTM_AID') == 0 ? "" : getCookie('GTM_AID');
        var GTM_co_nielsen_area = getCookie('GTM_co_nielsen_area') == 0 ? "" : getCookie('GTM_co_nielsen_area');
        var GTM_co_biz_size = getCookie('GTM_co_biz_size') == 0 ? "" : getCookie('GTM_co_biz_size');
        var GTM_co_vmdata = getCookie('GTM_co_vmdata') == 0 ? "" : getCookie('GTM_co_vmdata');
        var gtm_tracking = {
            'GTM_co_wz_code': GTM_co_wz_code,
            'GTM_co_biz_function': GTM_co_biz_function,
            'GTM_co_biz_position': GTM_co_biz_position,
            'GTM_AID': GTM_AID,
            'GTM_co_nielsen_area': GTM_co_nielsen_area,
            'GTM_co_biz_size': GTM_co_biz_size,
            'GTM_co_vmdata': GTM_co_vmdata
        };
		dataLayer.push(gtm_tracking);
    }
	
	checkCookie();

</script>


	    <link rel="apple-touch-icon" href="files/design/ait/assets/images/automotiveIT_fav.png"/>
    <link rel="stylesheet" href="files/design/ait/assets/css/styles.css?1483403880">

    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
		<script src="files/design/default/assets/javascript/vendor/html5shiv.min.js"></script>
        <script src="files/design/default/assets/javascript/vendor/respond.min.js"></script>
    <![endif]-->
    
                <script type="text/javascript">
        var VmiAdParams = {"member_group":"20","search_page":"9044","google_tag":"GTM-MPF4F93","reload_ads":"3000","refresh_time":"1","pageVariables":{"domain":"www.automotiveit.eu","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"","domainShort":"","kat20":"","pageUrl":"die-digitalisierung-ist-im-letzten-winkel-angekommen-204","pathUrl":"\/interviews\/die-digitalisierung-ist-im-letzten-winkel-angekomm","isSingle":"1","postType":"text","isArchive":false,"isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/interviews\/die-digitalisierung-ist-im-letzten-winkel-angekommen-204.html","googleTagManagementCode":"GTM-MPF4F93","googleCustomVariables":{"author":"Ralf Bretting","type":"post","main_category":"Interviews","tags":"Sonderheft, IT, interview, Group IT, DIgitalisierung, Coronakrise, CIO, Alexander Buresch, Bmw","postDate":"November 2020","postDateY":"04.11.2020","auth_type":"free","comments":"0","likes":"0","sponsor":""},"isDev":false,"userGroup":"anonymous"},"ivwCodeForJavascript":{"domainCode":"","domainShort":"","ivw_code_kat20":"","ivw_comment":"die-digitalisierung-ist-im-letzten-winkel-angekommen-204","frabo":"i2"},"adSpecificDomain":"www.automotiveit.eu","iqDigitalCodeForJavascript":{"handle":"artikel","level3":"text","keywords":""}};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "interviews";
        VmiAdChannelFull = "interviews/die-digitalisierung-ist-im-letzten-winkel-angekommen-204";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage': VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                    
            'GTM_co_Main_Category': googleVars.main_category,
                        
            'GTM_co_Tags': googleVars.tags,
                        
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
            'GTM_co_usr_group': VmiAdParams.pageVariables.userGroup,
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->

        <script type="application/javascript">
        var REQUEST_TOKEN = '1821d83431b7f911fc02c6a9c98da60a';
    </script>
</head>

<body id="top" class="unknown other  layout-box-manager">

                <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPF4F93" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st": VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
        "cp": VmiAdParams.ivwCodeForJavascript.ivw_code_kat20, // code
        "co": VmiAdParams.ivwCodeForJavascript.ivw_comment, // comment
        "sc": "yes" // Multistage Client & Visit Detection
    };
    if(typeof iom !== "undefined" && VmiAdParams.ivwCodeForJavascript.domainCode.length){
        iom.c(iam_data);
    }
</script>
<!--/SZM -->

    
        
                <!-- indexer::stop -->
<nav class="navbar navbar-default navbar-headerbar"  role="navigation">
	<div class='container'>
        
    
    <div class="nav-top-meta hidden-xs">    
<!-- indexer::stop -->
<nav class="mod_navigation block">

  
  <a href="interviews/die-digitalisierung-ist-im-letzten-winkel-angekommen-204.html#skipNavigation2904" class="sr-only">Navigation überspringen</a>

                      <ul class="nav navbar-nav">
        	                                <li >
                                    <a href="https://mediamanufaktur.com/media-2/" accesskey="" tabindex="0" title="Media auf automotiveit.eu" target="_blank">
                                                <span >Media</span></a>
                                            </li>
                                        <li class="submenu last">
                                    <a href="kontakt/redaktion.html" class="dropdown-toggle" data-toggle="dropdown">
                                                Kontakt                        <span class="caret"></span>                    </a>
                                            <ul class="dropdown-menu">
        	                                <li >
                                    <a href="kontakt/redaktion.html" accesskey="" tabindex="0" title="Redaktionsteam auf automotiveit.eu">
                                                <span >Redaktionsteam</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/mediateam.html" accesskey="" tabindex="0" title="Mediateam auf automotiveit.eu">
                                                <span >Mediateam</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/eventmanagement.html" accesskey="" tabindex="0" title="Event-Management auf automotiveit.eu">
                                                <span >Event-Management</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/geschaeftsfuehrung.html" accesskey="" tabindex="0" title="Geschäftsführung auf automotiveit.eu">
                                                <span >Geschäftsführung</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="kontakt/abo-leserservice.html" accesskey="" tabindex="0" title="Abo- / Leserservice auf automotiveit.eu">
                                                <span >Abo- / Leserservice</span></a>
                                            </li>
                        
                    </ul>
                </li>
                                            
            <li><a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a></li>
                </ul>
    
  <a id="skipNavigation2904" class="sr-only">&nbsp;</a>

</nav>
<!-- indexer::continue -->
    </div>
    
    
    
    <div class="nav-brand-meta">    
<!-- indexer::stop -->
<nav class="mod_navigation block">

  
  <a href="interviews/die-digitalisierung-ist-im-letzten-winkel-angekommen-204.html#skipNavigation2908" class="sr-only">Navigation überspringen</a>

          <div class="brand">
    <a class="brand-link" href="https://www.automotiveit.eu/"></a>
</div>
    <ul>
        <li></li>
        <li>            <ul class="nav navbar-nav">
                                        <li >
                                    <a href="newsletter.html" accesskey="" tabindex="0" title="Newsletter abonnieren auf automotiveit.eu">
                        <i class="icon-mail"></i>                        <span     class="hidden-xs"
>Newsletter</span></a>
                                            </li>
                                        <li >
                                    <a href="heftarchiv.html" accesskey="" tabindex="0" title="Heftarchiv auf automotiveit.eu">
                        <i class="icon-book-open"></i>                        <span     class="hidden-xs"
>Heftarchiv</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="login-ait.html" accesskey="" tabindex="0" title="Login auf automotiveit.eu">
                        <i class="icon-user-o"></i>                        <span     class="hidden-xs"
>Login</span></a>
                                            </li>
                                <li>
        <a id="toggle-search" href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
            <i class="icon-search"></i><span class='hidden-xs'>Suche</span>
        </a>
    	<div id="searchfield">
    		<form action="/serp.html" method="get">
                <div class="input-group">
                    <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel">
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default search"><i class="icon-search"></i></button>
                        <button type="button" class="btn btn-default close-search"><i class="icon-cancel"></i></button>
                    </span>
                </div>
			</form>
		</div>
	</li>
                        <li>
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </li>
    
                </ul>
    </li>
    </ul>

  <a id="skipNavigation2908" class="sr-only">&nbsp;</a>

</nav>
<!-- indexer::continue -->
    </div>
    
            <div id="searchfield_mobile">
            <form action="/serp.html" method="get">
                <div class="input-group">
                    <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel">
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default search"><i class="icon-search"></i></button>
                        <button type="button" class="btn btn-default close-search"><i class="icon-cancel"></i></button>
                    </span>
                </div>
            </form>
        </div>
    
    <div class="nav-wrapper">
    <div class="nav-main navbar-collapse collapse">    <!-- indexer::stop -->
<ul class="nav navbar-nav navbar-main">
                                    <li class="first">
                                    <a href="management.html" accesskey="" tabindex="0" title="Management auf automotiveit.eu">Management</a>
                                            </li>
                                        <li >
                                    <a href="entwicklung.html" accesskey="" tabindex="0" title="Entwicklung auf automotiveit.eu">Entwicklung</a>
                                            </li>
                                        <li >
                                    <a href="produktion.html" accesskey="" tabindex="0" title="Produktion &amp;amp; Logistik auf automotiveit.eu">Produktion & Logistik</a>
                                            </li>
                                        <li >
                                    <a href="vertrieb-handel.html" accesskey="" tabindex="0" title="Vertrieb &amp;amp; Handel auf automotiveit.eu">Vertrieb & Handel</a>
                                            </li>
                                        <li >
                                    <a href="menschen.html" accesskey="" tabindex="0" title="Menschen auf automotiveit.eu">Menschen</a>
                                            </li>
                                        <li >
                                    <a href="karriere.html" accesskey="" tabindex="0" title="Karriere auf automotiveit.eu">Karriere</a>
                                            </li>
                                        <li class="submenu last">
                                    <a href="events.html" class="dropdown-toggle" data-toggle="dropdown">
                        Events                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first">
                                    <a href="https://www.automotiveit-kongress.eu/" accesskey="" tabindex="0" title="automotiveIT Kongress" target="_blank">automotiveIT Kongress</a>
                                            </li>
                                        <li >
                                    <a href="http://kongress.car-it.com/" accesskey="" tabindex="0" title="carIT Kongress" target="_blank">carIT Kongress</a>
                                            </li>
                                        <li >
                                    <a href="https://automotive-production-summit.de/" accesskey="" tabindex="0" title="automotive production summit" target="_blank">automotive production summit</a>
                                            </li>
                                        <li class="last">
                                    <a href="https://mobility-circle.com/" accesskey="" tabindex="0" title="Mobility Circle" target="_blank">Mobility Circle</a>
                                            </li>
                </ul>
            </li>
                </ul>
<!-- indexer::continue -->

    </div>
    
    
    
    <div class="nav-sub navbar-collapse collapse">    <!-- indexer::stop -->
  <div class="navbar-secondary-inner clearfix">
      <a href="interviews/die-digitalisierung-ist-im-letzten-winkel-angekommen-204.html#skipNavigation2910" class="sr-only">Navigation überspringen</a>
      <ul class="nav navbar-nav navbar-secondary">
                                    <li class="first">
                                    <a href="exklusiv.html" accesskey="" tabindex="0" title="Exklusiv-Beiträge auf automotiveit.eu">Exklusiv</a>
                                            </li>
                                        <li >
                                    <a href="interviews.html" accesskey="" tabindex="0" title="Interviews auf automotiveit.eu">Interviews</a>
                                            </li>
                                        <li >
                                    <a href="https://it4automotive.eu/anbieter-haendler-hersteller-lieferant/automotiveit" accesskey="" tabindex="0" title="Marktplatz auf automotiveit.eu" target="_blank">Marktplatz</a>
                                            </li>
                                        <li >
                                    <a href="https://mediathek.mediamanufaktur.com/" accesskey="" tabindex="0" title="Mediathek auf automotiveit.eu" target="_blank">Mediathek</a>
                                            </li>
                                        <li >
                                    <a href="https://www.industriejobs.de/Jobs/automotiveit" accesskey="" tabindex="0" title="Jobs auf automotiveit.eu" target="_blank">Jobs</a>
                                            </li>
                                        <li >
                                    <a href="whitepaper.html" accesskey="" tabindex="0" title="Whitepaper auf automotiveit.eu">Whitepaper</a>
                                            </li>
                                        <li >
                                    <a href="webinare.html" accesskey="" tabindex="0" title="Webinare auf automotiveit.eu">Webinare</a>
                                            </li>
                                        <li class="last">
                                    <a href="archiv.html" accesskey="" tabindex="0" title="Archiv">Archiv</a>
                                            </li>
                </ul>
  </div>
<!-- indexer::continue -->
    </div>
    </div>
    

    </div>
</nav>
<!-- indexer::continue -->
        
            <div id="wallpaper_1"></div>
    
            <div id="billboard_1"></div>
    
    
<div class="container" id="main-container">

            <div id="skyscraper_1"></div>
    
            <div id="skyscraper_2"></div>
    
            <div id="skyscraper_3"></div>
    
            <div id="social_share_bar"><div class="mod_hofff_shariff block">

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;]"
    data-url="https://www.automotiveit.eu/interviews/die-digitalisierung-ist-im-letzten-winkel-angekommen-204.html"
    data-mail-url="mailto:"
    data-mail-body="Link zum Artikel: https://www.automotiveit.eu/interviews/die-digitalisierung-ist-im-letzten-winkel-angekommen-204.html"
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
    
            <div id="breadcrumb-container" class="row">
            <div class="col-xs-12">
                <div id="breadcrumbs_post">
<!-- indexer::stop -->
<div class="mod_contao-extended-breadcrumb block">

  
  <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"  class="first">
					<a itemprop="item" href="/" title="Branchen-News für Top-Entscheider der Automobilindustrie">
						<i class="fa fa-home"></i>
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
					<a itemprop="item" href="interviews.html" title="Interviews">
						<span itemprop="name">Interviews</span>
						<meta itemprop="position" content="2" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active last">
					<span itemprop="name">„Die Digitalisierung ist im letzten Winkel angekommen“</span>
					<meta itemprop="position" content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
            </div>
        </div>
    
    
    <div class="row">
                        
                            <!-- fullwidth -->
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fullwidth" id="main">
                
<div class="mod_article no-tile first last block" id="reader-9172">

  
      <div itemscope itemtype="https://schema.org/NewsArticle" class="tile article-reader">
        <div class="row main-category">
            <div class="col-xs-12">
                                    <h3 class="category">Interviews</h3>
                            </div>
        </div>

        <div class="row articleStats">
            <div class="col-xs-12">
                
                <script class="post-stats-lazy" type="text/x-handlebars-template" data-id="261398">
                    <% if (typeof(stats.favs) !== 'undefined' && stats.favs > 0) { %>
                    <span class="favs" title="Favoriten"><%= stats.favs %></span>
                    <% } %>

                    <% if (typeof(stats.comments) !== 'undefined' && stats.comments > 0) { %>
                    <span class="cmnts" title="Kommentare"><%= stats.comments %></span>
                    <% } %>
                </script>
            </div>
        </div>

        <div class="row article-header">
            <div class="col-xs-12">
                <div class='meta-info-wrapper'>
                                                                    <h2 itemprop="alternativeHeadline" class="subline">Alexander Buresch, CIO, BMW</h2>
                                        <div class='meta-info hidden-xs'>
                        <div class="avatar"><img src="assets/avatars/members/22865-e3867fc7ba5ddd11ef23319f179a3a0e.jpg" alt="Avatar Bild von Ralf Bretting" title="Ralf Bretting"></div> <span class="date" itemprop="datePublished" content="2020-11-05T08:00:00+01:00">05. Nov. 2020 | 08:00 Uhr</span> <br> von <a href="oeffentliches-profil/letzte-beitraege/ralf-bretting.html" title="Zum Autor Ralf Bretting"><span class="author">Ralf Bretting</span></a> <span class="clearfix"></span>                                            </div>
                </div>

                                                            <h1 itemprop="headline" class="title">„Die Digitalisierung ist im letzten Winkel angekommen“</h1>
                                    

                                                    <p itemprop="description" class="lead">Alexander Buresch hatte nicht den leichtesten Start als CIO der BMW Group-IT. Kaum im Amt, sah er sich mit den massiven Auswirkungen der Coronakrise konfrontiert. Im Exklusiv-Interview spricht er über diese ersten Monate.</p>
                                            </div>
        </div>

        <article itemprop="articleBody" class="articleBody">
                    <div class="row article-header-picture">
            <div class="col-xs-12">
                                                                                    <img itemprop="image" class="img-responsive" src="assets/images/a/dsc_1678-d729e67a.jpg" alt="BMW-CIO Alexander Buresch im Interview mit automotiveIT"/>
                                                                <p class="caption">Die Corona-Pandemie verstärkte den Pull-Effekt: Fachbereiche und IT arbeiten laut BMW-CIO Alexander Buresch noch enger zusammen. Fotos: Claus Dick </p>
                                                </div>
        </div>
    
                            <div id="super_banner_1"></div>
            
            <div class='meta-info-mobile visible-xs-block'>
                <span class="date" itemprop="datePublished" content="2020-11-05T08:00:00+01:00">05. Nov. 2020 | 08:00 Uhr</span> | von <a href="oeffentliches-profil/letzte-beitraege/ralf-bretting.html" title="Zum Autor Ralf Bretting"><span class="author">Ralf Bretting</span></a>                
            </div>
            
<div class="row ce_text_postmanager block">

  
      <div class="col-xs-12">
                    <p><strong>Herr Buresch, Sie sind seit Anfang des Jahres CIO der BMW Group. Wie fällt Ihr Zwischenfazit aus?</strong></p>
<p>Ich habe ein tolles Team übernommen. Die IT der BMW Group ist sehr solide aufgestellt. Dennoch gibt es Bereiche, in denen wir uns verbessern können. Gemeinsam haben wir einen 100-Tage-Boost durchlaufen,<span id="content_ad_1" class="pull-left"></span> um zu sehen, an welchen Stellen wir noch Potenziale heben können. Digitalisierung steht natürlich an erster Stelle. Durch die Coronakrise ist die Bedeutung des Themas jetzt auch im letzten Winkel des Unternehmens angekommen. Die vollständige digitale Durchdringung aller Geschäftsprozesse bietet enorme Chancen. Wir setzen auf eine tief ins Unternehmen integrierte IT-Organisation und folgen dem Gedanken: „IT is Business and Business is IT“. Aufgrund der Technologieentwicklung, die wir in den letzten Jahren gesehen haben, werden offene Plattformen bei BMW an Stellenwert gewinnen. Unsere Architekturen müssen offen und plattformorientiert sein, damit wir über die Konsolidierung unser IT-Landschaft eine höhere Flexibilität und Kundenwirksamkeit erreichen. In Sachen Innovationen wollen wir uns so aufstellen, dass wir Potenziale in Sachen KI, Machine Learning, Blockchain oder Edge Computing möglichst schnell industrialisieren. Ein weiterer Punkt ist die Stringenz, mit der wir Großprojekte im Unternehmen fahren, etwa die SAP-Transformation. Und auch die Suche nach Top-IT-Talenten wird uns natürlich weiterhin beschäftigen.</p>
<p><strong>Gestatten Sie die Nachfrage: BMW ist bereits ein digitales Unternehmen oder soll zu einem Digitalunternehmen werden?</strong></p>
<p>Ich sage, dass wir heute schon ein digitales Unternehmen sind. Aber die Durchdringung nimmt natürlich weiter zu. Die Digitalisierung findet über die gesamte Wertschöpfungskette statt: Von der Entwicklung über die Produktion, den Einkauf, den Vertrieb, hinein in unser Lieferantennetzwerk und bis hin zum Kunden – alles wird zu einer integrierten, digitalen Welt.</p>
<p><strong>Wie groß ist die Bereitschaft in den Fachbereichen, eng mit der IT zusammenzuarbeiten? Gibt es noch Abstimmungsbedarf?</strong></p>
<p>Wir sind bereits gemeinsam unterwegs und die Bereitschaft einer noch engeren Zusammenarbeit ist auf beiden Seiten extrem hoch. Hier gab es regelrecht einen Pull-Effekt, der sich durch die Corona-Pandemie noch einmal deutlich verstärkt hat. Überall ist das Verständnis da, dass wir nur gemeinsam die Digitalisierung im Unternehmen angehen und damit unsere Ziele erreichen können.</p>
<p><strong>Das Stichwort Corona ist bereits mehrfach gefallen. Die Pandemie hat sicherlich auch Ihre Arbeitswelt auf den Kopf gestellt. Mit welchen Aufgaben sah sich die IT in der Phase des Lockdowns konfrontiert?</strong></p>
<p>Wir orientierten uns frühzeitig daran, was im Reich der Mitte während der Hochphase der Pandemie zum chinesischen Neujahrsfest passiert ist. Ich stand im engen Kontakt mit dem IT-Leiter unseres Joint Ventures BMW Brilliance. Wir konnten frühzeitig Learnings ziehen und genügend Homeoffice-Kapazitäten für die europäischen BMW-Standorte schaffen. Wir haben zum Beispiel einen zweiten Skype-Server aufgebaut, Microsoft Teams im Konzern weiter gestärkt und die weltweiten VPN-Knoten geöffnet, um den globalen Informationsaustausch zu stärken. Auch die Netzwerkbandbreite und operativen Prozesse wurden sukzessive an die neue Situation angepasst – so konnte BMW der Lockdown-Phase Mitte März gut vorbereitet begegnen. Während des Lockdowns haben wir über 74.000 Mitarbeitern ermöglicht, ohne Einschränkungen von zuhause aus zu arbeiten – bis zu 55.000 waren gleichzeitig online. Bis zu 7.000 parallele Skype-Meetings und schlussendlich die virtuelle BMW-Hauptversammlung Mitte Mai haben gezeigt, dass wir es verstehen, verantwortungsbewusst mit der<span id="content_ad_3" class="pull-right"></span> Situation umzugehen.</p>        
        
            </div>

</div>
<div class="row adrow_super_banner_2"><div class="col-xs-12"><div id="super_banner_2"></div></div></div><div class="row ce_postinclude postType_text left">
    <div class="col-xs-12">
        <a href="exklusiv/diese-dienste-nutzen-autohersteller-fuer-industrie-4-0-118.html" title="Diese Dienste nutzen Autohersteller für Industrie 4.0">
    <div class='category top visible-xs-block'>Exklusiv</div>
    <div class='teaser-image'>
        <img class="img-responsive" loading="lazy"
             src="assets/images/7/audi-summit-2017-smart-factory-a178353_large-5d5d2f17.jpg"
             alt="Diese Dienste nutzen Autohersteller f&uuml;r Industrie 4.0"/>
    </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category hidden-xs">Exklusiv</span>
                            <span class="topline">
                    Industrial Cloud                </span>
                                        <h3 class="title">
                    Diese Dienste nutzen Autohersteller für Industrie 4.0                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Cloudbasierte Produktionsnetzwerke liegen im Trend. Neben großen Providern wie AWS und Microsoft drängen klassische Softwarefirmen und Industrieanwender in den Markt. Konkurrenz belebt das Geschäft.                                            <span class="link-text">Erfahren Sie mehr zum Thema.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>
<div class="row ce_text_postmanager block">

  
      <div class="col-xs-12">
                    <p><strong>Während des Shutdowns wurde die Produktion bei BMW komplett heruntergefahren. Hatte die IT in dieser Phase denn Zeit, um langfristige Projekte umzusetzen, die sonst im Tagesgeschäft eher eine untergeordnete Rolle spielen?</strong></p>
<p>Ja, trotz Homeoffice haben wir beispielsweise in der Entwicklung ein umfangreiches Release durchgezogen. So ein Projekt mit einem großen Team komplett von zuhause aus zu bewältigen, war wirklich spannend. In den Werken haben wir uns zudem unter anderem mit Hardware- und Wartungsthemen auseinandergesetzt, die sich im normalen Tagesgeschäft nicht so einfach umsetzen lassen. Insgesamt haben wir die Zeit auch dafür genutzt, um die Themen schnell auf die Straße zu bringen, die uns in und vor allem nach der Coronakrise nach vorne bringen, beispielsweise im Vertrieb das Thema Digital Sales. Auch haben wir die Zeit für Qualifizierungen genutzt und das entsprechende Online-Trainingsangebot intensiviert.</p>
<p><strong>Welchen Einfluss hat die Coronakrise auf die IT-Budgets? Gehen Sie davon aus, dass sie künftig steigen oder wird der Rotstift angesetzt?</strong></p>
<p>Wir haben da eine sehr differenzierte Sicht. Im ersten Schritt wollen wir vor allem das Mengenwachstum, zum Beispiel in der Infrastruktur, stärker kontrollieren. Dazu brauchen wir eine Mengensteuerung und keine Budgetkürzungen. Es gibt sicherlich Themen, bei denen die Budgets heruntergefahren werden – gleichzeitig aber konsequent in neue Digitalisierungsthemen investiert wird. Wir investieren gezielt in Zukunftsprojekte und möchten als Unternehmen insgesamt gestärkt aus der Coronaphase hervorgehen. Wie gesagt: Es hat sich herausgestellt, dass das Virus der Digitalisierung einen kräftigen Schub gegeben hat. Dieses Momentum werden wir nutzen.</p>
<p><strong>BMW hat bereits 2016 die mutige Entscheidung getroffen und zu hundert Prozent auf Agilität gesetzt. Aus Ihrer Sicht: Hat sich diese Strategie bezahlt gemacht?</strong></p>
<p>In Summe ist agiles Arbeiten heute in den Software- und IT-Bereichen bei BMW Standard. Es sollte kein Projekt mehr geben, das nicht agil arbeitet. Wir sind schnell, flexibel und haben dank dieser Methoden auch die Zusammenarbeit zwischen Fachabteilung und IT nachhaltig gestärkt. Aus unserer Sicht ist das Thema sehr erfolgreich. Nichtsdestotrotz gibt es Bereiche, in denen wir uns noch weiterentwickeln werden. Zum Beispiel in Großprogrammen, die über viele Geschäftsprozesse gehen und viele Produkte und Domains betreffen. Diese müssen immer noch so koordiniert werden, dass sie zu einem gewissen Zeitpunkt den Leistungsstand der Projekte korrekt abbilden. Deswegen haben wir uns entschlossen, dass wir die agilen Arbeitsmethoden weiterentwickeln und sogenannte Meilensteine einführen, an denen die Scrum- und die Feature-Teams zusammenkommen. Wir schneiden größere Initiativen in möglichst kleine Bausteine, um sie agil bearbeiten zu können. In unseren agilen Feature-Teams und Produkten wird der Betrieb zudem durch eine stärkere personifizierte Verantwortung weiter optimiert.</p>
<p><strong>In den Fachbereichen ist die Nachfrage nach IT ja ungebrochen. Bedienen Sie diese zentral aus dem IT-Zentrum hier in München oder sitzt die Kompetenz auch in den Werken?</strong></p>
<p>Sowohl als auch, aber auch in den Märkten. Aus dem ITZ liefern wir mit rund 2.800 Mitarbeitern IT-Leistungen für die großen Prozesse und haben hier gute Möglichkeiten und Projektflächen, um mit den Fachbereichen zusammenzuarbeiten. Gleichwohl<span id="content_ad_4" class="pull-left"></span> sitzen wir auch mit Einheiten in den Werken und den Märkten und treiben direkt vor Ort Projekte voran. Wir haben in den letzten Jahren vor allem in sogenannte DevOps-Hubs investiert: Standorte, an denen wir uns auf reine Softwareentwicklung fokussieren, beispielweise in unserem Joint Venture Critical TechWorks in Portugal oder auch in Südafrika.</p>        
        
            </div>

</div>
<div class="row ce_postinclude postType_text left">
    <div class="col-xs-12">
        <a href="exklusiv/die-it-der-autobauer-steht-unter-handlungszwang-123.html" title="Die IT der Autobauer steht unter Handlungszwang">
    <div class='category top visible-xs-block'>Exklusiv</div>
    <div class='teaser-image'>
        <img class="img-responsive" loading="lazy"
             src="assets/images/b/homeofficecorona--c5fe3c0b.jpg"
             alt="Die IT der Autobauer steht unter Handlungszwang"/>
    </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category hidden-xs">Exklusiv</span>
                            <span class="topline">
                    Digitaler Imperativ                </span>
                                        <h3 class="title">
                    Die IT der Autobauer steht unter Handlungszwang                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Die Macher in der Automobilindustrie müssen überfällige Entscheidungen treffen. Nur wer seine Hausaufgaben erledigt und den digitalen Wandel trotz Homeoffice initiiert, ist für eine zweite Welle der Corona-Pandemie gewappnet.                                            <span class="link-text">Erfahren Sie mehr zu den Herausforderungen in der Coronakrise.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>
<div class="row ce_text_postmanager block">

  
      <div class="col-xs-12">
                    <p><strong>Software ist ein wichtiges Thema für die Branche geworden. Wir sprechen inzwischen von software&shy;definierten Fahrzeugen und von Software, die das Kundenerlebnis steigert. Welche Pläne verfolgt BMW?</strong></p>
<p>Grundsätzlich kann ich sagen, dass wir das Thema Eigen&shy;knowhow in der Softwareentwicklung sehr ernst nehmen und hier auch selber ausbilden. Wir haben mittlerweile im Umfeld von Data Analytics über 5.000 sogenannte Data Stewards geschult. Dabei handelt es sich um Daten-Owner im Fachbereich, die selber Reports generieren können, Daten verknüpfen und eng mit der IT sowie Lieferanten an neuen Lösungen arbeiten. Für BMW ist es sehr wichtig, dieses Knowhow in die gesamte Mannschaft zu tragen. Liegt IT-Verständnis in den Fachbereichen vor, erleichtert das die Zusammenarbeit mit der IT ungemein. Wir bilden unsere IT-Mitarbeiter in Richtung Softwareentwicklung und Software Engineering konsequent aus, haben auch das Thema Selfservice fest in der BMW-Strategie verankert. Die IT sowie digitale Produkte und Services spielen eine zentrale Rolle für das Kundenerlebnis – sowohl im als auch außerhalb des Fahrzeugs.</p>
<p><strong>Herr Buresch, Sie haben die Inhouse-Expertise angesprochen. Nun gewinnt der Open-Source-Ansatz ja immer weiter an Bedeutung. BMW hat unter anderem KI-Algorithmen auf der Plattform GitHub geteilt. Welchen Stellenwert messen Sie offenem Quellcode bei?</strong></p>
<p>Bei bestimmten Anwendungsfällen, beispielsweise im Big-Data- oder KI-Umfeld, sehen wir große Vorteile in der Nutzung von Open-Source-Lösungen und der aktiven Teilnahme an der Open-Source-Community. Auch der Betrieb in der Cloud birgt für uns große Chancen. Wir wollen Open Source aber primär intern nutzen und über Werke und Märkte gemeinsame Lösungen schaffen.</p>
<p><strong>Dass sich Microsoft GitHub einverleibt hat, bereitet Ihnen keine Bauchschmerzen?</strong></p>
<p>Nein, wir arbeiten auch an anderer Stelle eng mit Microsoft zusammen, zum Beispiel sind wir gemeinsam im Steering Committee der Open Manufacturing Platform vertreten. Von daher gibt es keine Berührungsängste. Grundsätzlich haben wir den Weg eingeschlagen, solche offenen Plattformen zu unterstützen, Software zu teilen und neue industrieübergreifende Standards zu definieren. Jüngst haben wir uns auch dem europäischen Cloudprojekt Gaia-X angeschlossen, weil wir sehen, wie wichtig offene Standards sind.</p>
<p><strong>Zum Schluss: Die Komplexität in der Automobilindustrie nimmt augenscheinlich immer weiter zu. Welche Ansätze sehen Sie, um mit Informationstechnologie gegensteuern zu können?</strong></p>
<p>Das Auto ist ein vielschichtiges Industrieprodukt und emotionales Meisterstück. Die Komplexität haben wir im Griff, indem wir zum Beispiel auf die richtigen Architekturen setzen. Auf der einen Seite beherrschen wir die Komplexität, auf der anderen Seite stellen wir uns flexibel auf. Wir verfolgen eine klare Plattformstrategie, um neue Anforderungen in Services zu konsolidieren und die alte Welt über Integrationsplattformen zu kapseln. Diese Zielbilder werden wir konsequent in allen Bereichen umsetzen, um die Digitalisierung<span id="content_ad_5" class="pull-right"></span> zu beschleunigen.</p>        
        
            </div>

</div>
<div class="clearfix"></div>    <div class="row ce_highlight-box ce_rsce_highlight_content">
        <div class="col-xs-12">
            <div class='highlight-wrapper'>
                                    <div class="highlight-headline">
                        <h3>Zur Person:</h3>
                    </div>
                                <div class="highlight-section">
                                            <div class="highlight-image
 float_left
">
                            <div class="highlightedBox">
                                <a href="files/upload/post/ait/2020/11/261398/dsc_1839.jpg" data-lightbox="" class="highlight-image"
                                   title="">
                                    <img src="files/upload/post/ait/2020/11/261398/dsc_1839.jpg"
                                         alt="BMW-CIO Alexander Buresch"
                                         class="highlightedImage"
                                         loading="lazy"/>
                                </a>
                            </div>
                                                            <div class="clearfix"></div>
                                                    </div>
                                        <div class="highlight-text">
                        <p><strong><a href="https://www.linkedin.com/in/alexander-buresch-02900994/" target="_blank">Alexander Buresch</a></strong> ist Jahrgang 1967 und hat einen Abschluss als Diplomökonom der Universität Hohenheim mit den Schwerpunkten Wirtschaftsinformatik, Controlling und Außenwirtschaft. Er kam im Jahr 1998 zur BMW Group und leitete – nach Stationen bei der BMW Bank GmbH und BMW Financial Services – die globalen Finanzsysteme sowie die IT-Strategie und Governance-Funktion. Ab 2011 verantwortete er den Bereich Strategie und Joint Ventures Region China. Seit dem 1. Januar 2020 ist Alexander Buresch CIO und Senior Vice President der BMW Group-IT.</p>                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
                        <div id="freemiumwall-container">
                <div class="gradient"></div>
                <div id="fremuim-overlay-form">
                    <p class="error">Der Eintrag "freemium_overlay_form_ait" existiert leider nicht.</p>
                </div>
            </div>

            <script>
                jQuery("#freemiumwall-container label[for='ctrl_password_confirm']").hide();
                jQuery("#freemiumwall-container label[for='ctrl_email']").hide();
                jQuery("#freemiumwall-container input#ctrl_email").attr('placeholder', 'E-Mail-Adresse');
                jQuery("#freemiumwall-container label[for='ctrl_password']").hide();
                jQuery("#freemiumwall-container input#ctrl_password").attr('placeholder', 'Passwort');
                jQuery("#freemiumwall-container label[for='username']").hide();
                jQuery("#freemiumwall-container input#username").attr('placeholder', 'E-Mail-Adresse');
                jQuery("#freemiumwall-container label[for='password']").hide();
                jQuery("#freemiumwall-container input#password").attr('placeholder', 'Passwort');
                jQuery("#freemiumwall-container div.infoText").hide();

                jQuery('#freemiumwall-container #ctrl_password_confirm').parent().hide();
                jQuery('#freemiumwall-container #autologin').parent().parent().hide();
                jQuery("#freemiumwall-container input#ctrl_email").parent().removeClass().addClass('col-lg-12');
                jQuery("#freemiumwall-container input#ctrl_password").parent().removeClass().addClass('col-lg-12');
                jQuery("#freemiumwall-container div.pwHint").removeClass().addClass('pwHint col-lg-12');

                jQuery("#freemiumwall-container .overlay-login .submit_container button").html('Jetzt anmelden');

                jQuery("#freemiumwall-container #ctrl_password").on('change', function() {
                    jQuery("#freemiumwall-container #ctrl_password_confirm").val( this.value );
                });
            </script>
        </article>

        
        
        <div class="row article-pagination">
            <div class="col-xs-12">
                            </div>
        </div>
    </div>
    <div class="ce_related_reader">
        <div class='row same-height'>
            <div class='col-xs-12'>
                <div class="heading">
                    <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                </div>
            </div>
            
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                            <div id="content_ad_3">
                <a href="https://www.automobil-produktion.de/technik-produktion/produktionstechnik/bmw-setzt-auf-datenanalyse-in-echtzeit-389.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/6/web_bmw_p90404524_highres_light-metal-foundry-9c5f1c56.jpg" width="300" height="200" alt="Eine Expertin analysiert in der Leichtmetallgie&szlig;erei des BMW Group Werks Landshut gro&szlig;e Datenmengen mit Hilfe intelligenter Algorithmen." class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            In der Leichtmetallgießerei Landshut                                    </div>
                <h3 class="headline">BMW setzt auf Datenanalyse in Echtzeit</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automobil-produktion.de/technik-produktion/produktionstechnik.html" title="Zu www.automobil-produktion.de" class="external"><i class="icon-link-ext"></i> www.automobil-produktion.de</a>                    </div>
                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="https://www.automobil-produktion.de/technik-produktion/produktionstechnik/bmw-integriert-neue-smart-factory-plattform-116.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/3/bild-01-360b4a93.jpg" width="300" height="200" alt="BMW-System IPS-i" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Im Werk Dingolfing                                    </div>
                <h3 class="headline">BMW integriert neue Smart-Factory-Plattform</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automobil-produktion.de/technik-produktion/produktionstechnik.html" title="Zu www.automobil-produktion.de" class="external"><i class="icon-link-ext"></i> www.automobil-produktion.de</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                            <div id="content_ad_4">
                <a href="https://www.automobil-produktion.de/automobil-produktion-exklusiv/bmw-veroeffentlicht-ki-algorithmen-102.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/1/web_bmw_ki_p90401410-1a703cd1.jpg" width="300" height="200" alt="Einsatz einer bildgest&uuml;tzten KI-Anwendung bei der Montage von Einstiegsleisten bei BMW" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Open Source-Software für die Produktion                                    </div>
                <h3 class="headline">BMW veröffentlicht KI-Algorithmen</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automobil-produktion.de/automobil-produktion-exklusiv.html" title="Zu www.automobil-produktion.de" class="external"><i class="icon-link-ext"></i> www.automobil-produktion.de</a>                    </div>
                    </div>
            </div>



        </div>
    </div>


<section class="ce_colsetStart row colcount_2 bootstrap_customizable col-2">
	
	<div class="col-md-8 col-lg-8 col_1 first">
					
<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

  
  <div class="comments" id="comment-area-2932"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="261398"
     data-module-id="2932"
     data-token="1821d83431b7f911fc02c6a9c98da60a">

    <div class='row'>
        <div class='col-xs-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay hidden">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

            <div class="comment-form media">
            <div>
                <div class="media-left">
                                            <img src="files/no-image.png" width="60" height="60" class="user-avatar img-circle" alt="User Avatar">
                                        </div>

                <div class="media-body">
                    <form method="post" action="#">
                        <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
                        <div class="row">
                                                            <div class="col-sm-5 col-md-4">
                                    <div class="form-group">
                                        <label for="" class="control-label sr-only">Benutzername:</label>
                                        <input type="text" name="username" class="form-control" placeholder="Benutzername">
                                    </div>
                                    <div class="form-group">
                                        <label for="" class="control-label sr-only">Passwort:</label>
                                        <input type="password" name="password" class="form-control" placeholder="Passwort">
                                    </div>
                                    <div class="register">Noch nicht angemeldet? <a href="registrierung.html">Hier registrieren.</a></div>
                                </div>
                                <div class="col-sm-7 col-md-5">
                                    <button class="btn btn-primary btn-block btn-submit tpe-button">Einloggen &amp; kommentieren</button>
                                </div>
                                                    </div>
                    </form>
                </div>
            </div>
        </div>
    
    <div class="comment-sorting hidden">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more hidden">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-2932" type="text/html">
        <div class="comment">
            <div class="media" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="fa fa-caret-up"></span> <span class="sr-only">up</span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="fa fa-caret-down"></span> <span class="sr-only">down</span></a>
                        <% } else { %>
                                                    <a href="login-ait.html" class="vote-up btn btn-sm" data-id="<%= comment.id %>" title="Einloggen um zu voten"><span class="fa fa-caret-up"></span> <span class="sr-only">Einloggen um zu voten</span></a>
                            <span class="vote-total"> <%= comment.voting.total %></span>
                            <a href="login-ait.html" class="vote-down btn btn-sm" data-id="<%= comment.id %>" title="Einloggen um zu voten"><span class="fa fa-caret-down"></span> <span class="sr-only">Einloggen um zu voten</span></a>
                                                <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="pull-right meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                            <a href="#reply" class="btn btn-sm btn-reply" data-id="<%= comment.id %>"><span class="fa fa-comment"></span> Kommentieren</a>
                        <% if (comment.memberId == '') { %>
                        <a href="#remove" class="btn btn-sm btn-remove" data-id="<%= comment.id %>"><span class="fa fa-times"></span> Kommentar löschen</a>
                        <% } %>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-2932" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="form-group">
                            <label for="" class="control-label sr-only">Benutzername:</label>
                            <input type="text" name="username" class="form-control" placeholder="Benutzername">
                        </div>
                        <label for="" class="control-label sr-only">Passwort:</label>
                        <input type="password" name="password" class="form-control" placeholder="Passwort">
                        <div class="register">Noch nicht angemeldet? <a href="registrierung.html">Hier registrieren.</a></div>
                    </div>
                                <div class="col-sm-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                        <span class="sr-only">Kommentieren</span>
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline">

            <div class="heading">
            <h2>Aktuelle Beiträge</h2>
            <span></span>
        </div>
    
        <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/interviews.html">
                    Interviews                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2020-11-05T08:00:00+01:00">05. Nov. 2020 | 08:00 Uhr</span>    </div>
    <a class="postlist-item media" href="interviews/die-digitalisierung-ist-im-letzten-winkel-angekommen-204.html">
        <div class="media-left">
                        <img src="assets/images/8/dsc_1678-34687948.jpg" width="100" height="90" alt="BMW-CIO Alexander Buresch im Interview mit automotiveIT" class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Alexander Buresch, CIO, BMW                                            </div>
                </div>
                                    <h3 class="media-heading">„Die Digitalisierung ist im letzten Winkel angekommen“</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Alexander Buresch hatte nicht den leichtesten Start als CIO der BMW Group-IT. Kaum im Amt, sah er sich mit den massiven Auswirkungen der Coronakrise konfrontiert. Im Exklusiv-Interview spricht er über diese ersten Monate.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>

    <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/produktion.html">
                    Produktion & Logistik                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2020-11-04T13:10:00+01:00">04. Nov. 2020 | 13:10 Uhr</span>    </div>
    <a class="postlist-item media" href="produktion/porsche-forciert-die-rueckverfolgung-von-werkstoffen-104.html">
        <div class="media-left">
                        <img src="assets/images/5/porsche-circ-64772b65.png" width="100" height="90" alt="Frau sitzt im Porsche und hat Smartphone in der Hand." class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Kooperation mit Materiallieferanten                                            </div>
                </div>
                                    <h3 class="media-heading">Porsche forciert die Rückverfolgung von Werkstoffen</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Porsche will gemeinsam mit Partnern aus der Industrie mehr Transparenz in die eigenen Lieferketten bringen. Dabei geht es vor allem um die Rückverfolgbarkeit von Werkstoffen mithilfe der Blockchain-Technologie.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>

    <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/exklusiv.html">
                    Exklusiv                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2020-11-04T07:30:00+01:00">04. Nov. 2020 | 07:30 Uhr</span>    </div>
    <a class="postlist-item media" href="exklusiv/diese-dienste-nutzen-autohersteller-fuer-industrie-4-0-118.html">
        <div class="media-left">
                        <img src="assets/images/9/audi-summit-2017-smart-factory-a178353_large-974f7379.jpg" width="100" height="90" alt="Fahrzeuge rotieren in einer futuristischen Cloud." class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Industrial Cloud                                            </div>
                </div>
                                    <h3 class="media-heading">Diese Dienste nutzen Autohersteller für Industrie 4.0</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Cloudbasierte Produktionsnetzwerke liegen im Trend. Neben großen Providern wie AWS und Microsoft drängen klassische Softwarefirmen und Industrieanwender in den Markt. Konkurrenz belebt das Geschäft.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>


    <!-- Pagination -->
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>
    <!-- /.row -->

</div></div>

        <div class="ce_colsetPart col-md-4 col-lg-4 col_2 last">
        <div class="content_ad_2 ce_banneradbox">
        <div id="content_ad_2"></div>    </div>

<!-- indexer::stop -->
<div class="mod_rss_reader block">

      <h2>industriejobs.de</h2>
  
  
<div class="custom-rss-list industriejobs">
            <a class="postlist-item media" href="http://www.industriejobs.de/Job/Gruppenleiter-m-w-d-Cyber-Defense-Response.492631065.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="
			
				http://www.industriejobs.de/jobresources/logo/881/33881/505/001114505/206/vodafone_160x80.png
			
		" alt="Gruppenleiter (m/w/d) Cyber Defense &amp; Response">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Düsseldorf
		</span>
                        </div>
                                                                <h3 class="media-heading">Gruppenleiter (m/w/d) Cyber Defense &amp; Response</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>Effektive Steuerung der Risiken, Budgets und Ressourcen<br>Vodafone GmbH</p>
                                    </div>
            </div>
        </a>
            <a class="postlist-item media" href="http://www.industriejobs.de/Job/IT-Project-Manager-Tunnelbau-m-w-d.492616705.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="
			
				http://www.industriejobs.de/jobresources/logo/260/251260/949/001860949/126/zueblin-160x80.gif
			
		" alt="IT Project Manager Tunnelbau (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Stuttgart, Wien (Österreich)
		</span>
                        </div>
                                                                <h3 class="media-heading">IT Project Manager Tunnelbau (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>Koordination der Kundenanforderungen mit den Product Ownern im agilen Entwicklungsprozess<br>ITC ENGINEERING GMBH &amp; CO. KG</p>
                                    </div>
            </div>
        </a>
            <a class="postlist-item media" href="http://www.industriejobs.de/Job/Ingenieur-Qualitaetssicherung-Research-Development-Automotive-m-w-d.492586655.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="
			
				http://www.industriejobs.de/jobresources/logo/915/33915/624/001098624/197/Schaeffler_AG_160x80_1.gif
			
		" alt="Ingenieur Qualitätssicherung Research &amp; Development Automotive (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			91074 Herzogenaurach
		</span>
                        </div>
                                                                <h3 class="media-heading">Ingenieur Qualitätssicherung Research &amp; Development Automotive (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>Erstellung des projektspezifischen Qualitätssicherungsplans<br>Schaeffler Technologies AG &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn cta" href="http://industriejobs.de/Jobs/automotiveit" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->
			</div>
</section>



<section class="ce_colsetStart row colcount_3 bootstrap_customizable col-3">
	
	<div class="col-xs-12 col-sm-4 col-md-4 col_1 first">
					    <div class="content_ad_3 ce_banneradbox">
        <div id="content_ad_3"></div>    </div>
</div>

        <div class="ce_colsetPart col-xs-12 col-sm-4 col-md-4 col_2">
        <div class="content_ad_4 ce_banneradbox">
        <div id="content_ad_4"></div>    </div>
</div>

        <div class="ce_colsetPart col-xs-12 col-sm-4 col-md-4 col_3 last">
        <div class="content_ad_5 ce_banneradbox">
        <div id="content_ad_5"></div>    </div>
			</div>
</section>


  
</div>
            </div><!--end of fullwidth -->
        

        
                        
        <!--
            <div class="rect-wallpaper-bg" id="bannerTop1">
                <div id="rect_x95" data-pos="x95"></div>
            </div>
        -->

    </div><!--end of .row -->

</div><!--end of .container -->


    <div id="article-floater"><button type="button" class="close" data-dismiss="modal" aria-label="Close">
    <span class="icon-cancel" aria-hidden="true"></span>
</button>

<div class="serp-list-item ce_topicbox topicbox-1">
    






<a href="interviews/seat-ist-heute-noch-kein-volldigitales-unternehmen-130.html" >
            <div class="teaser-image">
            
            <img src="assets/images/5/sebastian-1-9903ed25.png" width="300" height="200" alt="Seat-CIO Sebastian Grams im Interview mit automotiveIT." class="img-responsive">                    </div>
        <div class="topicbox-content-wrapper">
        <div class="topicbox-header">
            <div class="subtitle">
                                    Sebastian Grams, Seat-CIO                            </div>
            <h3 class="headline">„Seat ist heute noch kein volldigitales Unternehmen“</h3>
        </div>
        <div class="topicbox-body">
            <p class="teaser">Artikel lesen...</p>
        </div>
    </div>
</a></div>

</div>


    <footer class="footer">
        <div class='container'>
            
            

            


            
                            <div class='row'>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                        </div>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            <div class="mod_navigation">
			<div class="headline">Magazin</div>
	                        <ul class="nav navbar-nav">
                                        <li >
                                    <a href="https://fachzeitschriften.shop/epages/65d1d2dd-3aaa-44f8-bf11-12b02b828286.sf/de_DE/?ObjectPath=%2FShops%2F65d1d2dd-3aaa-44f8-bf11-12b02b828286%2FCategories%2FAUTOMOBIL%2FautomotiveIT&amp;utm_source=automotivit&amp;utm_campaign=mediaverlinkung&amp;utm_content=verweis" accesskey="" tabindex="0" title="Aboshop auf automotiveit.eu" target="_blank">
                                                <span >Aboshop</span></a>
                                            </li>
                                        <li >
                                    <a href="sonderausgaben.html" accesskey="" tabindex="0" title="Sonderausgaben auf automotiveit.eu">
                                                <span >Sonderausgaben</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="heftarchiv.html" accesskey="" tabindex="0" title="Heftarchiv auf automotiveit.eu">
                                                <span >Heftarchiv</span></a>
                                            </li>
                                            
                </ul>
    
</div>                        </div>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            
<h4>Folgen Sie der automotiveIT</h4>
<div class="social-links" style="text-align:left;font-size:24px;">
		<ul style ="display: flex; justify-content: space-between; align-items: left; list-style: none; height: 50px; max-width: 170px; margin: 0 0 0 0; padding: 0;">
            <li>
                <a href="https://www.linkedin.com/company/automotiveit/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="http://twitter.com/automotive_IT" target="_blank">
                    <i class="mi-verlag-icon-font icon-twitter"></i>
                </a>
            </li>
            <li>
                <a href="http://www.facebook.com/automotiveit" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
        </ul>
   </div>                        </div>
                                    </div>
                    </div>
        <div id='sub_footer'>
            <div class='container'>
                <div class='row'>
                    <div class='col-sm-4 col-xs-12'>
                            <a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a>
                    </div>
                    <div class='col-sm-4 col-xs-12'>
                                                    <div id="sub_footer_col_1"><div class="mod_navigation footer_metanav1">
	                        <ul class="nav navbar-nav">
                                        <li >
                                    <a href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" accesskey="" tabindex="0" title="Allgemeine Geschäftsbedingungen auf automotiveit.eu">
                                                <span >AGB</span></a>
                                            </li>
                                        <li >
                                    <a href="datenschutz.html" accesskey="" tabindex="0" title="Datenschutzbestimmungen auf automotiveit.eu">
                                                <span >Datenschutz</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="https://mediamanufaktur.com/impressum/" accesskey="" tabindex="0" title="Impressum auf automotiveit.eu" target="_blank">
                                                <span >Impressum</span></a>
                                            </li>
                                            
                </ul>
    
</div></div>
                                            </div>
                    <div class='col-sm-4 col-xs-12'>
                                            </div>
                </div>
            </div>
        </div>
    </footer>


    <div id="baseboard_1"></div>



<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $(document).accordion({
        // Put custom options here
        heightStyle: 'content',
        header: 'div.toggler',
        collapsible: true,
        create: function(event, ui) {
          ui.header.addClass('active');
          $('div.toggler').attr('tabindex', 0);
        },
        activate: function(event, ui) {
          ui.newHeader.addClass('active');
          ui.oldHeader.removeClass('active');
          $('div.toggler').attr('tabindex', 0);
        }
      });
    });
  })(jQuery);
</script>

<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>
    (function ($) {
        $(document).ready(function () {
            $('a[data-lightbox]').map(function () {
                $(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: $(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return $(this).parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        $('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        $('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        $('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            $('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            $('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            $('#cboxPrevious').off()
                .on('click', function(){
                    var index = $($.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    $.fn.colorbox.prev();
                });
            $('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = $($.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    $.fn.colorbox.next();
                });
            $('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = $($.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                $.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    $(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/jquery/tablesorter/2.0.5/js/tablesorter.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_table .sortable').each(function(i, table) {
        $(table).tablesorter();
      });
    });
  })(jQuery);
</script>
<script src="system/modules/hofff_shariff/assets/js/shariff.min.js"></script>


    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"90d113e5f2","applicationID":"168975164","transactionName":"YgAHMUBWChdYVRdcDltKMBdbGA0KXVMbGxFdFQ==","queueTime":0,"applicationTime":414,"atts":"TkcERwhMGRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
