<!DOCTYPE html>
<html lang="de">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
        <title>Deutsche Bahn schaltet eigene Rechenzentren ab</title>
    <base href="https://www.automotiveit.eu/">

        <meta name="robots" content="index,follow, unavailable_after: Saturday, 28-Nov-20 12:59:00 CET">

    <meta name="description" content="Zwei Jahre früher als geplant hat die Deutsche Bahn ihre eigene Rechenzentren abgeschaltet. Die IT wurde in die Cloud verlagert.">
    <meta name="keywords" content="Deutsche Bahn, cloud, rechenzentrum">
    <meta name="generator" content="Contao Open Source CMS">
    
        <link rel="stylesheet" href="system/modules/hofff_shariff/assets/css/shariff.min.css">
<link rel="stylesheet" href="assets/css/5a613a6d1465.css">
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script src="assets/js/482c4501af51.js"></script>
<script src="system/modules/postmanager_comments/assets/js/script.js"></script>
<link rel="canonical" href="https://www.automotiveit.eu/management/deutsche-bahn-schaltet-eigene-rechenzentren-ab-388.html"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Deutsche Bahn schaltet eigene Rechenzentren ab">
<meta name="twitter:description" content="Zwei Jahre früher als geplant hat die Deutsche Bahn ihre eigene Rechenzentren abgeschaltet. Die IT wurde in die Cloud verlagert.">
<meta name="twitter:image" content="https://www.automotiveit.eu/files/upload/post/ait/2020/10/260904/db175848.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Deutsche Bahn schaltet eigene Rechenzentren ab">
<meta property="og:image" content="https://www.automotiveit.eu/files/upload/post/ait/2020/10/260904/db175848.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="900">
<meta property="og:site_name" content="Branchen-News für Top-Entscheider der Automobilindustrie">
<meta property="og:description" content="Zwei Jahre früher als geplant hat die Deutsche Bahn ihre eigene Rechenzentren abgeschaltet. Die IT wurde in die Cloud verlagert.">
<meta name="author" content="Werner Beutnagel">
<meta property="og:url" content="https://www.automotiveit.eu/management/deutsche-bahn-schaltet-eigene-rechenzentren-ab-388.html">
<link rel="shortcut icon" type="image/ico" href="files/design/ait/assets/images/favicon.ico" />
<meta property="fb:pages" content="130801866978512" />

    <script>
    var dataLayer = dataLayer || [];

    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "0";
    }

    function checkCookie() {
        var GTM_co_wz_code = getCookie('GTM_co_wz_code') == 0 ? "" : getCookie('GTM_co_wz_code');
        var GTM_co_biz_function = getCookie('GTM_co_biz_function') == 0 ? "" : getCookie('GTM_co_biz_function');
        var GTM_co_biz_position = getCookie('GTM_co_biz_position') == 0 ? "" : getCookie('GTM_co_biz_position');
        var GTM_AID = getCookie('GTM_AID') == 0 ? "" : getCookie('GTM_AID');
        var GTM_co_nielsen_area = getCookie('GTM_co_nielsen_area') == 0 ? "" : getCookie('GTM_co_nielsen_area');
        var GTM_co_biz_size = getCookie('GTM_co_biz_size') == 0 ? "" : getCookie('GTM_co_biz_size');
        var GTM_co_vmdata = getCookie('GTM_co_vmdata') == 0 ? "" : getCookie('GTM_co_vmdata');
        var gtm_tracking = {
            'GTM_co_wz_code': GTM_co_wz_code,
            'GTM_co_biz_function': GTM_co_biz_function,
            'GTM_co_biz_position': GTM_co_biz_position,
            'GTM_AID': GTM_AID,
            'GTM_co_nielsen_area': GTM_co_nielsen_area,
            'GTM_co_biz_size': GTM_co_biz_size,
            'GTM_co_vmdata': GTM_co_vmdata
        };
		dataLayer.push(gtm_tracking);
    }
	
	checkCookie();

</script>


	    <link rel="apple-touch-icon" href="files/design/ait/assets/images/automotiveIT_fav.png"/>
    <link rel="stylesheet" href="files/design/ait/assets/css/styles.css?1483403880">

    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
		<script src="files/design/default/assets/javascript/vendor/html5shiv.min.js"></script>
        <script src="files/design/default/assets/javascript/vendor/respond.min.js"></script>
    <![endif]-->
    
                <script type="text/javascript">
        var VmiAdParams = {"member_group":"20","search_page":"9044","google_tag":"GTM-MPF4F93","reload_ads":"3000","refresh_time":"1","pageVariables":{"domain":"www.automotiveit.eu","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"","domainShort":"","kat20":"","pageUrl":"deutsche-bahn-schaltet-eigene-rechenzentren-ab-388","pathUrl":"\/management\/deutsche-bahn-schaltet-eigene-rechenzentren-","isSingle":"1","postType":"text","isArchive":false,"isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/management\/deutsche-bahn-schaltet-eigene-rechenzentren-ab-388.html","googleTagManagementCode":"GTM-MPF4F93","googleCustomVariables":{"author":"Werner Beutnagel","type":"post","main_category":"Management","tags":"Deutsche Bahn, cloud, rechenzentrum","postDate":"October 2020","postDateY":"28.10.2020","auth_type":"free","comments":"0","likes":"0","sponsor":""},"isDev":false,"userGroup":"anonymous"},"ivwCodeForJavascript":{"domainCode":"","domainShort":"","ivw_code_kat20":"","ivw_comment":"deutsche-bahn-schaltet-eigene-rechenzentren-ab-388","frabo":"i2"},"adSpecificDomain":"www.automotiveit.eu","iqDigitalCodeForJavascript":{"handle":"artikel","level3":"text","keywords":""}};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "management";
        VmiAdChannelFull = "management/deutsche-bahn-schaltet-eigene-rechenzentren-ab-388";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage': VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                    
            'GTM_co_Main_Category': googleVars.main_category,
                        
            'GTM_co_Tags': googleVars.tags,
                        
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
            'GTM_co_usr_group': VmiAdParams.pageVariables.userGroup,
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->

        <script type="application/javascript">
        var REQUEST_TOKEN = 'ad16d58ac7dfc7604486eb6de1dc1e68';
    </script>
</head>

<body id="top" class="unknown other  layout-box-manager">

                <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPF4F93" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st": VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
        "cp": VmiAdParams.ivwCodeForJavascript.ivw_code_kat20, // code
        "co": VmiAdParams.ivwCodeForJavascript.ivw_comment, // comment
        "sc": "yes" // Multistage Client & Visit Detection
    };
    if(typeof iom !== "undefined" && VmiAdParams.ivwCodeForJavascript.domainCode.length){
        iom.c(iam_data);
    }
</script>
<!--/SZM -->

    
        
                <!-- indexer::stop -->
<nav class="navbar navbar-default navbar-headerbar"  role="navigation">
	<div class='container'>
        
    
    <div class="nav-top-meta hidden-xs">    
<!-- indexer::stop -->
<nav class="mod_navigation block">

  
  <a href="management/deutsche-bahn-schaltet-eigene-rechenzentren-ab-388.html#skipNavigation2904" class="sr-only">Navigation überspringen</a>

                      <ul class="nav navbar-nav">
        	                                <li >
                                    <a href="https://mediamanufaktur.com/media-2/" accesskey="" tabindex="0" title="Media auf automotiveit.eu" target="_blank">
                                                <span >Media</span></a>
                                            </li>
                                        <li class="submenu last">
                                    <a href="kontakt/redaktion.html" class="dropdown-toggle" data-toggle="dropdown">
                                                Kontakt                        <span class="caret"></span>                    </a>
                                            <ul class="dropdown-menu">
        	                                <li >
                                    <a href="kontakt/redaktion.html" accesskey="" tabindex="0" title="Redaktionsteam auf automotiveit.eu">
                                                <span >Redaktionsteam</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/mediateam.html" accesskey="" tabindex="0" title="Mediateam auf automotiveit.eu">
                                                <span >Mediateam</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/eventmanagement.html" accesskey="" tabindex="0" title="Event-Management auf automotiveit.eu">
                                                <span >Event-Management</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/geschaeftsfuehrung.html" accesskey="" tabindex="0" title="Geschäftsführung auf automotiveit.eu">
                                                <span >Geschäftsführung</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="kontakt/abo-leserservice.html" accesskey="" tabindex="0" title="Abo- / Leserservice auf automotiveit.eu">
                                                <span >Abo- / Leserservice</span></a>
                                            </li>
                        
                    </ul>
                </li>
                                            
            <li><a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a></li>
                </ul>
    
  <a id="skipNavigation2904" class="sr-only">&nbsp;</a>

</nav>
<!-- indexer::continue -->
    </div>
    
    
    
    <div class="nav-brand-meta">    
<!-- indexer::stop -->
<nav class="mod_navigation block">

  
  <a href="management/deutsche-bahn-schaltet-eigene-rechenzentren-ab-388.html#skipNavigation2908" class="sr-only">Navigation überspringen</a>

          <div class="brand">
    <a class="brand-link" href="https://www.automotiveit.eu/"></a>
</div>
    <ul>
        <li></li>
        <li>            <ul class="nav navbar-nav">
                                        <li >
                                    <a href="newsletter.html" accesskey="" tabindex="0" title="Newsletter abonnieren auf automotiveit.eu">
                        <i class="icon-mail"></i>                        <span     class="hidden-xs"
>Newsletter</span></a>
                                            </li>
                                        <li >
                                    <a href="heftarchiv.html" accesskey="" tabindex="0" title="Heftarchiv auf automotiveit.eu">
                        <i class="icon-book-open"></i>                        <span     class="hidden-xs"
>Heftarchiv</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="login-ait.html" accesskey="" tabindex="0" title="Login auf automotiveit.eu">
                        <i class="icon-user-o"></i>                        <span     class="hidden-xs"
>Login</span></a>
                                            </li>
                                <li>
        <a id="toggle-search" href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
            <i class="icon-search"></i><span class='hidden-xs'>Suche</span>
        </a>
    	<div id="searchfield">
    		<form action="/serp.html" method="get">
                <div class="input-group">
                    <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel">
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default search"><i class="icon-search"></i></button>
                        <button type="button" class="btn btn-default close-search"><i class="icon-cancel"></i></button>
                    </span>
                </div>
			</form>
		</div>
	</li>
                        <li>
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </li>
    
                </ul>
    </li>
    </ul>

  <a id="skipNavigation2908" class="sr-only">&nbsp;</a>

</nav>
<!-- indexer::continue -->
    </div>
    
            <div id="searchfield_mobile">
            <form action="/serp.html" method="get">
                <div class="input-group">
                    <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel">
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default search"><i class="icon-search"></i></button>
                        <button type="button" class="btn btn-default close-search"><i class="icon-cancel"></i></button>
                    </span>
                </div>
            </form>
        </div>
    
    <div class="nav-wrapper">
    <div class="nav-main navbar-collapse collapse">    <!-- indexer::stop -->
<ul class="nav navbar-nav navbar-main">
                                    <li class="first">
                                    <a href="management.html" accesskey="" tabindex="0" title="Management auf automotiveit.eu">Management</a>
                                            </li>
                                        <li >
                                    <a href="entwicklung.html" accesskey="" tabindex="0" title="Entwicklung auf automotiveit.eu">Entwicklung</a>
                                            </li>
                                        <li >
                                    <a href="produktion.html" accesskey="" tabindex="0" title="Produktion &amp;amp; Logistik auf automotiveit.eu">Produktion & Logistik</a>
                                            </li>
                                        <li >
                                    <a href="vertrieb-handel.html" accesskey="" tabindex="0" title="Vertrieb &amp;amp; Handel auf automotiveit.eu">Vertrieb & Handel</a>
                                            </li>
                                        <li >
                                    <a href="menschen.html" accesskey="" tabindex="0" title="Menschen auf automotiveit.eu">Menschen</a>
                                            </li>
                                        <li >
                                    <a href="karriere.html" accesskey="" tabindex="0" title="Karriere auf automotiveit.eu">Karriere</a>
                                            </li>
                                        <li class="submenu last">
                                    <a href="events.html" class="dropdown-toggle" data-toggle="dropdown">
                        Events                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first">
                                    <a href="https://www.automotiveit-kongress.eu/" accesskey="" tabindex="0" title="automotiveIT Kongress" target="_blank">automotiveIT Kongress</a>
                                            </li>
                                        <li >
                                    <a href="http://kongress.car-it.com/" accesskey="" tabindex="0" title="carIT Kongress" target="_blank">carIT Kongress</a>
                                            </li>
                                        <li >
                                    <a href="https://automotive-production-summit.de/" accesskey="" tabindex="0" title="automotive production summit" target="_blank">automotive production summit</a>
                                            </li>
                                        <li class="last">
                                    <a href="https://mobility-circle.com/" accesskey="" tabindex="0" title="Mobility Circle" target="_blank">Mobility Circle</a>
                                            </li>
                </ul>
            </li>
                </ul>
<!-- indexer::continue -->

    </div>
    
    
    
    <div class="nav-sub navbar-collapse collapse">    <!-- indexer::stop -->
  <div class="navbar-secondary-inner clearfix">
      <a href="management/deutsche-bahn-schaltet-eigene-rechenzentren-ab-388.html#skipNavigation2910" class="sr-only">Navigation überspringen</a>
      <ul class="nav navbar-nav navbar-secondary">
                                    <li class="first">
                                    <a href="exklusiv.html" accesskey="" tabindex="0" title="Exklusiv-Beiträge auf automotiveit.eu">Exklusiv</a>
                                            </li>
                                        <li >
                                    <a href="interviews.html" accesskey="" tabindex="0" title="Interviews auf automotiveit.eu">Interviews</a>
                                            </li>
                                        <li >
                                    <a href="https://it4automotive.eu/anbieter-haendler-hersteller-lieferant/automotiveit" accesskey="" tabindex="0" title="Marktplatz auf automotiveit.eu" target="_blank">Marktplatz</a>
                                            </li>
                                        <li >
                                    <a href="https://mediathek.mediamanufaktur.com/" accesskey="" tabindex="0" title="Mediathek auf automotiveit.eu" target="_blank">Mediathek</a>
                                            </li>
                                        <li >
                                    <a href="https://www.industriejobs.de/Jobs/automotiveit" accesskey="" tabindex="0" title="Jobs auf automotiveit.eu" target="_blank">Jobs</a>
                                            </li>
                                        <li >
                                    <a href="whitepaper.html" accesskey="" tabindex="0" title="Whitepaper auf automotiveit.eu">Whitepaper</a>
                                            </li>
                                        <li >
                                    <a href="webinare.html" accesskey="" tabindex="0" title="Webinare auf automotiveit.eu">Webinare</a>
                                            </li>
                                        <li class="last">
                                    <a href="archiv.html" accesskey="" tabindex="0" title="Archiv">Archiv</a>
                                            </li>
                </ul>
  </div>
<!-- indexer::continue -->
    </div>
    </div>
    

    </div>
</nav>
<!-- indexer::continue -->
        
            <div id="wallpaper_1"></div>
    
            <div id="billboard_1"></div>
    
    
<div class="container" id="main-container">

            <div id="skyscraper_1"></div>
    
            <div id="skyscraper_2"></div>
    
            <div id="skyscraper_3"></div>
    
            <div id="social_share_bar"><div class="mod_hofff_shariff block">

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;]"
    data-url="https://www.automotiveit.eu/management/deutsche-bahn-schaltet-eigene-rechenzentren-ab-388.html"
    data-mail-url="mailto:"
    data-mail-body="Link zum Artikel: https://www.automotiveit.eu/management/deutsche-bahn-schaltet-eigene-rechenzentren-ab-388.html"
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
    
            <div id="breadcrumb-container" class="row">
            <div class="col-xs-12">
                <div id="breadcrumbs_post">
<!-- indexer::stop -->
<div class="mod_contao-extended-breadcrumb block">

  
  <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"  class="first">
					<a itemprop="item" href="/" title="Branchen-News für Top-Entscheider der Automobilindustrie">
						<i class="fa fa-home"></i>
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
					<a itemprop="item" href="management.html" title="Management">
						<span itemprop="name">Management</span>
						<meta itemprop="position" content="2" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active last">
					<span itemprop="name">Deutsche Bahn schaltet eigene Rechenzentren ab</span>
					<meta itemprop="position" content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
            </div>
        </div>
    
    
    <div class="row">
                        
                            <!-- fullwidth -->
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fullwidth" id="main">
                
<div class="mod_article no-tile first last block" id="reader-9172">

  
      <div itemscope itemtype="https://schema.org/NewsArticle" class="tile article-reader">
        <div class="row main-category">
            <div class="col-xs-12">
                                    <h3 class="category">Management</h3>
                            </div>
        </div>

        <div class="row articleStats">
            <div class="col-xs-12">
                
                <script class="post-stats-lazy" type="text/x-handlebars-template" data-id="260904">
                    <% if (typeof(stats.favs) !== 'undefined' && stats.favs > 0) { %>
                    <span class="favs" title="Favoriten"><%= stats.favs %></span>
                    <% } %>

                    <% if (typeof(stats.comments) !== 'undefined' && stats.comments > 0) { %>
                    <span class="cmnts" title="Kommentare"><%= stats.comments %></span>
                    <% } %>
                </script>
            </div>
        </div>

        <div class="row article-header">
            <div class="col-xs-12">
                <div class='meta-info-wrapper'>
                                                                    <h2 itemprop="alternativeHeadline" class="subline">Cloud-Migration abgeschlossen</h2>
                                        <div class='meta-info hidden-xs'>
                        <div class="avatar"><img src="assets/avatars/members/25746-0edd644b2fff3177d4ac8b8719a9cc80.jpg" alt="Avatar Bild von Werner Beutnagel" title="Werner Beutnagel"></div> <span class="date" itemprop="datePublished" content="2020-10-28T12:59:00+01:00">28. Okt. 2020 | 12:59 Uhr</span> <br> von <a href="oeffentliches-profil/letzte-beitraege/werner-beutnagel.html" title="Zum Autor Werner Beutnagel"><span class="author">Werner Beutnagel</span></a> <span class="clearfix"></span>                                            </div>
                </div>

                                                            <h1 itemprop="headline" class="title">Deutsche Bahn schaltet eigene Rechenzentren ab</h1>
                                    

                                                    <p itemprop="description" class="lead">Zwei Jahre früher als geplant hat die Deutsche Bahn ihre eigene Rechenzentren abgeschaltet. Die IT wurde in die Cloud verlagert.</p>
                                            </div>
        </div>

        <article itemprop="articleBody" class="articleBody">
                    <div class="row article-header-picture">
            <div class="col-xs-12">
                                                                                    <img itemprop="image" class="img-responsive" src="assets/images/0/db175848-022bfa90.jpg" alt="Hauptsitz der Deutschen Bahn"/>
                                                                <p class="caption">Die Deutsche Bahn hat die eigene Cloud-Migration deutlich vor Zeitplan abgeschlossen. Bild: Deutsche Bahn</p>
                                                </div>
        </div>
    
                            <div id="super_banner_1"></div>
            
            <div class='meta-info-mobile visible-xs-block'>
                <span class="date" itemprop="datePublished" content="2020-10-28T12:59:00+01:00">28. Okt. 2020 | 12:59 Uhr</span> | von <a href="oeffentliches-profil/letzte-beitraege/werner-beutnagel.html" title="Zum Autor Werner Beutnagel"><span class="author">Werner Beutnagel</span></a>                
            </div>
            
<div class="row ce_text_postmanager block">

  
      <div class="col-xs-12">
                    <p>Die Konzernführung hatte das große IT-Projekt im Jahr 2016 beschlossen, um flexibler und kostengünstiger die rund 450 IT-Anwendungen der Bahn zu betreiben. Nutznießer der Vereinbarung sind auch die US-Konzerne Amazon und Microsoft, die die Clouddienste für die Bahn zur Verfügung stellen.</p>
<p>Die IT-Chefin<span id="content_ad_1" class="pull-left"></span> der Bahn, Christa Koenen, sagte, das Verkehrsunternehmen sei europaweit Vorreiter und einer der ersten großen Konzerne, die konsequent auf die Cloud setzten. Diese Entscheidung habe sich auch in Zeiten von Corona als goldrichtig erwiesen. <em>"Unsere IT-Systeme funktionierten auch geräuschlos, als Zehntausende Mitarbeitende gleichzeitig ins Homeoffice wechselten."</em> Zudem habe die Bahn die IT vollständig aus der Ferne betreiben können. <em>"Mit physischen Rechenzentren wäre das nicht so einfach möglich gewesen."</em></p>
<p>Um die Anforderungen der Europäischen Datenschutz-Grundverordnung (DSGVO) zu erfüllen, verschlüsselt die Bahn die gespeicherten Daten so, dass nur sie alleine Zugriff darauf hat. Außerdem wurden die Provider in speziellen Verträgen dazu verpflichtet, die Datenschutzbestimmungen einzuhalten. Die Server der beauftragten US-Konzerne stehen in Frankfurt/Main und in den Niederlanden. Ihr eigenes Rechenzentrum in Berlin-Mahlsdorf hat die Bahn verkauft. Die rund 1.000 betroffenen Beschäftigten arbeiten nach Angaben der Bahn fast alle weiter als IT-Experten im Unternehmen, viele im Cloud-Umfeld.</p>        
        
            </div>

</div>
<div class="row adrow_super_banner_2"><div class="col-xs-12"><div id="super_banner_2"></div></div></div>                        <div id="freemiumwall-container">
                <div class="gradient"></div>
                <div id="fremuim-overlay-form">
                    <p class="error">Der Eintrag "freemium_overlay_form_ait" existiert leider nicht.</p>
                </div>
            </div>

            <script>
                jQuery("#freemiumwall-container label[for='ctrl_password_confirm']").hide();
                jQuery("#freemiumwall-container label[for='ctrl_email']").hide();
                jQuery("#freemiumwall-container input#ctrl_email").attr('placeholder', 'E-Mail-Adresse');
                jQuery("#freemiumwall-container label[for='ctrl_password']").hide();
                jQuery("#freemiumwall-container input#ctrl_password").attr('placeholder', 'Passwort');
                jQuery("#freemiumwall-container label[for='username']").hide();
                jQuery("#freemiumwall-container input#username").attr('placeholder', 'E-Mail-Adresse');
                jQuery("#freemiumwall-container label[for='password']").hide();
                jQuery("#freemiumwall-container input#password").attr('placeholder', 'Passwort');
                jQuery("#freemiumwall-container div.infoText").hide();

                jQuery('#freemiumwall-container #ctrl_password_confirm').parent().hide();
                jQuery('#freemiumwall-container #autologin').parent().parent().hide();
                jQuery("#freemiumwall-container input#ctrl_email").parent().removeClass().addClass('col-lg-12');
                jQuery("#freemiumwall-container input#ctrl_password").parent().removeClass().addClass('col-lg-12');
                jQuery("#freemiumwall-container div.pwHint").removeClass().addClass('pwHint col-lg-12');

                jQuery("#freemiumwall-container .overlay-login .submit_container button").html('Jetzt anmelden');

                jQuery("#freemiumwall-container #ctrl_password").on('change', function() {
                    jQuery("#freemiumwall-container #ctrl_password_confirm").val( this.value );
                });
            </script>
        </article>

        
                    <div class="row sourceExternal">
                <div class="col-xs-12">
                    dpa                </div>
            </div>
        
        <div class="row article-pagination">
            <div class="col-xs-12">
                            </div>
        </div>
    </div>
    <div class="ce_related_reader">
        <div class='row same-height'>
            <div class='col-xs-12'>
                <div class="heading">
                    <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                </div>
            </div>
            
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                            <div id="content_ad_3">
                <a href="https://www.car-it.com/mobility/mobimeo-uebernimmt-teil-von-moovel-207.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/a/bmw-daimler-1200x675-4996715a.jpg" width="300" height="200" alt="Moovel App im &ouml;ffentlichen Nahverkehr" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Übernahme des Geschäfts mit Kommunen                                    </div>
                <h3 class="headline">Mobimeo übernimmt Teil von Moovel</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.car-it.com/mobility.html" title="Zu www.car-it.com" class="external"><i class="icon-link-ext"></i> www.car-it.com</a>                    </div>
                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="https://www.car-it.com/mobility/individualverkehr-bleibt-krisengewinner-126.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/c/auto-verkehr-a1f652dc.jpg" width="300" height="200" alt="Individualverkehr" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Studie von Strategy&                                    </div>
                <h3 class="headline">Individualverkehr bleibt Krisengewinner</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.car-it.com/mobility.html" title="Zu www.car-it.com" class="external"><i class="icon-link-ext"></i> www.car-it.com</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                            <div id="content_ad_4">
                <a href="https://www.car-it.com/interviews/sixt-ist-schon-immer-ein-mobilitaetsdienstleister-gewesen-127.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/d/dsc_2454-476d10ed.jpg" width="300" height="200" alt="Nico Gabriel, Bereichsvorstand Mobility Operations" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Nico Gabriel, Bereichsvorstand Mobility Operations, Sixt                                    </div>
                <h3 class="headline">„Sixt ist schon immer ein Mobilitätsdienstleister gewesen“</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.car-it.com/interviews.html" title="Zu www.car-it.com" class="external"><i class="icon-link-ext"></i> www.car-it.com</a>                    </div>
                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="https://www.car-it.com/mobility/deutsche-bahn-will-schienennetz-digitalisieren-280.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/d/bahn-schienen_dsd2-data-5f12a69d.jpg" width="300" height="200" alt="Bahn Schienennetz" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Mehr Zuverlässigkeit und Pünktlichkeit                                    </div>
                <h3 class="headline">Deutsche Bahn will Schienennetz digitalisieren</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.car-it.com/mobility.html" title="Zu www.car-it.com" class="external"><i class="icon-link-ext"></i> www.car-it.com</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="https://www.car-it.com/mobility/coronakrise-foerdert-individualverkehr-118.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/e/privatpkw_dlrstudie-5cc55a0e.jpg" width="300" height="200" alt="Mann sitzt allein am Steuer seines Fahrzeugs" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            DLR-Studie                                    </div>
                <h3 class="headline">Coronakrise fördert Individualverkehr</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.car-it.com/mobility.html" title="Zu www.car-it.com" class="external"><i class="icon-link-ext"></i> www.car-it.com</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="https://www.car-it.com/mobility/grossteil-der-bevoelkerung-meidet-wegen-corona-den-oepnv-107.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/5/berlin_nahverkehr_tram--1b313095.jpg" width="300" height="200" alt="Fahrg&auml;ste in Berlin warten auf einfahrende U-Bahn" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            ADAC-Befragung zum Mobilitätsverhalten                                    </div>
                <h3 class="headline">Mehrheit meidet ÖPNV wegen Corona</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.car-it.com/mobility.html" title="Zu www.car-it.com" class="external"><i class="icon-link-ext"></i> www.car-it.com</a>                    </div>
            </div>



        </div>
    </div>


<section class="ce_colsetStart row colcount_2 bootstrap_customizable col-2">
	
	<div class="col-md-8 col-lg-8 col_1 first">
					
<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

  
  <div class="comments" id="comment-area-2932"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="260904"
     data-module-id="2932"
     data-token="ad16d58ac7dfc7604486eb6de1dc1e68">

    <div class='row'>
        <div class='col-xs-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay hidden">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

            <div class="comment-form media">
            <div>
                <div class="media-left">
                                            <img src="files/no-image.png" width="60" height="60" class="user-avatar img-circle" alt="User Avatar">
                                        </div>

                <div class="media-body">
                    <form method="post" action="#">
                        <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
                        <div class="row">
                                                            <div class="col-sm-5 col-md-4">
                                    <div class="form-group">
                                        <label for="" class="control-label sr-only">Benutzername:</label>
                                        <input type="text" name="username" class="form-control" placeholder="Benutzername">
                                    </div>
                                    <div class="form-group">
                                        <label for="" class="control-label sr-only">Passwort:</label>
                                        <input type="password" name="password" class="form-control" placeholder="Passwort">
                                    </div>
                                    <div class="register">Noch nicht angemeldet? <a href="registrierung.html">Hier registrieren.</a></div>
                                </div>
                                <div class="col-sm-7 col-md-5">
                                    <button class="btn btn-primary btn-block btn-submit tpe-button">Einloggen &amp; kommentieren</button>
                                </div>
                                                    </div>
                    </form>
                </div>
            </div>
        </div>
    
    <div class="comment-sorting hidden">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more hidden">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-2932" type="text/html">
        <div class="comment">
            <div class="media" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="fa fa-caret-up"></span> <span class="sr-only">up</span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="fa fa-caret-down"></span> <span class="sr-only">down</span></a>
                        <% } else { %>
                                                    <a href="login-ait.html" class="vote-up btn btn-sm" data-id="<%= comment.id %>" title="Einloggen um zu voten"><span class="fa fa-caret-up"></span> <span class="sr-only">Einloggen um zu voten</span></a>
                            <span class="vote-total"> <%= comment.voting.total %></span>
                            <a href="login-ait.html" class="vote-down btn btn-sm" data-id="<%= comment.id %>" title="Einloggen um zu voten"><span class="fa fa-caret-down"></span> <span class="sr-only">Einloggen um zu voten</span></a>
                                                <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="pull-right meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                            <a href="#reply" class="btn btn-sm btn-reply" data-id="<%= comment.id %>"><span class="fa fa-comment"></span> Kommentieren</a>
                        <% if (comment.memberId == '') { %>
                        <a href="#remove" class="btn btn-sm btn-remove" data-id="<%= comment.id %>"><span class="fa fa-times"></span> Kommentar löschen</a>
                        <% } %>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-2932" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="form-group">
                            <label for="" class="control-label sr-only">Benutzername:</label>
                            <input type="text" name="username" class="form-control" placeholder="Benutzername">
                        </div>
                        <label for="" class="control-label sr-only">Passwort:</label>
                        <input type="password" name="password" class="form-control" placeholder="Passwort">
                        <div class="register">Noch nicht angemeldet? <a href="registrierung.html">Hier registrieren.</a></div>
                    </div>
                                <div class="col-sm-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                        <span class="sr-only">Kommentieren</span>
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline">

            <div class="heading">
            <h2>Aktuelle Beiträge</h2>
            <span></span>
        </div>
    
        <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/produktion.html">
                    Produktion & Logistik                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2020-10-27T12:33:00+01:00">27. Okt. 2020 | 12:33 Uhr</span>    </div>
    <a class="postlist-item media" href="produktion/siemens-und-log-go-motion-partnern-bei-industriellen-prozessen-115.html">
        <div class="media-left">
                        <img src="assets/images/1/siemens-c829028e-864e95a1.jpg" width="100" height="90" alt="Siemens-Geb&auml;ude" class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Digitale Prüf- und Checklisten                                            </div>
                </div>
                                    <h3 class="media-heading">Siemens und Log.Go.Motion partnern bei industriellen Prozessen</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Siemens und der Spezialist für die Digitalisierung von Prozessen in Industrie und Logistik Log.Go.Motion haben einen Kooperationsvertrag geschlossen. Siemens wird die Softwarelösung Moby.Check innerhalb der Prozessindustrie weltweit vertreiben.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>

    <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/exklusiv.html">
                    Exklusiv                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2020-10-27T08:30:00+01:00">27. Okt. 2020 | 08:30 Uhr</span>    </div>
    <a class="postlist-item media" href="exklusiv/deshalb-setzt-lyft-auf-ein-eigens-entwickeltes-crm-system-105.html">
        <div class="media-left">
                        <img src="assets/images/c/crmsysteme-f00f900c.png" width="100" height="90" alt="Eine Collage an Bilder vom Mobilit&auml;tsanbieter Lyft zusammengef&uuml;gt zu einem W&uuml;rfel." class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Customer Relationship Management                                            </div>
                </div>
                                    <h3 class="media-heading">Deshalb setzt Lyft auf ein eigens entwickeltes CRM-System</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Individuelle Anwendungen für das Customer Relationship Management können Sinn ergeben – vorausgesetzt, das Geschäftsmodell dahinter passt. Bisher setzen jedoch fast alle Branchenakteure auf Standardlösungen.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>

    <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/produktion.html">
                    Produktion & Logistik                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2020-10-23T14:10:00+02:00">23. Okt. 2020 | 14:10 Uhr</span>    </div>
    <a class="postlist-item media" href="produktion/skoda-erprobt-kuenstliche-intelligenz-in-pilotprojekt-124.html">
        <div class="media-left">
                        <img src="assets/images/c/img18265_300dpi_pm3526_20201023-ea11b6bc.jpg" width="100" height="90" alt="Ein Mitarbeiter von Skoda sitzt vor einem Bildschirm." class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Produktion als künftiger Anwendungsfall                                            </div>
                </div>
                                    <h3 class="media-heading">Škoda erprobt künstliche Intelligenz in Pilotprojekt</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Škoda will künstliche Intelligenz zur Bildauswertung nutzen und pilotiert sie deshalb auf dem Parkplatz des Werksgeländes. Zukünftig soll KI dann auch in Produktion und Logsitik eingesetzt werden.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>


    <!-- Pagination -->
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>
    <!-- /.row -->

</div></div>

        <div class="ce_colsetPart col-md-4 col-lg-4 col_2 last">
        <div class="content_ad_2 ce_banneradbox">
        <div id="content_ad_2"></div>    </div>

<!-- indexer::stop -->
<div class="mod_rss_reader block">

      <h2>industriejobs.de</h2>
  
  
<div class="custom-rss-list industriejobs">
            <a class="postlist-item media" href="http://www.industriejobs.de/Job/Bereichsleitung-IT-m-w-d.489697925.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="
			
				http://www.industriejobs.de/jobresources/logo/927/59927/900/001291900/244/logo.jpg
			
		" alt="Bereichsleitung IT (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Raum Göttingen / Kassel
		</span>
                        </div>
                                                                <h3 class="media-heading">Bereichsleitung IT (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>
<br>ifp Ι Personalberatung Managementdiagnostik</p>
                                    </div>
            </div>
        </a>
            <a class="postlist-item media" href="http://www.industriejobs.de/Job/Mitarbeiter-Business-Application-Management-m-w-d.484638735.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="
			
				http://www.industriejobs.de/jobresources/logo/542/38542/584/005550584/92/Kartoffelfeld-emsland.gif
			
		" alt="Mitarbeiter Business Application Management (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Emlichheim
		</span>
                        </div>
                                                                <h3 class="media-heading">Mitarbeiter Business Application Management (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>Betreuung und Administration der eingesetzten ERP-Software<br>Emsland Group</p>
                                    </div>
            </div>
        </a>
            <a class="postlist-item media" href="http://www.industriejobs.de/Job/FPGA-Developer-m-w-d.484549235.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="
			
				http://www.industriejobs.de/jobresources/logo/645/224645/646/010742646/62/160x80.gif
			
		" alt="FPGA Developer (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Mannheim
		</span>
                        </div>
                                                                <h3 class="media-heading">FPGA Developer (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>
<br>Silicon Software GmbH</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn cta" href="http://industriejobs.de/Jobs/automotiveit" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->
			</div>
</section>



<section class="ce_colsetStart row colcount_3 bootstrap_customizable col-3">
	
	<div class="col-xs-12 col-sm-4 col-md-4 col_1 first">
					    <div class="content_ad_3 ce_banneradbox">
        <div id="content_ad_3"></div>    </div>
</div>

        <div class="ce_colsetPart col-xs-12 col-sm-4 col-md-4 col_2">
        <div class="content_ad_4 ce_banneradbox">
        <div id="content_ad_4"></div>    </div>
</div>

        <div class="ce_colsetPart col-xs-12 col-sm-4 col-md-4 col_3 last">
        <div class="content_ad_5 ce_banneradbox">
        <div id="content_ad_5"></div>    </div>
			</div>
</section>


  
</div>
            </div><!--end of fullwidth -->
        

        
                        
        <!--
            <div class="rect-wallpaper-bg" id="bannerTop1">
                <div id="rect_x95" data-pos="x95"></div>
            </div>
        -->

    </div><!--end of .row -->

</div><!--end of .container -->


    <div id="article-floater">
</div>


    <footer class="footer">
        <div class='container'>
            
            

            


            
                            <div class='row'>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                        </div>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            <div class="mod_navigation">
			<div class="headline">Magazin</div>
	                        <ul class="nav navbar-nav">
                                        <li >
                                    <a href="https://fachzeitschriften.shop/?utm_source=automotiveit&amp;utm_campaign=Mediaverlinkung&amp;utm_content=verweis" accesskey="" tabindex="0" title="Aboshop auf automotiveit.eu" target="_blank">
                                                <span >Aboshop</span></a>
                                            </li>
                                        <li >
                                    <a href="sonderausgaben.html" accesskey="" tabindex="0" title="Sonderausgaben auf automotiveit.eu">
                                                <span >Sonderausgaben</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="heftarchiv.html" accesskey="" tabindex="0" title="Heftarchiv auf automotiveit.eu">
                                                <span >Heftarchiv</span></a>
                                            </li>
                                            
                </ul>
    
</div>                        </div>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            
<h4>Folgen Sie der automotiveIT</h4>
<div class="social-links" style="text-align:left;font-size:24px;">
		<ul style ="display: flex; justify-content: space-between; align-items: left; list-style: none; height: 50px; max-width: 170px; margin: 0 0 0 0; padding: 0;">
            <li>
                <a href="https://www.linkedin.com/company/automotiveit/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="http://twitter.com/automotive_IT" target="_blank">
                    <i class="mi-verlag-icon-font icon-twitter"></i>
                </a>
            </li>
            <li>
                <a href="http://www.facebook.com/automotiveit" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
        </ul>
   </div>                        </div>
                                    </div>
                    </div>
        <div id='sub_footer'>
            <div class='container'>
                <div class='row'>
                    <div class='col-sm-4 col-xs-12'>
                            <a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a>
                    </div>
                    <div class='col-sm-4 col-xs-12'>
                                                    <div id="sub_footer_col_1"><div class="mod_navigation footer_metanav1">
	                        <ul class="nav navbar-nav">
                                        <li >
                                    <a href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" accesskey="" tabindex="0" title="Allgemeine Geschäftsbedingungen auf automotiveit.eu">
                                                <span >AGB</span></a>
                                            </li>
                                        <li >
                                    <a href="datenschutz.html" accesskey="" tabindex="0" title="Datenschutzbestimmungen auf automotiveit.eu">
                                                <span >Datenschutz</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="https://mediamanufaktur.com/impressum/" accesskey="" tabindex="0" title="Impressum auf automotiveit.eu" target="_blank">
                                                <span >Impressum</span></a>
                                            </li>
                                            
                </ul>
    
</div></div>
                                            </div>
                    <div class='col-sm-4 col-xs-12'>
                                            </div>
                </div>
            </div>
        </div>
    </footer>


    <div id="baseboard_1"></div>



<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $(document).accordion({
        // Put custom options here
        heightStyle: 'content',
        header: 'div.toggler',
        collapsible: true,
        create: function(event, ui) {
          ui.header.addClass('active');
          $('div.toggler').attr('tabindex', 0);
        },
        activate: function(event, ui) {
          ui.newHeader.addClass('active');
          ui.oldHeader.removeClass('active');
          $('div.toggler').attr('tabindex', 0);
        }
      });
    });
  })(jQuery);
</script>

<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>
    (function ($) {
        $(document).ready(function () {
            $('a[data-lightbox]').map(function () {
                $(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: $(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return $(this).parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        $('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        $('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        $('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            $('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            $('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            $('#cboxPrevious').off()
                .on('click', function(){
                    var index = $($.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    $.fn.colorbox.prev();
                });
            $('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = $($.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    $.fn.colorbox.next();
                });
            $('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = $($.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                $.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    $(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/jquery/tablesorter/2.0.5/js/tablesorter.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_table .sortable').each(function(i, table) {
        $(table).tablesorter();
      });
    });
  })(jQuery);
</script>
<script src="system/modules/hofff_shariff/assets/js/shariff.min.js"></script>


    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"90d113e5f2","applicationID":"168975164","transactionName":"YgAHMUBWChdYVRdcDltKMBdbGA0KXVMbGxFdFQ==","queueTime":0,"applicationTime":310,"atts":"TkcERwhMGRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
