<!DOCTYPE html><html lang="de-DE"><head ><meta charset="UTF-8" /><title>Porsche stellt Schalensitze per 3D-Druck her - automotiveIT</title><meta name="description" content="Mit einer additiv gefertigten Konzeptstudie präsentiert Porsche eine Alternative zur konventionellen Polsterung von Schalensitzen." /><meta name="news_keywords" content="3D-Druck, Porsche" /><meta name="robots" content="noodp" /><link rel="canonical" href="https://www.automotiveit.eu/porsche-stellt-schalensitze-per-3d-druck-her/entwicklung/id-0070597" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.automotiveit.eu/wp-content/uploads/2020/03/s20_1037-a4b8eff0.jpg"><meta name="twitter:site" content="httpstwittercomautomotive_IT"><meta name="twitter:title" content="Porsche stellt Schalensitze per 3D-Druck her"><meta name="twitter:description" content="Mit einer additiv gefertigten Konzeptstudie präsentiert Porsche eine Alternative zur konventionellen Polsterung von Schalensitzen."><meta name="viewport" content="width=device-width, initial-scale=1" /><style type="text/css">.slide-excerpt{width:70%}.slide-excerpt{bottom:0}.slide-excerpt{right:0}.flexslider{max-width:1200px;max-height:500px}.slide-image{max-height:500px}</style><link rel="alternate" type="application/rss+xml" title="automotiveIT &raquo; Feed" href="https://www.automotiveit.eu/feed" /><link rel="alternate" type="application/rss+xml" title="automotiveIT &raquo; Kommentar-Feed" href="https://www.automotiveit.eu/comments/feed" /><link rel='stylesheet' id='automotiveit-2015-css' href='https://www.automotiveit.eu/wp-content/themes/automotiveIT-2015/style.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.automotiveit.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://www.automotiveit.eu/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' /><link rel='stylesheet' id='yasrcss-css' href='https://www.automotiveit.eu/wp-content/plugins/yet-another-stars-rating/css/yasr.css?ver=2.2.1' type='text/css' media='all' /><style id='yasrcss-inline-css' type='text/css'>.star-rating{background-image:url(https://www.automotiveit.eu/wp-content/plugins/yet-another-stars-rating/img/star_2.svg)}.star-rating .star-value{background:url(https://www.automotiveit.eu/wp-content/plugins/yet-another-stars-rating/img/star_3.svg)}.yasr-total-average-text,.yasr_schema{display:none}.yasr-visitor-votes{margin-bottom:20px}#yasr-custom-text-before-visitor-rating{font-size:22px;font-family:Arial,Helvetica,sans-serif;font-weight:700}</style><link rel='stylesheet' id='dashicons-css' href='https://www.automotiveit.eu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='yasrcsslightscheme-css' href='https://www.automotiveit.eu/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='blappsta-style-front-css' href='https://www.automotiveit.eu/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://www.automotiveit.eu/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://www.automotiveit.eu/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='mobile.nav.frontend.css-css' href='https://www.automotiveit.eu/wp-content/plugins/SD-mobile-nav/css/mobile.nav.frontend.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='genesis-printstyle-plus-css' href='https://www.automotiveit.eu/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1432889724' type='text/css' media='print' /><link rel='stylesheet' id='genesis-printstyle-plus-additions-css' href='https://www.automotiveit.eu/wp-content/themes/automotiveIT-2015/print-additions.css?ver=1432889724' type='text/css' media='print' /><link rel='stylesheet' id='slider_styles-css' href='https://www.automotiveit.eu/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.automotiveit.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script> <link rel='https://api.w.org/' href='https://www.automotiveit.eu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotiveit.eu/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="https://www.automotiveit.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotiveit.eu%2Fporsche-stellt-schalensitze-per-3d-druck-her%2Fentwicklung%2Fid-0070597" /><link rel="alternate" type="text/xml+oembed" href="https://www.automotiveit.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotiveit.eu%2Fporsche-stellt-schalensitze-per-3d-druck-her%2Fentwicklung%2Fid-0070597&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7045046-1"></script><script>window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-7045046-1', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='https://www.automotiveit.eu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' /><link rel="icon" href="https://www.automotiveit.eu/wp-content/themes/automotiveIT-2015/images/favicon.ico" /><link rel="pingback" href="https://www.automotiveit.eu/xmlrpc.php" /><meta name="verify-v1" content="R68DLRd3P28kLZCSx1mWCppZduWb+kFHPm3P0e0IS5A=" ><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">  <script type="text/javascript">(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/91c76dbe-8e27-4e76-84e3-93c71f23d520.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '91c76dbe-8e27-4e76-84e3-93c71f23d520');</script><noscript><iframe src="//tag.aumago.com/91c76dbe-8e27-4e76-84e3-93c71f23d520/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'><style id="sdrn_css" type="text/css" >#sdrn_bar{background:#222}#sdrn_bar .menu_title,#sdrn_bar .sdrn_icon_menu{color:#F2F2F2}#sdrn_bar .sdrn_ic span{background:#F2F2F2}#sdrn_menu{background:#333333!important}#sdrn_menu.sdrn_levels ul li{border-bottom:1px solid #333;border-top:1px solid #222}#sdrn_menu ul li a{color:#CFCFCF}#sdrn_menu ul li a:hover{color:#fff}#sdrn_menu.sdrn_levels a.sdrn_parent_item{border-left:1px solid #222}#sdrn_menu .sdrn_icon_par{color:#CFCFCF}#sdrn_menu .sdrn_icon_par:hover{color:#fff}#sdrn_menu.sdrn_levels ul li ul{border-top:1px solid #333}#sdrn_s{color:#CFCFCF;border:1px solid #696969;background:#565656}#sdrn_searchsubmit{color:#CFCFCF}#sdrn_menu .sdrn_searchsubmit_ic:before{color:#CFCFCF}@media only screen and (max-width:1200px){html{padding-top:42px!important}#sdrn_wrapper{padding-top:42px!important}#sdrn_bar{display:block!important}{display:none!important}}#sdrn_wrapper{position:relative!important;z-index:2;-webkit-backface-visibility:hidden;-moz-backface-visibility:hidden;-ms-backface-visibility:hidden;transition:-webkit-transform .3s ease;transition:-moz-transform .3s ease;transition:-o-transform .3s ease;transition:-ms-transform .3s ease;transition:transform .3s ease;-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}#sdrn_menu{display:none}#sdrn_menu.left.sdrn_css3{width:80%;z-index:1}#sdrn_menu.right.sdrn_css3{width:80%;z-index:1;right:0}body.sdrn_css3.menu_is_opened #sdrn_wrapper,.fixed_animation_moved{overflow-x:hidden!important}body.sdrn_css3{overflow-x:hidden!important}</style><style type="text/css">@font-face{font-family:'aslsicons2';src:url(https://www.automotiveit.eu/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot);src:url('https://www.automotiveit.eu/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),url(https://www.automotiveit.eu/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2) format('woff2'),url(https://www.automotiveit.eu/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff) format('woff'),url(https://www.automotiveit.eu/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf) format('truetype'),url('https://www.automotiveit.eu/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');font-weight:400;font-style:normal}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label{font-size:0px!important;color:rgba(0,0,0,0)}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after{font-size:11px!important;position:absolute;top:0;left:0;z-index:1}div[id*='ajaxsearchlite'].wpdreams_asl_container{width:100%;margin:20px 0 20px 0}div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted{font-weight:700;color:rgba(217,49,43,1);background-color:rgba(238,238,238,1)}div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image{width:70px;height:70px}div.asl_r .results{max-height:none}</style> <script type="text/javascript">if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();</script> <style type="text/css" id="wp-custom-css">.gform_confirmation_wrapper{padding:10px;margin:40px 0;font-weight:700}article.category-t-systems-subnet div#sexy-author-bio{display:none}.sidebar li:last-child{border-bottom:none;margin-bottom:5px;padding-bottom:5px}.kennzeichnung{color:#777;font-size:12px;font-family:"Open Sans",Arial,Helvetica,sans-serif;margin:0 0 -10px 0;text-align:right!important}.page-id-66480 .cc-floating.cc-theme-classic{padding:1.2em;border-radius:5px;display:none}.page-id-66480 #leaderboard{text-align:center;display:none}.page-id-66480 .site-header{background-color:#fff;min-height:160px;display:none}.page-id-66480 .nav-primary{display:none}.page-id-66480 .site-footer{display:none}.page-id-66480 .entry-title{display:none}.page-id-66480 .breadcrumb{display:none}.page-id-66480 #wpadminbar{display:none}.page-id-66480 #sdrn_bar{display:none!important}.page-id-66480 .site-inner{clear:both;padding-top:0}html .page-id-66480{margin-top:0px!important}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-70597 single-format-standard header-image content-sidebar genesis-breadcrumbs-visible sdrn_css3 sdrn_top sdrn_open_sans_yes" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div id="leaderboard">  <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
     var m3_u = (location.protocol=='https:'?'https://adserver.automotiveit.eu/www/delivery/ajs.php':'http://adserver.automotiveit.eu/www/delivery/ajs.php');
     var m3_r = Math.floor(Math.random()*99999999999);
     if (!document.MAX_used) document.MAX_used = ',';
     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
     document.write ("?zoneid=12&amp;target=_blank");
     document.write ('&amp;cb=' + m3_r);
     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
     document.write ("&amp;loc=" + escape(window.location));
     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
     if (document.context) document.write ("&context=" + escape(document.context));
     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
     document.write ("'><\/scr"+"ipt>");
  //]]> /* ]]> */</script><noscript><a href='http://adserver.automotiveit.eu/www/delivery/ck.php?n=ac303848&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.automotiveit.eu/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac303848' border='0' alt='' /></a></noscript></div><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.automotiveit.eu/">automotiveIT</a></p><p class="site-description" itemprop="description">News &amp; Fakten für Top-Entscheider der Automobilindustrie: CIOs, IT-Manager, Fachbereichsleiter</p></div><div class="widget-area header-widget-area"><li id="text-480679435" class="widget widget_text"><div class="textwidget"><div align="right"> <a href="http://linkd.in/1kWYU5R" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="LinkedIn Gruppe" alt="LinkedIn Gruppe" data-lazy-src="http://www.automotiveit.eu/wp-content/themes/automotiveIT-2015/images/icon_linkedin.png" /><noscript><img src="http://www.automotiveit.eu/wp-content/themes/automotiveIT-2015/images/icon_linkedin.png" title="LinkedIn Gruppe" alt="LinkedIn Gruppe" /></noscript></a> <a href="http://twitter.com/automotive_IT" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Auf Twitter folgen" alt="Auf Twitter folgen" data-lazy-src="http://www.automotiveit.eu/wp-content/themes/automotiveIT-2015/images/icon_twitter.png" /><noscript><img src="http://www.automotiveit.eu/wp-content/themes/automotiveIT-2015/images/icon_twitter.png" title="Auf Twitter folgen" alt="Auf Twitter folgen" /></noscript></a> <a href="http://www.facebook.com/automotiveit" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="automotiveIT auf Facebook" alt="automotiveIT auf Facebook" data-lazy-src="http://www.automotiveit.eu/wp-content/themes/automotiveIT-2015/images/icon_facebook.png" /><noscript><img src="http://www.automotiveit.eu/wp-content/themes/automotiveIT-2015/images/icon_facebook.png" title="automotiveIT auf Facebook" alt="automotiveIT auf Facebook" /></noscript></a> <a href="http://www.automotiveit.eu/feed"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="RSS Feed abbonieren" alt="RSS Feed abbonieren" data-lazy-src="http://www.automotiveit.eu/wp-content/themes/automotiveIT-2015/images/icon_rss.png" /><noscript><img src="http://www.automotiveit.eu/wp-content/themes/automotiveIT-2015/images/icon_rss.png" title="RSS Feed abbonieren" alt="RSS Feed abbonieren" /></noscript></a> <br /> <a href="http://www.automotiveit.com">English</a> | <strong>Deutsch</strong></div></div></li><li id="search-2" class="widget widget_search"><form class="search-form" method="get" action="https://www.automotiveit.eu/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Suchen..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Suchen"><meta content="https://www.automotiveit.eu/?s={s}" itemprop="target"></form></li></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-49812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49812"><a href="http://www.automotiveit.eu/" itemprop="url"><span itemprop="name">HOME</span></a></li><li id="menu-item-23931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23931"><a href="https://www.automotiveit.eu/category/news" itemprop="url"><span itemprop="name">NEWS</span></a></li><li id="menu-item-49813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49813"><a href="#" itemprop="url"><span itemprop="name">RUBRIKEN</span></a><ul class="sub-menu"><li id="menu-item-49714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49714"><a href="https://www.automotiveit.eu/category/management" itemprop="url"><span itemprop="name">Management</span></a></li><li id="menu-item-49815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49815"><a href="https://www.automotiveit.eu/category/entwicklung" itemprop="url"><span itemprop="name">Entwicklung</span></a></li><li id="menu-item-23932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23932"><a href="https://www.automotiveit.eu/category/produktion" itemprop="url"><span itemprop="name">Produktion &#038; Logistik</span></a></li><li id="menu-item-23934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23934"><a href="https://www.automotiveit.eu/category/vertrieb-handel" itemprop="url"><span itemprop="name">Vertrieb &#038; Handel</span></a></li><li id="menu-item-28505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28505"><a target="_blank" rel="noopener noreferrer" href="http://www.car-it.com/" itemprop="url"><span itemprop="name">carIT</span></a></li><li id="menu-item-49715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49715"><a href="https://www.automotiveit.eu/category/kopfe-karriere" itemprop="url"><span itemprop="name">Karriere &#038; Köpfe</span></a></li><li id="menu-item-53506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53506"><a href="https://www.automotiveit.eu/category/startup" itemprop="url"><span itemprop="name">Startup</span></a></li><li id="menu-item-61437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61437"><a href="https://www.automotiveit.eu/category/produkte-losungen" itemprop="url"><span itemprop="name">Produkte &#038; Lösungen</span></a></li></ul></li><li id="menu-item-49814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49814"><a href="#" itemprop="url"><span itemprop="name">TOP-THEMEN</span></a><ul class="sub-menu"><li id="menu-item-49816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49816"><a href="https://www.automotiveit.eu/category/big-data" itemprop="url"><span itemprop="name">Big Data</span></a></li><li id="menu-item-49817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49817"><a href="https://www.automotiveit.eu/category/cloud-computing" itemprop="url"><span itemprop="name">Cloud Computing</span></a></li><li id="menu-item-49818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49818"><a href="https://www.automotiveit.eu/category/industrie-4-0" itemprop="url"><span itemprop="name">Industrie 4.0</span></a></li><li id="menu-item-49819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49819"><a href="https://www.automotiveit.eu/category/security" itemprop="url"><span itemprop="name">Security</span></a></li><li id="menu-item-50307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50307"><a href="https://www.automotiveit.eu/category/zahlen-fakten" itemprop="url"><span itemprop="name">Zahlen &#038; Fakten</span></a></li><li id="menu-item-54464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54464"><a href="https://www.automotiveit.eu/category/plm" itemprop="url"><span itemprop="name">PLM</span></a></li></ul></li><li id="menu-item-49820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49820"><a href="#" itemprop="url"><span itemprop="name">LESERSERVICE</span></a><ul class="sub-menu"><li id="menu-item-49823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49823"><a href="https://www.automotiveit.eu/abo" itemprop="url"><span itemprop="name">automotiveIT Abo</span></a></li><li id="menu-item-50504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50504"><a href="https://www.automotiveit.eu/automotiveit-probeabonnement" itemprop="url"><span itemprop="name">automotiveIT Probeabo</span></a></li><li id="menu-item-59168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59168"><a href="https://www.automotiveit.eu/automotiveit-probeexemplar" itemprop="url"><span itemprop="name">automotiveIT – Kostenloses Probeexemplar</span></a></li><li id="menu-item-49822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49822"><a href="https://www.automotiveit.eu/studentenabo" itemprop="url"><span itemprop="name">automotiveIT Studentenabo</span></a></li><li id="menu-item-64982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64982"><a href="https://www.automotiveit.eu/daily" itemprop="url"><span itemprop="name">Daily Newsletter</span></a></li><li id="menu-item-70124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70124"><a href="https://www.automotiveit.eu/download-forschungsbericht-syncron" itemprop="url"><span itemprop="name">Download &#8211; Forschungsbericht &#8222;Von reaktiv auf proaktiv schalten&#8220;</span></a></li><li id="menu-item-70522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70522"><a href="http://verlag.mediamanufaktur.com/industrie-4-0-automotive/" itemprop="url"><span itemprop="name">Industrie 4.0 automotive</span></a></li><li id="menu-item-49824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49824"><a href="https://www.automotiveit.eu/digitale-transformation" itemprop="url"><span itemprop="name">Die digitale Transformation des Automobils</span></a></li><li id="menu-item-49821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49821"><a href="https://www.automotiveit.eu/it-lexikon" itemprop="url"><span itemprop="name">IT Lexikon</span></a></li><li id="menu-item-49832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49832"><a href="https://www.automotiveit.eu/top-anbieter" itemprop="url"><span itemprop="name">IT for Automotive</span></a></li><li id="menu-item-52045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52045"><a href="https://www.automotiveit.eu/produktion-4-0" itemprop="url"><span itemprop="name">Produktion 4.0 – Neue Wege für die Automobilindustrie_2. Auflage</span></a></li><li id="menu-item-68596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68596"><a href="https://www.automotiveit.eu/top-interviews" itemprop="url"><span itemprop="name">Die Topinterviews des Jahres 2018</span></a></li><li id="menu-item-68535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68535"><a href="https://www.automotiveit.eu/wandkalender-2020" itemprop="url"><span itemprop="name">Wandkalender 2020</span></a></li></ul></li><li id="menu-item-49831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49831"><a href="https://www.automotiveit.eu/category/top-interviews" itemprop="url"><span itemprop="name">INTERVIEWS</span></a></li><li id="menu-item-49716" class="kongresslink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49716"><a target="_blank" rel="noopener noreferrer" href="#" itemprop="url"><span itemprop="name">Veranstaltungen</span></a><ul class="sub-menu"><li id="menu-item-49827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49827"><a href="http://kongress.automotiveit.eu/" itemprop="url"><span itemprop="name">automotiveIT Kongress</span></a></li><li id="menu-item-49828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49828"><a href="https://automotive-production-summit.de/" itemprop="url"><span itemprop="name">automotive production summit</span></a></li><li id="menu-item-66030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66030"><a href="https://bemyguest.automotiveit.eu/" itemprop="url"><span itemprop="name">BE MY GUEST – Premiumevent</span></a></li><li id="menu-item-49830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49830"><a href="http://kongress.car-it.com/" itemprop="url"><span itemprop="name">carIT Kongress</span></a></li><li id="menu-item-67698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67698"><a href="https://www.future-interior-summit.de" itemprop="url"><span itemprop="name">Future Interior Summit</span></a></li><li id="menu-item-67697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67697"><a href="https://mobility-circle.com/" itemprop="url"><span itemprop="name">Mobility Circle</span></a></li></ul></li><li id="menu-item-54035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54035"><a target="_blank" rel="noopener noreferrer" href="http://industriejobs.de/Jobs/automotiveit" itemprop="url"><span itemprop="name">JOBS</span></a></li><li id="menu-item-56644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56644"><a href="http://www.automotiveit.eu/marketplace" itemprop="url"><span itemprop="name">MARKTPLATZ</span></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb">Sie sind hier: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.automotiveit.eu/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span>&raquo;<span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.automotiveit.eu/category/entwicklung" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">ENTWICKLUNG</span></a><meta itemprop="position" content="2"></span>&raquo;Porsche stellt Schalensitze per 3D-Druck her</div><article class="post-70597 post type-post status-publish format-standard has-post-thumbnail category-entwicklung category-news tag-3d-druck tag-porsche entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><div class="kennzeichnung">News</div><div class="dachzeile">Additive Fertigung</div><h1 class="entry-title" itemprop="headline">Porsche stellt Schalensitze per 3D-Druck her</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-03-18T12:54:29+01:00">18. März 2020</time> | Götz Fuchslocher | <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Gesch&auml;tzte Lesezeit:</span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix">Minuten</span></span></p></header><div class="entry-content" itemprop="text"><div id="attachment_70599" style="width: 950px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-70599" class="size-full wp-image-70599" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20528'%3E%3C/svg%3E" alt="" width="940" height="528" data-lazy-srcset="https://www.automotiveit.eu/wp-content/uploads/2020/03/s20_1037-a4b8eff0.jpg 940w, https://www.automotiveit.eu/wp-content/uploads/2020/03/s20_1037-a4b8eff0-300x169.jpg 300w, https://www.automotiveit.eu/wp-content/uploads/2020/03/s20_1037-a4b8eff0-768x431.jpg 768w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="http://www.automotiveit.eu/wp-content/uploads/2020/03/s20_1037-a4b8eff0.jpg" /><noscript><img aria-describedby="caption-attachment-70599" class="size-full wp-image-70599" src="http://www.automotiveit.eu/wp-content/uploads/2020/03/s20_1037-a4b8eff0.jpg" alt="" width="940" height="528" srcset="https://www.automotiveit.eu/wp-content/uploads/2020/03/s20_1037-a4b8eff0.jpg 940w, https://www.automotiveit.eu/wp-content/uploads/2020/03/s20_1037-a4b8eff0-300x169.jpg 300w, https://www.automotiveit.eu/wp-content/uploads/2020/03/s20_1037-a4b8eff0-768x431.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" /></noscript><p id="caption-attachment-70599" class="wp-caption-text">Der „3D-Druck Bodyform Vollschalensitz“ basiert auf dem Leichtbauvollschalensitz von Porsche und entsteht in Sandwich-Bauweise. Bild: Porsche</p></div><p class="lead"><strong>Mit einer additiv gefertigten Konzeptstudie präsentiert Porsche eine Alternative zur konventionellen Polsterung von Schalensitzen.</strong><span id="more-70597"></span></p><p>Der individualisierte Sportsitz folgt laut Porsche den Prinzipien der individuellen Sitzanpassung im professionellen Motorsport. Die Mittelbahn des Sitzes, also Kissen- <span id="content_ad_1" class="pull-left" data-google-query-id="CJ_9-oP6o-gCFZVx4AodqCMILA"></span>und Lehnenspiegel, stammt zum Teil aus einem 3D-Drucker. Kunden sollen künftig bei der Komfortschicht zwischen drei Härtegraden wählen können.</p><p>Der „3D-Druck Bodyform Vollschalensitz“ basiert auf dem Leichtbauvollschalensitz von Porsche und entsteht in Sandwich-Bauweise: Ein Grundträger aus expandiertem Polypropylen (EPP) wird mit einer atmungsaktiven Komfortschicht aus einem Materialmix auf Polyurethanbasis verklebt, welche im additiven Verfahren hergestellt wird. Sichtfenster erlauben einen Blick auf freiliegende farbige Bauteile in 3D-gedruckter Gitterstruktur was zu einem ein unverkennbaren Design beitrage. Neben diesem Design und der motorsportähnlichen Ergonomie zeichne sich der Sitz zudem durch weniger Gewicht, verbesserten Komfort und eine passive Klimatisierung aus.</p><p>Der 3D-gedruckte Sitz ist ab Mai als Fahrersitz für die Modellreihen 911 und 718 erhältlich. Das Angebot sei vorerst auf 40 Sitzprototypen für den europäischen Rennstreckeneinsatz in Verbindung mit einem 6-Punkt-Gurt beschränkt, so Porsche.</p><p>In einem nächsten Schritt seien ab Mitte 2021 straßenzugelassene Sitze in drei unterschiedlichen Stauchhärten und Farben ab Werk über die Porsche Exclusive Manufaktur erhältlich. Langfristig soll die Technologie bei entsprechender Resonanz auch völlig personalisierte Lösungen ermöglichen. Neben einem erweiterten Farbangebot sollen dann auf die individuelle Körperkontur des einzelnen Kunden angepasste Sitze entwickelt und angeboten werden.</p><div id='yasr_visitor_votes_70597' class='yasr-visitor-votes'><div class='yasr-container-custom-text-and-visitor-rating'> <span id='yasr-custom-text-before-visitor-rating'>Bewerten Sie den Beitrag des Autors</span></div><div id='yasr-visitor-votes-rater-5702958ea8738' class='yasr-rater-stars-visitor-votes' data-rater-postid='70597' data-rating='0' data-rater-starsize='32' data-rater-readonly='false' data-rater-nonce='3ba23a5047' data-issingular='true' ></div><span id='yasr-visitor-votes-container-after-stars-5702958ea8738' class='yasr-visitor-votes-after-stars-class'><span class='yasr-total-average-container' id='yasr-total-average-text_70597'>&nbsp;</span></span></div><div class="banner">  <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
      var m3_u = (location.protocol=='https:'?'https://adserver.automotiveit.eu/www/delivery/ajs.php':'http://adserver.automotiveit.eu/www/delivery/ajs.php');
      var m3_r = Math.floor(Math.random()*99999999999);
      if (!document.MAX_used) document.MAX_used = ',';
      document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
      document.write ("?zoneid=11&amp;target=_blank");
      document.write ('&amp;cb=' + m3_r);
      if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
      document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
      document.write ("&amp;loc=" + escape(window.location));
      if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
      if (document.context) document.write ("&context=" + escape(document.context));
      if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
      document.write ("'><\/scr"+"ipt>");
   //]]> /* ]]> */</script><noscript><a href='https://adserver.automotiveit.eu/www/delivery/ck.php?n=a028b477&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.automotiveit.eu/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a028b477' border='0' alt='' /></a></noscript></div></div><footer class="entry-footer"><h3>Ähnliche Beiträge</h3><ul class="st-related-posts"><li><a href="https://www.automotiveit.eu/porsche-holding-investiert-in-3d-druck/entwicklung/id-0059246" title="Porsche-Holding investiert in 3D-Druck (2. November 2017)">Porsche-Holding investiert in 3D-Druck</a></li><li><a href="https://www.automotiveit.eu/zusammenschluss-von-porsche-spin-offs/news/id-0045797" title="Zusammenschluss von Porsche Spin-Offs (1. April 2014)">Zusammenschluss von Porsche Spin-Offs</a></li><li><a href="https://www.automotiveit.eu/zeitdruck/faszination-it/id-0062740" title="Zeitdruck (30. Juni 2018)">Zeitdruck</a></li><li><a href="https://www.automotiveit.eu/xain-gewinnt-porsche-innovation-contest/news/id-0057422" title="Xain gewinnt Porsche Innovation Contest (22. Juni 2017)">Xain gewinnt Porsche Innovation Contest</a></li><li><a href="https://www.automotiveit.eu/winterkorn-will-viererstruktur/koepfe/id-0050162" title="Winterkorn will Viererstruktur (15. Juni 2015)">Winterkorn will Viererstruktur</a></li></ul><p class="entry-meta"> &middot; <span class="printlink"><a class="tooltip" rel="http://automotiveit.eu/shared-assets/tooltips/it.gif" href="#" onclick="window.print();">Seite drucken</a></span> <span class="entry-tags">Schlagworte: <a href="https://www.automotiveit.eu/tag/3d-druck" rel="tag">3D-Druck</a>, <a href="https://www.automotiveit.eu/tag/porsche" rel="tag">Porsche</a></span><br /><div class="weiterempfehlen"> Diesen Artikel weiterempfehlen:<ul><li class="li-einzeln"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.automotiveit.eu/porsche-stellt-schalensitze-per-3d-druck-her/entwicklung/id-0070597&title=Porsche stellt Schalensitze per 3D-Druck her&summary=&source=" target="blank" title="Bei LinkedIn empfehlen"><span>LinkedIn</span></a></li><li class="tw-einzeln"><a href="https://twitter.com/intent/tweet?source=webclient&text=Porsche stellt Schalensitze per 3D-Druck her%20https://www.automotiveit.eu/porsche-stellt-schalensitze-per-3d-druck-her/entwicklung/id-0070597" target="blank" title="Bei Twitter empfehlen"><span>Twitter</span></a></li><li class="fb-einzeln"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.automotiveit.eu/porsche-stellt-schalensitze-per-3d-druck-her/entwicklung/id-0070597&t=Porsche stellt Schalensitze per 3D-Druck her" target="blank" title="Bei Facebook empfehlen"><span>Facebook</span></a></li><li class="email-einzeln"><a href="mailto:EMAIL DES EMPF&Auml;NGERS?subject=Artikelempfehlung auf automotiveIT&body=Hallo%0D%0DIch empfehle Ihnen folgenden Artikel: Porsche stellt Schalensitze per 3D-Druck her%0Dhttps://www.automotiveit.eu/porsche-stellt-schalensitze-per-3d-druck-her/entwicklung/id-0070597" title="Per E-Mail empfehlen"><span>E-Mail</span></a></li></ul><div class="clearer"></div></div></p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Haupt-Sidebar (Primary)" itemscope itemtype="https://schema.org/WPSideBar"><li id="widget_openxwpwidget-56" class="widget widget_openxwpwidget"><DIV align='center'>  <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.automotiveit.eu/www/delivery/ajs.php':'http://adserver.automotiveit.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=34");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script><noscript><a href='http://adserver.automotiveit.eu/www/delivery/ck.php?n=d47284&amp;cb=d28cfa94e2ea2f15aea1317afba8355e' target='_blank'><img src='http://adserver.automotiveit.eu/www/delivery/avw.php?zoneid=34&amp;cb=d28cfa94e2ea2f15aea1317afba8355e&amp;n=d47284' border='0' alt='' /></a></noscript></DIV></li><li id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title widgettitle">Service</div><div class="menu-service-menue-container"><ul id="menu-service-menue" class="menu"><li id="menu-item-64981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64981"><a href="https://www.automotiveit.eu/daily" itemprop="url">Newsletter bestellen</a></li><li id="menu-item-60608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60608"><a href="https://www.automotiveit.eu/abo" itemprop="url">automotiveIT Abo</a></li><li id="menu-item-63879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63879"><a href="https://mediamanufaktur.com/media-2/" itemprop="url">Mediadaten</a></li><li id="menu-item-61613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61613"><a href="https://mediathek.mediamanufaktur.com/" itemprop="url">Mediathek</a></li></ul></div></li><li id="widget_openxwpwidget-60" class="widget widget_openxwpwidget"><DIV align='center'>  <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.automotiveit.eu/www/delivery/ajs.php':'http://adserver.automotiveit.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=31");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script><noscript><a href='http://adserver.automotiveit.eu/www/delivery/ck.php?n=0f38a8&amp;cb=db2d29ffdbdc164a4eefad5069288453' target='_blank'><img src='http://adserver.automotiveit.eu/www/delivery/avw.php?zoneid=31&amp;cb=db2d29ffdbdc164a4eefad5069288453&amp;n=0f38a8' border='0' alt='' /></a></noscript></DIV></li><li id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title widgettitle">Automotive Media Network</div><div class="menu-automotive-media-network-container"><ul id="menu-automotive-media-network" class="menu"><li id="menu-item-66280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66280"><a href="https://www.automobil-produktion.de/" itemprop="url">Automobil Produktion</a></li><li id="menu-item-66281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66281"><a href="https://www.car-it.com/" itemprop="url">carIT</a></li></ul></div></li><li id="text-480679453" class="widget widget_text"><div class="textwidget"><div style="margin-top:0px;max-width:150px;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.automotiveit.eu/wp-content/uploads/2016/04/TSY_Logo_3c_p.png" /><noscript><img src="http://www.automotiveit.eu/wp-content/uploads/2016/04/TSY_Logo_3c_p.png" /></noscript></div></div></li><li id="widget_openxwpwidget-28" class="widget widget_openxwpwidget"><DIV align='center'>  <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.automotiveit.eu/www/delivery/ajs.php':'http://adserver.automotiveit.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script><noscript><a href='http://adserver.automotiveit.eu/www/delivery/ck.php?n=76734c&amp;cb=1b60dd8e7a1d03a05714aad6c2df6c7b' target='_blank'><img src='http://adserver.automotiveit.eu/www/delivery/avw.php?zoneid=6&amp;cb=1b60dd8e7a1d03a05714aad6c2df6c7b&amp;n=76734c' border='0' alt='' /></a></noscript><br /></DIV></li><li id="widget_openxwpwidget-59" class="widget widget_openxwpwidget"><DIV align='center'>  <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.automotiveit.eu/www/delivery/ajs.php':'http://adserver.automotiveit.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script><noscript><a href='http://adserver.automotiveit.eu/www/delivery/ck.php?n=4dd711&amp;cb=fa3c23384e940890ee404f24e9a2f692' target='_blank'><img src='http://adserver.automotiveit.eu/www/delivery/avw.php?zoneid=36&amp;cb=fa3c23384e940890ee404f24e9a2f692&amp;n=4dd711' border='0' alt='' /></a></noscript></DIV></li><li id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-title widgettitle">IT for Automotive &#8211; Marktplatz</div><a href="https://www.automotiveit.eu/marketplace" target="_self" class="widget_sp_image-image-link" title="https://www.automotiveit.eu/marketplace"><img width="586" height="117" alt="IT for Automotive &#8211; Marktplatz" class="attachment-full" style="max-width: 100%;" data-lazy-srcset="https://www.automotiveit.eu/wp-content/uploads/2018/06/Bild-II-ITfAuto.jpg 586w, https://www.automotiveit.eu/wp-content/uploads/2018/06/Bild-II-ITfAuto-300x60.jpg 300w" data-lazy-sizes="(max-width: 586px) 100vw, 586px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20586%20117'%3E%3C/svg%3E" data-lazy-src="https://www.automotiveit.eu/wp-content/uploads/2018/06/Bild-II-ITfAuto.jpg" /><noscript><img width="586" height="117" alt="IT for Automotive &#8211; Marktplatz" class="attachment-full" style="max-width: 100%;" srcset="https://www.automotiveit.eu/wp-content/uploads/2018/06/Bild-II-ITfAuto.jpg 586w, https://www.automotiveit.eu/wp-content/uploads/2018/06/Bild-II-ITfAuto-300x60.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" src="https://www.automotiveit.eu/wp-content/uploads/2018/06/Bild-II-ITfAuto.jpg" /></noscript></a></li><li id="widget_openxwpwidget-54" class="widget widget_openxwpwidget"><DIV align='center'>  <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.automotiveit.eu/www/delivery/ajs.php':'http://adserver.automotiveit.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script><noscript><a href='http://adserver.automotiveit.eu/www/delivery/ck.php?n=67ff52&amp;cb=6cd9b13740a4bcc8fe283fd144278b85' target='_blank'><img src='http://adserver.automotiveit.eu/www/delivery/avw.php?zoneid=35&amp;cb=6cd9b13740a4bcc8fe283fd144278b85&amp;n=67ff52' border='0' alt='' /></a></noscript></DIV></li><li id="mostreadwidget-2" class="widget widget_mostreadwidget"><div class="widget-title widgettitle">Meistgelesen</div><ul><li><a title='Audi und Capgemini gründen Joint Venture' href='https://www.automotiveit.eu/audi-und-capgemini-gruenden-joint-venture/news/id-0070316'>Audi und Capgemini gründen Joint Venture</a></li><li><a title='Bosch bündelt IoT-Aktivitäten' href='https://www.automotiveit.eu/bosch-buendelt-iot-aktivitaeten/entwicklung/id-0070082'>Bosch bündelt IoT-Aktivitäten</a></li><li><a title='Die Automobilindustrie im Krisenmodus' href='https://www.automotiveit.eu/autoindustrie-reagiert-auf-corona-krise/management/id-0070450'>Die Automobilindustrie im Krisenmodus</a></li><li><a title='Porsche Consulting mit neuen Standorten und Zukunftslabor' href='https://www.automotiveit.eu/porsche-consulting-mit-neuen-standorten-und-zukunftslabor/entwicklung/id-0070107'>Porsche Consulting mit neuen Standorten und Zukunftslabor</a></li><li><a title='Nissan startet Abo-Service für Fahrzeuge' href='https://www.automotiveit.eu/nissan-startet-abo-service-fuer-fahrzeuge/news/id-0070145'>Nissan startet Abo-Service für Fahrzeuge</a></li><li><a title='„Die IT ist zu einem Business Driver geworden“' href='https://www.automotiveit.eu/die-it-ist-zu-einem-business-driver-geworden/news/id-0070139'>„Die IT ist zu einem Business Driver geworden“</a></li><li><a title='Big Data statt Bauchgefühl' href='https://www.automotiveit.eu/big-data-statt-bauchgefuehl/management/id-0070219'>Big Data statt Bauchgefühl</a></li><li><a title='automotiveIT Kongress findet am 2. Juli 2020 statt' href='https://www.automotiveit.eu/automotiveit-kongress-findet-am-2-juli-2020-statt/news/id-0070401'>automotiveIT Kongress findet am 2. Juli 2020 statt</a></li><li><a title='BMW verstärkt den Einsatz von KI' href='https://www.automotiveit.eu/bmw-verstaerkt-den-einsatz-von-ki/news/id-0070224'>BMW verstärkt den Einsatz von KI</a></li><li><a title='Duesmann soll F&amp;E im Volkswagen-Konzern leiten' href='https://www.automotiveit.eu/duesmann-soll-fe-im-volkswagen-konzern-leiten/management/id-0070296'>Duesmann soll F&E im Volkswagen-Konzern leiten</a></li></ul></li><li id="widget_openxwpwidget-49" class="widget widget_openxwpwidget"><DIV align='center'>  <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.automotiveit.eu/www/delivery/ajs.php':'http://adserver.automotiveit.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script><noscript><a href='http://adserver.automotiveit.eu/www/delivery/ck.php?n=5406e4&amp;cb=227164ab48b0fbd1900a2808a3adb303' target='_blank'><img src='http://adserver.automotiveit.eu/www/delivery/avw.php?zoneid=9&amp;cb=227164ab48b0fbd1900a2808a3adb303&amp;n=5406e4' border='0' alt='' /></a></noscript></DIV></li><li id="text-480679439" class="widget widget_text"><div class="widget-title widgettitle">Subnets</div><div class="textwidget"><ul><li> <a href="http://www.automotiveit.eu/category/t-systems-subnet/">T-Systems SubNET</a></li><li> <a href="http://www.automotiveit.eu/category/marktplatz/">Marktplatz IT4automotive</a></li></ul></div></li><li id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title widgettitle">Top-Themen</div><div class="menu-sidebar-top-themen-container"><ul id="menu-sidebar-top-themen" class="menu"><li id="menu-item-50308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50308"><a href="https://www.automotiveit.eu/category/big-data" itemprop="url">Big Data</a></li><li id="menu-item-50309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50309"><a href="https://www.automotiveit.eu/category/cloud-computing" itemprop="url">Cloud Computing</a></li><li id="menu-item-50310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50310"><a href="https://www.automotiveit.eu/category/industrie-4-0" itemprop="url">Industrie 4.0</a></li><li id="menu-item-50311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50311"><a href="https://www.automotiveit.eu/category/security" itemprop="url">Security</a></li><li id="menu-item-50312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50312"><a href="https://www.automotiveit.eu/category/zahlen-fakten" itemprop="url">Zahlen &#038; Fakten</a></li></ul></div></li><li id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-title widgettitle">CCI Studie 2019</div><a href="http://cci.car-it.com/" target="_self" class="widget_sp_image-image-link" title="CCI Studie 2019"><img width="1363" height="968" alt="CCI Studie 2019" class="attachment-full aligncenter" style="max-width: 100%;" data-lazy-srcset="https://www.automotiveit.eu/wp-content/uploads/2019/09/CCI-2019.jpg 1363w, https://www.automotiveit.eu/wp-content/uploads/2019/09/CCI-2019-300x213.jpg 300w, https://www.automotiveit.eu/wp-content/uploads/2019/09/CCI-2019-768x545.jpg 768w, https://www.automotiveit.eu/wp-content/uploads/2019/09/CCI-2019-1024x727.jpg 1024w" data-lazy-sizes="(max-width: 1363px) 100vw, 1363px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201363%20968'%3E%3C/svg%3E" data-lazy-src="https://www.automotiveit.eu/wp-content/uploads/2019/09/CCI-2019.jpg" /><noscript><img width="1363" height="968" alt="CCI Studie 2019" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.automotiveit.eu/wp-content/uploads/2019/09/CCI-2019.jpg 1363w, https://www.automotiveit.eu/wp-content/uploads/2019/09/CCI-2019-300x213.jpg 300w, https://www.automotiveit.eu/wp-content/uploads/2019/09/CCI-2019-768x545.jpg 768w, https://www.automotiveit.eu/wp-content/uploads/2019/09/CCI-2019-1024x727.jpg 1024w" sizes="(max-width: 1363px) 100vw, 1363px" src="https://www.automotiveit.eu/wp-content/uploads/2019/09/CCI-2019.jpg" /></noscript></a></li><li id="widget_openxwpwidget-47" class="widget widget_openxwpwidget"><DIV align='center'>  <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.automotiveit.eu/www/delivery/ajs.php':'http://adserver.automotiveit.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script><noscript><a href='http://adserver.automotiveit.eu/www/delivery/ck.php?n=598b17&amp;cb=4e8ad9ca7558a5ba06dd2f86798aec2b' target='_blank'><img src='http://adserver.automotiveit.eu/www/delivery/avw.php?zoneid=8&amp;cb=4e8ad9ca7558a5ba06dd2f86798aec2b&amp;n=598b17' border='0' alt='' /></a></noscript></DIV></li></aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="wrap"><div class="creds"> &copy; 2020 <a href="http://www.automotiveit.eu">automotiveIT</a> </a></div></div><div id="footer_nav" class="wrap"><ul><li class="page_item page-item-30"><a href="https://www.automotiveit.eu/abo">automotiveIT Abo</a></li><li class="page_item page-item-877"><a href="https://www.automotiveit.eu/kontakt">Kontakt</a></li><li class="page_item page-item-50"><a href="https://www.automotiveit.eu/impressum">Impressum &#038; Disclaimer</a></li><li class="page_item page-item-52"><a href="https://www.automotiveit.eu/mediadaten">Media-Daten automotiveIT &#038; carIT</a></li><li class="page_item page-item-56"><a href="https://www.automotiveit.eu/datenschutzerklarung">Datenschutz</a></li><li class="page_item page-item-17"><a href="https://www.automotiveit.eu/umfrage-archive">Archiv Umfrage</a></li><li><a href="http://automotiveit.eu/shared-assets/AGB-Media-Manufaktur.pdf" target="_blank">AGB</a></li></ul></div></div></footer></div><!-- ngg_resource_manager_marker --><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 1000,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.automotiveit.eu\/wp-admin\/admin-ajax.php","nonce":"ba1c845ac8"}; /* ]]> */</script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var sticky_anything_engage = {"element":".nav-primary","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/yet-another-stars-rating/js/rater-js.js?ver=2.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var yasrCommonData = {"postid":"70597","ajaxurl":"https:\/\/www.automotiveit.eu\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"no","tooltipValues":["bad","poor","ok","good","super"],"loaderHtml":"<div id=\"loader-visitor-rating\" style=\"display: inline\">\u00a0  <img src=https:\/\/www.automotiveit.eu\/wp-content\/plugins\/yet-another-stars-rating\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\">\n                                 <\/div>"}; /* ]]> */</script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=2.2.1'></script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/yet-another-stars-rating/js/tippy.all.min.js?ver=3.6.0'></script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxsearchlite = {"ajaxurl":"https:\/\/www.automotiveit.eu\/wp-content\/plugins\/ajax-search-lite\/ajax_search.php","backend_ajaxurl":"https:\/\/www.automotiveit.eu\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.automotiveit.eu\/wp-content\/plugins\/ajax-search-lite\/ajax_search.php","backend_ajaxurl":"https:\/\/www.automotiveit.eu\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4737","fix_duplicates":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8'></script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/SD-mobile-nav/js/jquery.transit.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/SD-mobile-nav/js/jquery.touchwipe.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/SD-mobile-nav/js/mobile.nav.frontend.js?ver=5.3.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var gaoptoutSettings = {"ua":"UA-7045046-1","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"}; /* ]]> */</script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.5.5'></script> <script type='text/javascript' src='https://www.automotiveit.eu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <div id="sdrn_bar" class="sdrn_bar" data-from_width="1200"><div class="sdrn_ic"> <span class="sdrn_ic_1"></span> <span class="sdrn_ic_2"></span> <span class="sdrn_ic_3"></span></div> <span class="menu_title"> Navigation </span></div><div id="sdrn_menu" class="sdrn_levels top sdrn_css3 " data-custom_icon="" data-custom_icon_open="" data-zooming="no" data-swipe_actions="yes" data-how_wide="80" data-expand_sub_with_parent="no" ><ul id="sdrn_menu_ul" rel="nofollow"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49812"><a href="http://www.automotiveit.eu/" itemprop="url"><div></div>HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23931"><a href="https://www.automotiveit.eu/category/news" itemprop="url"><div></div>NEWS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49813"><a href="#" itemprop="url"><div></div>RUBRIKEN</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49714"><a href="https://www.automotiveit.eu/category/management" itemprop="url"><div></div>Management</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49815"><a href="https://www.automotiveit.eu/category/entwicklung" itemprop="url"><div></div>Entwicklung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23932"><a href="https://www.automotiveit.eu/category/produktion" itemprop="url"><div></div>Produktion &#038; Logistik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23934"><a href="https://www.automotiveit.eu/category/vertrieb-handel" itemprop="url"><div></div>Vertrieb &#038; Handel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28505"><a target="_blank" rel="noopener noreferrer" href="http://www.car-it.com/" itemprop="url"><div></div>carIT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49715"><a href="https://www.automotiveit.eu/category/kopfe-karriere" itemprop="url"><div></div>Karriere &#038; Köpfe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53506"><a href="https://www.automotiveit.eu/category/startup" itemprop="url"><div></div>Startup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61437"><a href="https://www.automotiveit.eu/category/produkte-losungen" itemprop="url"><div></div>Produkte &#038; Lösungen</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49814"><a href="#" itemprop="url"><div></div>TOP-THEMEN</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49816"><a href="https://www.automotiveit.eu/category/big-data" itemprop="url"><div></div>Big Data</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49817"><a href="https://www.automotiveit.eu/category/cloud-computing" itemprop="url"><div></div>Cloud Computing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49818"><a href="https://www.automotiveit.eu/category/industrie-4-0" itemprop="url"><div></div>Industrie 4.0</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49819"><a href="https://www.automotiveit.eu/category/security" itemprop="url"><div></div>Security</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50307"><a href="https://www.automotiveit.eu/category/zahlen-fakten" itemprop="url"><div></div>Zahlen &#038; Fakten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54464"><a href="https://www.automotiveit.eu/category/plm" itemprop="url"><div></div>PLM</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49820"><a href="#" itemprop="url"><div></div>LESERSERVICE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49823"><a href="https://www.automotiveit.eu/abo" itemprop="url"><div></div>automotiveIT Abo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50504"><a href="https://www.automotiveit.eu/automotiveit-probeabonnement" itemprop="url"><div></div>automotiveIT Probeabo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59168"><a href="https://www.automotiveit.eu/automotiveit-probeexemplar" itemprop="url"><div></div>automotiveIT – Kostenloses Probeexemplar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49822"><a href="https://www.automotiveit.eu/studentenabo" itemprop="url"><div></div>automotiveIT Studentenabo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64982"><a href="https://www.automotiveit.eu/daily" itemprop="url"><div></div>Daily Newsletter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70124"><a href="https://www.automotiveit.eu/download-forschungsbericht-syncron" itemprop="url"><div></div>Download &#8211; Forschungsbericht &#8222;Von reaktiv auf proaktiv schalten&#8220;</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70522"><a href="http://verlag.mediamanufaktur.com/industrie-4-0-automotive/" itemprop="url"><div></div>Industrie 4.0 automotive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49824"><a href="https://www.automotiveit.eu/digitale-transformation" itemprop="url"><div></div>Die digitale Transformation des Automobils</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49821"><a href="https://www.automotiveit.eu/it-lexikon" itemprop="url"><div></div>IT Lexikon</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49832"><a href="https://www.automotiveit.eu/top-anbieter" itemprop="url"><div></div>IT for Automotive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52045"><a href="https://www.automotiveit.eu/produktion-4-0" itemprop="url"><div></div>Produktion 4.0 – Neue Wege für die Automobilindustrie_2. Auflage</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68596"><a href="https://www.automotiveit.eu/top-interviews" itemprop="url"><div></div>Die Topinterviews des Jahres 2018</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68535"><a href="https://www.automotiveit.eu/wandkalender-2020" itemprop="url"><div></div>Wandkalender 2020</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49831"><a href="https://www.automotiveit.eu/category/top-interviews" itemprop="url"><div></div>INTERVIEWS</a></li><li class="kongresslink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49716"><a target="_blank" rel="noopener noreferrer" href="#" itemprop="url"><div></div>Veranstaltungen</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49827"><a href="http://kongress.automotiveit.eu/" itemprop="url"><div></div>automotiveIT Kongress</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49828"><a href="https://automotive-production-summit.de/" itemprop="url"><div></div>automotive production summit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66030"><a href="https://bemyguest.automotiveit.eu/" itemprop="url"><div></div>BE MY GUEST – Premiumevent</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49830"><a href="http://kongress.car-it.com/" itemprop="url"><div></div>carIT Kongress</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67698"><a href="https://www.future-interior-summit.de" itemprop="url"><div></div>Future Interior Summit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67697"><a href="https://mobility-circle.com/" itemprop="url"><div></div>Mobility Circle</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54035"><a target="_blank" rel="noopener noreferrer" href="http://industriejobs.de/Jobs/automotiveit" itemprop="url"><div></div>JOBS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56644"><a href="http://www.automotiveit.eu/marketplace" itemprop="url"><div></div>MARKTPLATZ</a></li></ul></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.automotiveit.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1584551737 -->