<!DOCTYPE html>
<html lang="de">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
        <title>So wird autonomes Fahren in der Logistik zur Realität</title>
    <base href="https://www.automotiveit.eu/">

        <meta name="robots" content="index,follow">

    <meta name="description" content="Der Güterverkehr auf den Straßen ist näher dran am autonomen Fahren, als es bei Pkw der Fall ist. Warum haben selbstlenkende Trucks einen Vorsprung?">
    <meta name="keywords" content="logistik, Autonomes fahren, Lkw, usa, kodiak">
    <meta name="generator" content="Contao Open Source CMS">

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    
        <link rel="stylesheet" href="system/modules/hofff_shariff/assets/css/shariff.min.css">
<link rel="stylesheet" href="assets/css/bb89938da5de.css">
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script src="assets/js/84d02c8ed90e.js"></script>
<script src="system/modules/postmanager_comments/assets/js/script.js"></script>
<link rel="canonical" href="https://www.automotiveit.eu/technology/autonomes-fahren/warum-autonomes-fahren-zuerst-in-der-logistik-realitaet-wird-107.html"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="So wird autonomes Fahren in der Logistik zur Realität">
<meta name="twitter:description" content="Der Güterverkehr auf den Straßen ist näher dran am autonomen Fahren, als es bei Pkw der Fall ist. Warum haben selbstlenkende Trucks einen Vorsprung?">
<meta name="twitter:image" content="https://www.automotiveit.eu/files/upload/post/ait/2021/09/277128/kodiak_robotics_truck_texas_flags.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="So wird autonomes Fahren in der Logistik zur Realität">
<meta property="og:image" content="https://www.automotiveit.eu/files/upload/post/ait/2021/09/277128/kodiak_robotics_truck_texas_flags.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="900">
<meta property="og:site_name" content="Branchen-News für Top-Entscheider der Automobilindustrie">
<meta property="og:description" content="Der Güterverkehr auf den Straßen ist näher dran am autonomen Fahren, als es bei Pkw der Fall ist. Warum haben selbstlenkende Trucks einen Vorsprung?">
<meta name="author" content=" ">
<meta property="og:url" content="https://www.automotiveit.eu/technology/autonomes-fahren/warum-autonomes-fahren-zuerst-in-der-logistik-realitaet-wird-107.html">
<link rel="shortcut icon" type="image/ico" href="files/design/ait/assets/images/favicon.ico" />
<meta property="fb:pages" content="130801866978512" />


    <script>
    var dataLayer = dataLayer || [];

    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "0";
    }

    function checkCookie() {
        var GTM_co_wz_code = getCookie('GTM_co_wz_code') == 0 ? "" : getCookie('GTM_co_wz_code');
        var GTM_co_biz_function = getCookie('GTM_co_biz_function') == 0 ? "" : getCookie('GTM_co_biz_function');
        var GTM_co_biz_position = getCookie('GTM_co_biz_position') == 0 ? "" : getCookie('GTM_co_biz_position');
        var GTM_AID = getCookie('GTM_AID') == 0 ? "" : getCookie('GTM_AID');
        var GTM_co_nielsen_area = getCookie('GTM_co_nielsen_area') == 0 ? "" : getCookie('GTM_co_nielsen_area');
        var GTM_co_biz_size = getCookie('GTM_co_biz_size') == 0 ? "" : getCookie('GTM_co_biz_size');
        var GTM_co_vmdata = getCookie('GTM_co_vmdata') == 0 ? "" : getCookie('GTM_co_vmdata');
        var GTM_co_emi = getCookie('GTM_co_emi') == 0 ? "0" : getCookie('GTM_co_emi');
        var GTM_co_eid = getCookie('GTM_co_eid') == 0 ? "0" : getCookie('GTM_co_eid');
        var GTM_co_mid = getCookie('vmi_mid') == 0 ? "0" : getCookie('vmi_mid');
        var GTM_co_usr_group = getCookie('GTM_co_usr_group') == 0 ? "anonymous" : getCookie('GTM_co_usr_group');
        var GTM_co_login = false;
        var gtm_tracking = {
            'GTM_co_wz_code': GTM_co_wz_code,
            'GTM_co_biz_function': GTM_co_biz_function,
            'GTM_co_biz_position': GTM_co_biz_position,
            'GTM_AID': GTM_AID,
            'GTM_co_nielsen_area': GTM_co_nielsen_area,
            'GTM_co_biz_size': GTM_co_biz_size,
            'GTM_co_vmdata': GTM_co_vmdata,
            'GTM_co_emi': GTM_co_emi,
            'GTM_co_eid': GTM_co_eid,
            'GTM_co_mid': GTM_co_mid,
            'GTM_co_usr_group': GTM_co_usr_group,
            'GTM_co_login': GTM_co_login
        };
		dataLayer.push(gtm_tracking);
    }
	
	checkCookie();

</script>



    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3iLightItalic-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7iBoldItalic-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/css/styles.css?1483403880" as="style" crossorigin>

        <link rel="apple-touch-icon" href="files/design/ait/assets/images/automotiveIT_fav.png"/>
    <link rel="stylesheet" href="files/design/ait/assets/css/styles.css?1483403880">

    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
		<script src="files/design/default/assets/javascript/vendor/html5shiv.min.js"></script>
        <script src="files/design/default/assets/javascript/vendor/respond.min.js"></script>
    <![endif]-->
    
                <script type="text/javascript">
        var VmiAdParams = {"member_group":"20","search_page":"9044","google_tag":"GTM-MPF4F93","reload_ads":"3000","refresh_time":"1","pageVariables":{"domain":"www.automotiveit.eu","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"","domainShort":"","kat20":"","pageUrl":"warum-autonomes-fahren-zuerst-in-der-logistik-realitaet-wird-107","pathUrl":"\/technology\/autonomes-fahren\/warum-autonomes-fahren-zuerst-in-der-logi","isSingle":"1","postType":"text","isArchive":false,"isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/technology\/autonomes-fahren\/warum-autonomes-fahren-zuerst-in-der-logistik-realitaet-wird-107.html","googleTagManagementCode":"GTM-MPF4F93","googleCustomVariables":{"author":"Illya Verpraet","type":"post","main_category":"Autonomes Fahren","tags":"logistik, Autonomes fahren, Lkw, usa, kodiak","postDate":"September 2021","postDateY":"09.09.2021","auth_type":"free","comments":"0","likes":"0","sponsor":""},"isDev":false},"ivwCodeForJavascript":{"domainCode":"","domainShort":"","ivw_code_kat20":"","ivw_comment":"warum-autonomes-fahren-zuerst-in-der-logistik-realitaet-wird-107","frabo":"i2"},"adSpecificDomain":"www.automotiveit.eu","iqDigitalCodeForJavascript":{"handle":"artikel","level3":"text","keywords":""}};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "technology";
        VmiAdChannelFull = "technology/autonomes-fahren";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage': VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                    
            'GTM_co_Main_Category': googleVars.main_category,
                        
            'GTM_co_Tags': googleVars.tags,
                        
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->

        <script type="application/javascript">
        var REQUEST_TOKEN = '12aa0c7b9883fd0d5e58d1ab1a4e9c40';
    </script>
</head>

<body id="top" class="unknown other  layout-box-manager">

                <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPF4F93" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st": VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
        "cp": VmiAdParams.ivwCodeForJavascript.ivw_code_kat20, // code
        "co": VmiAdParams.ivwCodeForJavascript.ivw_comment, // comment
        "sc": "yes" // Multistage Client & Visit Detection
    };
    if(typeof iom !== "undefined" && VmiAdParams.ivwCodeForJavascript.domainCode.length){
        iom.c(iam_data);
    }
</script>
<!--/SZM -->

    
        
                <!-- indexer::stop -->
<nav class="navbar navbar-default navbar-headerbar"  role="navigation">
	<div class='container'>
        

    
    <div class="nav-top-meta hidden-xs">        
<!-- indexer::stop -->
<nav class="mod_navigation block">

  
  <a href="technology/autonomes-fahren/warum-autonomes-fahren-zuerst-in-der-logistik-realitaet-wird-107.html#skipNavigation2904" class="sr-only">Navigation überspringen</a>

                      <ul class="nav navbar-nav">
        	                                <li >
                                    <a href="https://mediamanufaktur.com/media-2/" accesskey="" tabindex="0" title="Media auf automotiveit.eu" target="_blank">
                                                <span >Media</span></a>
                                            </li>
                                        <li class="submenu last">
                                    <a href="kontakt/redaktion.html" class="dropdown-toggle" data-toggle="dropdown">
                                                Kontakt                        <span class="caret"></span>                    </a>
                                            <ul class="dropdown-menu">
        	                                <li >
                                    <a href="kontakt/redaktion.html" accesskey="" tabindex="0" title="Redaktionsteam auf automotiveit.eu">
                                                <span >Redaktionsteam</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/mediateam.html" accesskey="" tabindex="0" title="Mediateam auf automotiveit.eu">
                                                <span >Mediateam</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/eventmanagement.html" accesskey="" tabindex="0" title="Event-Management auf automotiveit.eu">
                                                <span >Event-Management</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/geschaeftsfuehrung.html" accesskey="" tabindex="0" title="Geschäftsführung auf automotiveit.eu">
                                                <span >Geschäftsführung</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="kontakt/abo-leserservice.html" accesskey="" tabindex="0" title="Abo- / Leserservice auf automotiveit.eu">
                                                <span >Abo- / Leserservice</span></a>
                                            </li>
                        
                    </ul>
                </li>
                                            
            <li><a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a></li>
                </ul>
    
  <a id="skipNavigation2904" class="sr-only">&nbsp;</a>

</nav>
<!-- indexer::continue -->
    </div>
    
    
    
    
    <div class="nav-brand-meta">        
<!-- indexer::stop -->
<nav class="mod_navigation block">

  
  <a href="technology/autonomes-fahren/warum-autonomes-fahren-zuerst-in-der-logistik-realitaet-wird-107.html#skipNavigation2908" class="sr-only">Navigation überspringen</a>

          <div class="brand">
    <a class="brand-link" href="https://www.automotiveit.eu/"></a>
</div>
    <ul>
        <li></li>
        <li>            <ul class="nav navbar-nav">
                                        <li >
                                    <a href="newsletter.html" accesskey="" tabindex="0" title="Newsletter abonnieren auf automotiveit.eu">
                        <i class="icon-mail"></i>                        <span     class="hidden-xs"
>Newsletter</span></a>
                                            </li>
                                        <li >
                                    <a href="heftarchiv.html" accesskey="" tabindex="0" title="Heftarchiv auf automotiveit.eu">
                        <i class="icon-book-open"></i>                        <span     class="hidden-xs"
>Heftarchiv</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="login-ait.html" accesskey="" tabindex="0" title="Login auf automotiveit.eu">
                        <i class="icon-user-o"></i>                        <span     class="hidden-xs"
>Login</span></a>
                                            </li>
                                <li>
        <a id="toggle-search" href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
            <i class="icon-search"></i><span class='hidden-xs'>Suche</span>
        </a>
    	<div id="searchfield">
    		<form action="/serp.html" method="get">
                <div class="input-group">
                    <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel">
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default search"><i class="icon-search"></i></button>
                        <button type="button" class="btn btn-default close-search"><i class="icon-cancel"></i></button>
                    </span>
                </div>
			</form>
		</div>
	</li>
                        <li>
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </li>
    
                </ul>
    </li>
    </ul>

  <a id="skipNavigation2908" class="sr-only">&nbsp;</a>

</nav>
<!-- indexer::continue -->
    </div>
    
    
            <div id="searchfield_mobile">
            <form action="/serp.html" method="get">
                <div class="input-group">
                    <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel">
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default search"><i class="icon-search"></i></button>
                        <button type="button" class="btn btn-default close-search"><i class="icon-cancel"></i></button>
                    </span>
                </div>
            </form>
        </div>
    
    <div class="nav-wrapper">
    <div class="nav-main navbar-collapse collapse">        <!-- indexer::stop -->
<ul class="nav navbar-nav navbar-main">
                                    <li class="first">
                                    <a href="strategy.html" accesskey="" tabindex="0" title="Strategy - automotiveit.eu">Strategy</a>
                                            </li>
                                        <li class="submenu">
                                    <a href="technology.html" class="dropdown-toggle" data-toggle="dropdown">
                        Technology                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first last">
                                    <a href="technology/autonomes-fahren.html" accesskey="" tabindex="0" title="Autonomes Fahren - automotiveit.eu">Autonomes Fahren</a>
                                            </li>
                </ul>
            </li>
                                        <li >
                                    <a href="mobility.html" accesskey="" tabindex="0" title="Mobility - automotiveit.eu">Mobility</a>
                                            </li>
                                        <li class="submenu">
                                    <a href="sonderausgaben.html" class="dropdown-toggle" data-toggle="dropdown">
                        Sondereditionen                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first">
                                    <a href="https://www.automobil-produktion.de/zulieferer/top-100-automotive-suppliers-2020-als-printheft-oder-kostenloser-download-306.html" accesskey="" tabindex="0" title="Top 100 Automotive Suppliers" target="_blank">Top 100 Automotive Suppliers</a>
                                            </li>
                                        <li >
                                    <a href="https://fachzeitschriften.shop/epages/65d1d2dd-3aaa-44f8-bf11-12b02b828286.sf/de_DE/?ObjectPath=/Shops/65d1d2dd-3aaa-44f8-bf11-12b02b828286/Categories/AUTOMOBIL/AUTOMOBIL_PRODUKTION/GAB" accesskey="" tabindex="0" title="Global Automotive Business" target="_blank">Global Automotive Business</a>
                                            </li>
                                        <li class="last">
                                    <a href="konzern-it-bmw.html" accesskey="" tabindex="0" title="Konzern-IT BMW">Konzern-IT BMW</a>
                                            </li>
                </ul>
            </li>
                                        <li class="submenu">
                                    <a href="studien.html" class="dropdown-toggle" data-toggle="dropdown">
                        Studien                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first">
                                    <a href="https://cci.car-it.com/" accesskey="" tabindex="0" title="Connected Car Innovation Index" target="_blank">Connected Car Innovation Index</a>
                                            </li>
                                        <li >
                                    <a href="http://www.mobility-services-report.car-it.com/" accesskey="" tabindex="0" title="Mobility Services Report" target="_blank">Mobility Services Report</a>
                                            </li>
                                        <li >
                                    <a href="https://www.automotiveit.eu/exklusiv/die-top-25-it-dienstleister-in-deutschland-342.html" accesskey="" tabindex="0" title="Top 25 IT-Dienstleister" target="_blank">Top 25 IT-Dienstleister</a>
                                            </li>
                                        <li class="last">
                                    <a href="sonderausgaben/marktpositionierung-der-globalen-automobilhersteller.html" accesskey="" tabindex="0" title="Marktpositionierung der globalen Automobilhersteller">Marktpositionierung der globalen Automobilhersteller</a>
                                            </li>
                </ul>
            </li>
                                        <li class="submenu">
                                    <a href="events.html" class="dropdown-toggle" data-toggle="dropdown">
                        Events                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first">
                                    <a href="events/newsletter-eventnews.html" accesskey="" tabindex="0" title="EventNews per E-Mail - automotiveit.eu">Newsletter "EventNEWS"</a>
                                            </li>
                                        <li >
                                    <a href="https://www.automobil-forum.de/" accesskey="" tabindex="0" title="Automobil Forum Powertrain" target="_blank">Automobil Forum Powertrain</a>
                                            </li>
                                        <li >
                                    <a href="https://www.carit-kongress.com/" accesskey="" tabindex="0" title="CCI Summit" target="_blank">CCI Summit</a>
                                            </li>
                                        <li >
                                    <a href="https://www.automotiveit-kongress.eu/" accesskey="" tabindex="0" title="automotiveIT Kongress" target="_blank">automotiveIT Kongress</a>
                                            </li>
                                        <li >
                                    <a href="https://automotive-production-summit.de/" accesskey="" tabindex="0" title="automotive production summit" target="_blank">automotive production summit</a>
                                            </li>
                                        <li >
                                    <a href="https://mobility-circle.com/" accesskey="" tabindex="0" title="Mobility Circle" target="_blank">Mobility Circle</a>
                                            </li>
                                        <li class="last">
                                    <a href="https://mediathek.mediamanufaktur.com/" accesskey="" tabindex="0" title="Mediathek auf automotiveit.eu" target="_blank">Mediathek</a>
                                            </li>
                </ul>
            </li>
                                        <li class="submenu last">
                                    <a href="insights.html" class="dropdown-toggle" data-toggle="dropdown">
                        Insights                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first">
                                    <a href="insights/digitale-themen-talks.html" accesskey="" tabindex="0" title="Digitale Themen-Talks - automotiveit.eu">Digitale Themen-Talks</a>
                                            </li>
                                        <li >
                                    <a href="insights/whitepaper.html" accesskey="" tabindex="0" title="Whitepaper - automotiveit.eu">Whitepaper</a>
                                            </li>
                                        <li class="last">
                                    <a href="insights/webinare.html" accesskey="" tabindex="0" title="Webinare - automotiveit.eu">Webinare</a>
                                            </li>
                </ul>
            </li>
                </ul>
<!-- indexer::continue -->

    </div>
    
    
    
    
    <div class="nav-sub navbar-collapse collapse">        <!-- indexer::stop -->
  <div class="navbar-secondary-inner clearfix">
      <a href="technology/autonomes-fahren/warum-autonomes-fahren-zuerst-in-der-logistik-realitaet-wird-107.html#skipNavigation2910" class="sr-only">Navigation überspringen</a>
      <ul class="nav navbar-nav navbar-secondary">
                                    <li class="first">
                                    <a href="exklusiv.html" accesskey="" tabindex="0" title="Exklusiv-Beiträge auf automotiveit.eu">Exklusiv</a>
                                            </li>
                                        <li >
                                    <a href="interviews.html" accesskey="" tabindex="0" title="Interviews auf automotiveit.eu">Interviews</a>
                                            </li>
                                        <li >
                                    <a href="cars.html" accesskey="" tabindex="0" title="Cars auf automotiveit.eu">Cars</a>
                                            </li>
                                        <li >
                                    <a href="https://it4automotive.eu/anbieter-haendler-hersteller-lieferant/automotiveit" accesskey="" tabindex="0" title="Marktplatz auf automotiveit.eu" target="_blank">Marktplatz</a>
                                            </li>
                                        <li >
                                    <a href="https://www.industriejobs.de/Jobs/automotiveit" accesskey="" tabindex="0" title="Jobs auf automotiveit.eu" target="_blank">Jobs</a>
                                            </li>
                                        <li >
                                    <a href="automotives.html" accesskey="" tabindex="0" title="autoMOTIVES auf automotiveit.eu">autoMOTIVES</a>
                                            </li>
                                        <li >
                                    <a href="archiv.html" accesskey="" tabindex="0" title="Archiv">Archiv</a>
                                            </li>
                                        <li class="last">
                                    <a href="konzern-it-audi.html" accesskey="" tabindex="0" title="Konzern-IT Audi">Konzern-IT Audi</a>
                                            </li>
                </ul>
  </div>
<!-- indexer::continue -->
    </div>
            <div class="nav-top-meta navbar-collapse collapse hidden-sm hidden-md hidden-lg">            
<!-- indexer::stop -->
<nav class="mod_navigation block">

  
  <a href="technology/autonomes-fahren/warum-autonomes-fahren-zuerst-in-der-logistik-realitaet-wird-107.html#skipNavigation2904" class="sr-only">Navigation überspringen</a>

                      <ul class="nav navbar-nav">
        	                                <li >
                                    <a href="https://mediamanufaktur.com/media-2/" accesskey="" tabindex="0" title="Media auf automotiveit.eu" target="_blank">
                                                <span >Media</span></a>
                                            </li>
                                        <li class="submenu last">
                                    <a href="kontakt/redaktion.html" class="dropdown-toggle" data-toggle="dropdown">
                                                Kontakt                        <span class="caret"></span>                    </a>
                                            <ul class="dropdown-menu">
        	                                <li >
                                    <a href="kontakt/redaktion.html" accesskey="" tabindex="0" title="Redaktionsteam auf automotiveit.eu">
                                                <span >Redaktionsteam</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/mediateam.html" accesskey="" tabindex="0" title="Mediateam auf automotiveit.eu">
                                                <span >Mediateam</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/eventmanagement.html" accesskey="" tabindex="0" title="Event-Management auf automotiveit.eu">
                                                <span >Event-Management</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/geschaeftsfuehrung.html" accesskey="" tabindex="0" title="Geschäftsführung auf automotiveit.eu">
                                                <span >Geschäftsführung</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="kontakt/abo-leserservice.html" accesskey="" tabindex="0" title="Abo- / Leserservice auf automotiveit.eu">
                                                <span >Abo- / Leserservice</span></a>
                                            </li>
                        
                    </ul>
                </li>
                                            
            <li><a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a></li>
                </ul>
    
  <a id="skipNavigation2904" class="sr-only">&nbsp;</a>

</nav>
<!-- indexer::continue -->
        </div>    
    </div>
    

    </div>
</nav>
<!-- indexer::continue -->
        
            <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" style="max-width: 970px;"></div>
    </div>
    
    
<div class="container" id="main-container">

            <div id="skyscraper_1"></div>
    
            <div id="skyscraper_2"></div>
    
            <div id="skyscraper_3"></div>
    
            <div id="skyscraper_4"></div>
    
            <div id="social_share_bar"><div class="mod_hofff_shariff block">

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;]"
    data-url="https://www.automotiveit.eu/technology/autonomes-fahren/warum-autonomes-fahren-zuerst-in-der-logistik-realitaet-wird-107.html"
    data-mail-url="mailto:"
    data-mail-body="Link zum Artikel: https://www.automotiveit.eu/technology/autonomes-fahren/warum-autonomes-fahren-zuerst-in-der-logistik-realitaet-wird-107.html"
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
    
            <div id="breadcrumb-container" class="row">
            <div class="col-xs-12">
                <div id="breadcrumbs_post">
<!-- indexer::stop -->
<div class="mod_contao-extended-breadcrumb block">

  
  <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"  class="first">
					<a itemprop="item" href="/" title="Branchen-News für Top-Entscheider der Automobilindustrie">
						<i class="fa fa-home"></i>
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
					<a itemprop="item" href="technology.html" title="Technology">
						<span itemprop="name">Technology</span>
						<meta itemprop="position" content="2" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
					<a itemprop="item" href="technology/autonomes-fahren.html" title="Autonomes Fahren">
						<span itemprop="name">Autonomes Fahren</span>
						<meta itemprop="position" content="3" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active last">
					<span itemprop="name">So wird autonomes Fahren in der Logistik zur Realität</span>
					<meta itemprop="position" content="4" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
            </div>
        </div>
    
    
    <div class="row">
                        
                            <!-- fullwidth -->
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fullwidth" id="main">
                
<div class="mod_article no-tile first last block" id="reader-9172">

  
  
<div itemscope itemtype="https://schema.org/NewsArticle" class="tile article-reader">
        <div class="row main-category">
            <div class="col-xs-12">
                                    <h3 class="category">Autonomes Fahren</h3>
                            </div>
        </div>

        <div class="row articleStats">
            <div class="col-xs-12">
                
                <script class="post-stats-lazy" type="text/x-handlebars-template" data-id="277128">
                    <% if (typeof(stats.favs) !== 'undefined' && stats.favs > 0) { %>
                    <span class="favs" title="Favoriten"><%= stats.favs %></span>
                    <% } %>

                    <% if (typeof(stats.comments) !== 'undefined' && stats.comments > 0) { %>
                    <span class="cmnts" title="Kommentare"><%= stats.comments %></span>
                    <% } %>
                </script>
            </div>
        </div>

        <div class="row article-header">
            <div class="col-xs-12">
                <div class='meta-info-wrapper'>
                    <div class='meta-info'>
                    <span class="date" itemprop="datePublished" content="2021-09-10T07:00:00+02:00">10. Sep. 2021 | 07:00 Uhr</span> | von <span class="author">Illya Verpraet</span>                                        </div>
                                                                    <h2 itemprop="alternativeHeadline" class="subline">US-Startup Kodiak Robotics</h2>
                                    </div>

                                                            <h1 itemprop="headline" class="title">So wird autonomes Fahren in der Logistik zur Realität</h1>
                                    

                                                    <p itemprop="description" class="lead">Während die meisten beim autonomen Fahren zuallererst an urbane Robotaxis denken, richten immer mehr Unternehmen ihr Augenmerk stattdessen auf den Straßengüterverkehr. Das Startup Kodiak Robotics zeigt, wie es gehen könnte.</p>
                                            </div>
        </div>

        <article itemprop="articleBody" class="articleBody">
                    <div class="row article-header-picture">
            <div class="col-xs-12">
                                                                                    <img itemprop="image" class="img-responsive" src="assets/images/2/kodiak_robotics_truck_texas_flags-ca149662.jpg" alt="Autonomer Lkw" width="940" height="627"/>
                                                                <p class="caption">Die mit der Kodiak-Driver-Lösung aufgerüsteten Lkw bewältigen bereits die meisten Langstreckenfahrten ohne Eingreifen eines Sicherheitsfahrers. Bild: Kodiak Robotics</p>
                                                </div>
        </div>
    
                            <div id="super_banner_1"></div>
            
            
<div class="row ce_text_postmanager block">

  
      <div class="col-xs-12">
                    <p>Angesichts des anhaltenden Fahrermangels in den USA und andernorts <strong><a href="exklusiv/die-uberisierung-der-logistik-221.html" target="_blank">wären selbstlenkende Lkw eine willkommene Entlastung.</a></strong> Doch selbst die Entwickler solcher Lösungen müssen einräumen, dass sie noch einige Jahre von einer marktfähigen Lösung entfernt sind. In den Vereinigten Staaten schickt sich das Startup Kodiak<span id="content_ad_1" class="pull-left"></span> Robotics an, der Vision eines autonomen Trucks deutlich näher zu kommen.</p>
<p><a href="https://www.linkedin.com/in/don-burnette/" target="_blank"><strong>Don Burnette</strong></a>, CEO des Unternehmens aus dem Silicon Valley, ist zuversichtlich, dass das eigene System bereits <em>funktionstüchtig</em> sei. Soll heißen: Die mit der Kodiak-Driver-Lösung aufgerüsteten Lkw bewältigen bereits die meisten Langstreckenfahrten dank integrierter Sichtsysteme, Algorithmen und Betätigungssysteme ohne Eingreifen eines Sicherheitsfahrers.&nbsp;Laut Burnette wird es jedoch noch bis 2023 dauern, bis alle erforderlichen Simulationen und Tests abgeschlossen sind und Lastwagen garantiert in jeder Situation sicher navigieren können.</p>
<h2>Wieso hat der Lkw-Verkehr Vorteile beim autonomen Fahren?</h2>
<p>Und von diesem Zeitpunkt an wird es wiederum einige Jahre dauern, bis sich autonomes Fahren der Stufe 5 großflächig durchsetzt. Burnette, der schon bei Google und Uber selbstlenkende Autos mitentwickelte, ist der Ansicht, dass der Straßengüterfernverkehr das richtige Sprungbrett zum autonomen Fahren in Breite ist. Dies liegt einerseits daran, dass in der Logistikbranche ein echter Bedarf an Automatisierung besteht, und andererseits daran, dass die Umgebung strukturierter und der Verkehr geregelter ist sowie weniger unvorhersehbare Situationen auftreten.</p>        
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-xs-12"><div id="Post_Promo_Teaser"></div></div></div><div class="row ce_postinclude postType_text left">
    <div class="col-xs-12">
        <a href="technology/autonomes-fahren/welche-sensoren-benoetigen-autonome-autos-113.html" title="Welche Sensoren benötigen autonome Autos?">
    <div class='category top visible-xs-block'>Autonomes Fahren</div>
    <div class='teaser-image'>
        <img class="img-responsive" loading="lazy"
             src="assets/images/e/web_neu_hella_pm06_the_art_of_sight-698f42be.jpg"
             alt="Welche Sensoren ben&ouml;tigen autonome Autos?"/>
    </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category hidden-xs">Autonomes Fahren</span>
                            <span class="topline">
                    Radar, Lidar und Co.                </span>
                                        <h3 class="title">
                    Welche Sensoren benötigen autonome Autos?                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Für neue Assistenzsysteme und automatisierte Fahrfunktionen sind Zahl, Anordnung sowie Art und Qualität von Sensoren maßgeblich. Insbesondere Radar-, Lidar- und Videosysteme machen derzeit große Fortschritte.                                            <span class="link-text">Erfahren Sie mehr zur Sensorik im autonomen Auto</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>
<div class="row ce_text_postmanager block">

  
      <div class="col-xs-12">
                    <p>Die Konzentration auf den Straßengüterfernverkehr verschaffe Kodiak einen weiteren Vorteil gegenüber einigen der großen Player, so Burnette: <em>„Wir tragen keine ‚technischen Schulden‘ mit uns herum, die die Großkonzerne in den letzten zehn Jahren gemacht haben. Die Technologie schreitet sehr schnell voran und die Techniken, Methoden und Algorithmen entwickeln sich stetig weiter.“</em> Burnette fügt hinzu, dass ein Unternehmen, das sein System vor zwölf Jahren entwickelt hat, möglicherweise nur schwer von der Architektur<span id="content_ad_2" class="pull-right"></span> abrücken kann, die auf Entscheidungen basiert, die es damals getroffen hat.&nbsp;</p>
<p>Die Entwicklung von automatisierten Fahrzeugen, die nur den Verkehr auf Autobahnen bewältigen, bedeutet, dass für die erste und letzte Meile andere Lösungen gefunden werden müssen. Um dies zu bewerkstelligen, plant Kodiak die Einrichtung von Lkw-Ports, in denen die Auflieger zwischen autonomen und von Fahrern gesteuerten Lkw gewechselt werden können.</p>
<p>Burnette erklärt, dass dies trotz der zusätzlichen Komplexität und der verlorenen Zeit beim Wechsel der Auflieger immer noch effizienter wäre, als Fahrer für die gesamte Strecke einzusetzen. Menschliche Fahrer würden nicht ermüden, was keine Pausen und weniger Unfälle bedeute. Dies könnte in Sachen Effizienz mit der Zeit den Lkw-Verkehr an den Schienenverkehr heranrücken und dabei zusätzliche Flexibilität ermöglichen. Dies ist insbesondere in den USA mit ihrem ausgedehnten Straßennetz und dem weniger großen Schienennetz relevant.</p>
<h2>Autonomer Schwerlastverkehr ist noch nicht lukrativ</h2>
<p>Im Rahmen seines Testprogramms transportiert das Unternehmen mit seiner aus zehn Lkw bestehenden Flotte echte Fracht für Kunden. Obwohl dies hauptsächlich der technischen Weiterentwicklung dient, bringt es auch einige Einnahmen. Kodiak plant, diesen Teil seines Geschäfts mit einer ausgebauten Flotte und einer größeren geografischen Präsenz auszuweiten.</p>        
        
            </div>

</div>
<div class="row adrow_super_banner_2"><div class="col-xs-12"><div id="super_banner_2"></div></div></div><div class="row ce_postinclude postType_text left">
    <div class="col-xs-12">
        <a href="technology/autonomes-fahren/autonome-fahrzeuge-vernetzen-sich-mit-der-infrastruktur-248.html" title="Wie autonome Fahrzeuge mit der Umwelt kommunizieren">
    <div class='category top visible-xs-block'>Autonomes Fahren</div>
    <div class='teaser-image'>
        <img class="img-responsive" loading="lazy"
             src="assets/images/c/id-1200x800px_badge_themenwoche-0430061c.jpg"
             alt="Wie autonome Fahrzeuge mit der Umwelt kommunizieren"/>
    </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category hidden-xs">Autonomes Fahren</span>
                            <span class="topline">
                    Infrastruktur                </span>
                                        <h3 class="title">
                    Wie autonome Fahrzeuge mit der Umwelt kommunizieren                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Leistungsstarke Sensorik schön und gut, doch ohne eine stabile Vernetzung autonomer Fahrzeuge untereinander und mit der Infrastruktur wird es nicht gehen. Fehlende Kommunikationsstandards und hochkomplexer Mischverkehr erschweren das Vorhaben.                                            <span class="link-text">Erfahren Sie mehr zum Thema.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>
<div class="row ce_text_postmanager block">

  
      <div class="col-xs-12">
                    <p>Da das System immer noch einen Sicherheitsfahrer benötigt, arbeitet es mit Verlust. Kodiak-Chef Burnette ist sich jedoch sicher, dass, obwohl die Sensorik, die Rechenleistung oder die Ansteuerung immer noch teuer sind, es viel Raum für Preissenkungen gibt und sich die Technik amortisieren würde, sobald kein Fahrer mehr nötig wäre. Neben dem Betrieb seiner eigenen Flotte hofft Kodiak auch, seine Technologie an Flotten und<span id="content_ad_3" class="pull-left"></span> Spediteure sowie an OEMs zu verkaufen, um das System ab Werk zu integrieren.</p>
<h2>Kodiak will sich nicht auf die USA beschränken</h2>
<p>Mit Sitz in Mountain View, Kalifornien, und einem Test- und Betriebszentrum in Dallas-Fort Worth, Texas, hat sich Kodiak bisher auf die USA konzentriert und wird dies auch in absehbarer Zukunft weiterhin tun. Burnette zufolge kann die Technologie jedoch relativ einfach in anderen Regionen angewendet werden. <em>„Wir haben unser System so aufgebaut, dass es unglaublich universell ist. Einer der Vorteile der Fokussierung auf Autobahnen gegenüber städtischen Umgebungen besteht darin, dass sie tendenziell verallgemeinerbarer sind als ihre urbanen Gegenstücke.“</em></p>
<p>An den Fahrzeugen selbst und im Hinblick auf die lokal gültigen Straßenverkehrsordnungen müssten zwar einige Anpassungen vorgenommen werden, es wären jedoch keine tiefgreifenden Änderungen erforderlich. Folglich steckt Kodiak den Markt auch in anderen Regionen ab. Das Unternehmen ging vor kurzem eine Partnerschaft mit SK ein – <a href="https://www.automobil-produktion.de/hersteller/wirtschaft/ford-und-ski-gruenden-joint-venture-118.html" target="_blank"><strong>dem südkoreanischen Konglomerat</strong></a>, zu dem einer der weltweit größten Anbieter von Batterien für Elektrofahrzeuge gehört –, um Lieferketten zu untersuchen und Geschäftsmöglichkeiten für autonome Technologien auszuloten.</p>        
        
            </div>

</div>
<div class="clearfix"></div>    <div class="row ce_highlight-box ce_rsce_highlight_content">
        <div class="col-xs-12">
            <div class='highlight-wrapper'>
                                <div class="highlight-section">
                                            <div class="highlight-image
 float_right
">
                            <div class="highlightedBox">
                                <a href="files/upload/post/ait/2021/09/277128/id-1200x800px_badge_themenwoche_blanko.jpg" data-lightbox="" class="highlight-image"
                                   title="">
                                    <img src="assets/images/d/id-1200x800px_badge_themenwoche_blanko-53c9d89d.jpg" width="205" height="94" alt="Logo themenwoche autonomes fahren" class="highlightedImage img-responsive" loading="lazy">                                </a>
                            </div>
                                                            <div class="clearfix"></div>
                                                    </div>
                                        <div class="highlight-text">
                        <p>Weitere Hintergründe, Analysen und Wissenswertes zum Thema autonomes Fahren lesen Sie diese Woche auch bei <strong><a href="https://www.all-electronics.de/automotive-transportation.html" target="_blank">all-electronics.de</a></strong>. Die Redaktion der Automobil Elektronik fokussiert sich in ihren Beiträgen unter anderem auf Technologie-Trends und Tools in Themengebieten wie Sensorik, Cybersicherheit oder Car-to-X-Vernetzung.</p>                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
<div class="row adrow_post_content_ad_2"><div class="col-xs-12"><div id="content_ad_2"></div></div></div>                        <div id="freemiumwall-container">
                <div class="gradient"></div>
                <div id="foc-wrapper">
                    <div id="freemium-overlay-content-container">
                        <div id="foc-ajax-content"></div>
                    </div>
                    <div id="freemium-overlay-form">
                        <h3>Kostenlose Registrierung</h3>
                        <!-- indexer::stop -->
<div class="mod_registration block">

<form action="technology/autonomes-fahren/warum-autonomes-fahren-zuerst-in-der-logistik-realitaet-wird-107.html" method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_registration" />
<input type="hidden" name="REQUEST_TOKEN" value="12aa0c7b9883fd0d5e58d1ab1a4e9c40" />




<fieldset>
<div class="widget widget-text mandatory form-group">
    <label class="control-label col-lg-3" for="ctrl_email">E-Mail-Adresse<span class="mandatory"><span class="invisible">Pflichtfeld</span>*</span></label>
  
    <div class="col-lg-9">
<input class="text mandatory form-control" type="text" name="email" id="ctrl_email" required maxlength="64">

</div>
  </div>
<div class="widget widget-checkbox form-group">
      
    <div class="col-lg-9 col-lg-offset-3">
<fieldset class="checkbox_container" id="ctrl_vmi_newsletter">
            <legend >
            Newsletter        </legend><div class="checkbox"><label for="vmi_newsletter_all"><input class="mandatory" type="checkbox" id="vmi_newsletter_all">Newsletter von automotiveit.eu</label>
    <div class="checkbox" style="visibility: hidden;position: absolute; left: -22000px;"><label for="ctrl_vmi_newsletter_0"><input type="checkbox" name="vmi_newsletter" id="ctrl_vmi_newsletter_0" value="49185">
automotiveIT - Daily Newsletter</label>
</div></fieldset>

</div>
  </div>
    <div class="infoText col-lg-9 col-lg-offset-3">
        Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
    </div>
</fieldset>

    <script type="text/javascript">
        function vmi_newsletter_check() {
            let i;
            for (i=0;i < 1; i++) {
                if (document.getElementById('ctrl_vmi_newsletter_' + i).checked == true) {
                    vmi_newsletter_checked();
                    break;
                }
            }
        }
        function vmi_newsletter_checked() {
            let i;
            for (i=0;i < 1; i++) {
                document.getElementById('ctrl_vmi_newsletter_' + i).checked = true;
            }
        }
        function vmi_newsletter_unchecked() {
            let i;
            for (i=0;i < 1; i++) {
                document.getElementById('ctrl_vmi_newsletter_' + i).checked = false;
            }
        }
        document.getElementById('vmi_newsletter_all').onclick = function() {
            // let i;
            console.log('in');
            if ( this.checked ) {
                for (i=0;i < 1; i++) {
                    console.log('true');
                    vmi_newsletter_checked()
                }
            } else {
                console.log('false');
                for (i=0;i < 1; i++) {
                    vmi_newsletter_unchecked()
                }
            }
        };
        (function() {
            vmi_newsletter_check()
        })();
    </script>

<fieldset>
<div class="widget widget-password mandatory form-group">
    <label class="control-label col-lg-3" for="ctrl_password">Passwort<span class="mandatory"><span class="invisible">Pflichtfeld</span>*</span></label>
  
    <div class="col-lg-9">
<input class="password mandatory form-control" type="password" name="password" id="ctrl_password" required>

</div>
  </div>
<div class="widget widget-password mandatory form-group">
    <label class="control-label col-lg-3" for="ctrl_password_confirm">Bestätigung<span class="mandatory"><span class="invisible">Pflichtfeld</span>*</span></label>
  
    <div class="col-lg-9">
<input class="password mandatory form-control" type="password" name="password_confirm" id="ctrl_password_confirm" required value="">

</div>
  </div>
    <div class="pwHint col-lg-9 col-lg-offset-3">
        Das Passwort muss mindestens acht Zeichen lang sein.
    </div>
</fieldset>




    <fieldset class="agreement">
    <div class="agreement-checkbox col-lg-3">
          <label><span class="invisible">Pflichtfeld </span>Nutzer-vereinbarung<span class="mandatory">*</span></label>    </div>
    <div class="textbox col-lg-9">
         
  <input type="checkbox" name="accept_agreement" value="1" id="ctrl_agreement" class="agreement"  /> <label for="ctrl_agreement" class="agreement_check_text"></label> <div class="agreement_text"></div><br />
        <div class="agreement_text">
            <p>Ich habe die <a title="zu den AGB" href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" target="_blank">AGB</a>, die Hinweise zum <a title="zu den AGB" href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" target="_blank">Widerrufsrecht </a>und zum <a title="zur Datenschutzerklärung" href="datenschutz.html" target="_blank">Datenschutz </a>gelesen und akzeptiere diese.</p>        </div>
    </div>
    </fieldset>






<div class="submit_container">
    <div class='col-lg-9 col-lg-offset-3'>
        <input type="submit" class="submit btn btn-primary" value="Registrieren" />
    </div>
</div>
</div>
</form>

</div>
<!-- indexer::continue -->

                    <small>*) Pflichtfeld</small>
                    </div>
                    <div class="clearfix"></div>
                    <div id="foc-permanent-content">
                        <p>Sie sind bereits registriert?</p>
                        <a class="foc-login-link" href="/login.html">Hier anmelden</a>
                    </div>
                </div>
            </div>

            <script>
                jQuery("#freemiumwall-container").on('change', 'input#ctrl_password', function() {
                        jQuery("#freemiumwall-container #ctrl_password_confirm").val( jQuery("#freemiumwall-container input#ctrl_password").val() );
                    });
                jQuery("#freemiumwall-container input#ctrl_email")
                    //.attr('placeholder', 'E-Mail-Adresse')
                    .parent().removeClass().addClass('col-lg-12');
                jQuery("#freemiumwall-container input#ctrl_password")
                    //.attr('placeholder', 'Passwort')
                    .parent().removeClass().addClass('col-lg-12');
                jQuery('#freemiumwall-container input#ctrl_password_confirm').parent().parent().hide();
                jQuery('#freemiumwall-container fieldset.agreement .agreement-checkbox')
                    .removeClass('col-lg-3')
                    .html('<span class="sr-only">Pflichtfeld </span>Nutzervereinbarung und Datenschutz<span class="mandatory">*</span>');
                jQuery('#freemiumwall-container fieldset.agreement')
                    .prepend(jQuery('#freemiumwall-container #ctrl_vmi_newsletter').parent().parent().html(jQuery('#freemiumwall-container #ctrl_vmi_newsletter')));
                jQuery("#freemiumwall-container fieldset.agreement .textbox")
                    .removeClass('col-lg-9');
                jQuery('#freemiumwall-container #ctrl_vmi_newsletter >.checkbox')
                    .addClass('textbox')
                    .removeClass('checkbox');
                jQuery('#freemiumwall-container #ctrl_vmi_newsletter legend').html('Zum Newsletter anmelden');
                jQuery('#freemiumwall-container #ctrl_vmi_newsletter >div.textbox >label').contents()[1].nodeValue = '';
                jQuery('#freemiumwall-container #ctrl_vmi_newsletter label[for=vmi_newsletter_all]').after('<p class="vmi_newsletter_all_text">Die Einwilligung zum Erhalt des automotiveit.eu Newsletters kann jederzeit mit Wirkung für die Zukunft <a href="/datenschutz.html#Werbung" target="_blank">widerrufen</a> werden. Ich bin mit der <a href="/datenschutz.html#newsletter" target="_blank">Auswertung meiner Nutzung der Newsletter </a>einverstanden.</p>');
                jQuery('#freemiumwall-container .submit_container div').removeClass();
                jQuery('#freemiumwall-container .submit_container div input')
                    .prop('value', 'Kostenlos registrieren')
                    .addClass('btn-lg')
                    .after('<span class="btn-lg submit btn btn-info">Zurück</span>');
                jQuery("#freemiumwall-container #foc-ajax-content").on('click', 'span.submit', function(){
                    jQuery("#freemiumwall-container #freemium-overlay-content-container").hide('slow');
                    jQuery("#freemiumwall-container #freemium-overlay-form").show('slow');
                });
                jQuery("#freemiumwall-container #freemium-overlay-form").on('click', 'span.submit', function(){
                    jQuery("#freemiumwall-container #freemium-overlay-form").hide('slow');
                    jQuery("#freemiumwall-container #freemium-overlay-content-container").show('slow');
                });
            </script>
        </article>

        
        
        
        <div class="row article-pagination">
            <div class="col-xs-12">
                            </div>
        </div>
    </div>
    <div class="ce_related_reader">
        <div class='row same-height'>
            <div class='col-xs-12'>
                <div class="heading">
                    <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                </div>
            </div>
            
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="technology/autonomes-fahren/alles-zur-cybersecurity-im-autonomen-fahrzeug-123.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/1/security-autonomes-fahren-9f583d91.jpg" width="300" height="200" alt="Security Autonomes Fahren" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Neue Methoden, neues Mindset                                    </div>
                <h3 class="headline">Alles zur Cybersecurity im autonomen Fahrzeug</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/technology/autonomes-fahren.html" title="Zu www.automotiveit.eu">Zur Rubrik Autonomes Fahren</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="technology/autonomes-fahren/diese-fortschritte-zeigt-die-branche-beim-autonomen-fahren-101.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/4/vwautonom-178ea224.jpg" width="300" height="200" alt="Prototyp des VW ID.Buzz f&uuml;r das autonome Fahren. " class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            IAA-Highlights                                    </div>
                <h3 class="headline">Diese Fortschritte zeigt die Branche beim autonomen Fahren</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/technology/autonomes-fahren.html" title="Zu www.automotiveit.eu">Zur Rubrik Autonomes Fahren</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="technology/autonomes-fahren/welcher-autobauer-hat-beim-autonomen-fahren-die-nase-vorn-124.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/d/autonom-98a1b75d.jpg" width="300" height="200" alt="autonome Fahrzeuge auf einer Stra&szlig;e." class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Internationaler Vergleich                                    </div>
                <h3 class="headline">Welcher Autobauer hat beim autonomen Fahren die Nase vorn?</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/technology/autonomes-fahren.html" title="Zu www.automotiveit.eu">Zur Rubrik Autonomes Fahren</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                            <div id="content_ad_3">
                <a href="technology/autonomes-fahren/wie-autonome-shuttles-die-mobilitaet-von-morgen-veraendern-126.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/0/pressefoto_ac0i4364_vbk_eva_shuttle_foto-paul-gaertner-f984a360.jpg" width="300" height="200" alt="People Mover an einer Haltestelle in Karlsruhe" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Experimentierfeld People Mover                                    </div>
                <h3 class="headline">Wie autonome Shuttles die Mobilität von morgen verändern</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/technology/autonomes-fahren.html" title="Zu www.automotiveit.eu">Zur Rubrik Autonomes Fahren</a>                    </div>
                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="technology/autonomes-fahren/datenmassen-im-autonomen-auto-291.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/6/big-data-autonomes-fahren-96d8a966.jpg" width="300" height="200" alt="Big Data Autonomes Fahren" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Autonomes Fahren                                    </div>
                <h3 class="headline">Wie Entwickler den Datenbergen zu Leibe rücken</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/technology/autonomes-fahren.html" title="Zu www.automotiveit.eu">Zur Rubrik Autonomes Fahren</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                            <div id="content_ad_4">
                <a href="mobility/zukunft-des-transportverkehrs-akku-oder-brennstoffzelle-102.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/b/teaser_image_ap-24901-bild00_hintergrund_fahren_in_zukunft_nur_noch_elektro-lkws-jpg-a628af8b.jpg" width="300" height="200" alt="Volvo Trucks testet mit DHL E-Transporter in Schweden" class="img-responsive" loading="lazy">                    <div class="post-icon"><i class="mi-verlag-icon-font icon-camera"></i></div>                </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Hintergrund                                    </div>
                <h3 class="headline">Zukunft des Transportverkehrs: Akku oder Brennstoffzelle?</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/mobility.html" title="Zu www.automotiveit.eu">Zur Rubrik Mobility</a>                    </div>
                    </div>
            </div>



            <div class="col-md-4 col-xs-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
            <div class="col-md-4 col-xs-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
            <div class="col-md-4 col-xs-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
        </div>
    </div>


<section class="ce_colsetStart row colcount_2 bootstrap_customizable col-2">
	
	<div class="col-md-8 col-lg-8 col_1 first">
					
<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

  
  <div class="comments" id="comment-area-2932"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="277128"
     data-module-id="2932"
     data-token="12aa0c7b9883fd0d5e58d1ab1a4e9c40">

    <div class='row'>
        <div class='col-xs-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay hidden">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

            <div class="comment-form media">
            <div>
                <div class="media-left">
                                            <img src="files/no-image.png" width="60" height="60" class="user-avatar img-circle" alt="User Avatar">
                                        </div>

                <div class="media-body">
                    <form method="post" action="#">
                        <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
                        <div class="row">
                                                            <div class="col-sm-5 col-md-4">
                                    <div class="form-group">
                                        <label for="" class="control-label sr-only">Benutzername:</label>
                                        <input type="text" name="username" class="form-control" placeholder="Benutzername">
                                    </div>
                                    <div class="form-group">
                                        <label for="" class="control-label sr-only">Passwort:</label>
                                        <input type="password" name="password" class="form-control" placeholder="Passwort">
                                    </div>
                                    <div class="register">Noch nicht angemeldet? <a href="registrierung.html">Hier registrieren.</a></div>
                                </div>
                                <div class="col-sm-7 col-md-5">
                                    <button class="btn btn-primary btn-block btn-submit tpe-button">Einloggen &amp; kommentieren</button>
                                </div>
                                                    </div>
                    </form>
                </div>
            </div>
        </div>
    
    <div class="comment-sorting hidden">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more hidden">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-2932" type="text/html">
        <div class="comment">
            <div class="media" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="fa fa-caret-up"></span> <span class="sr-only">up</span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="fa fa-caret-down"></span> <span class="sr-only">down</span></a>
                        <% } else { %>
                                                    <a href="login-ait.html" class="vote-up btn btn-sm" data-id="<%= comment.id %>" title="Einloggen um zu voten"><span class="fa fa-caret-up"></span> <span class="sr-only">Einloggen um zu voten</span></a>
                            <span class="vote-total"> <%= comment.voting.total %></span>
                            <a href="login-ait.html" class="vote-down btn btn-sm" data-id="<%= comment.id %>" title="Einloggen um zu voten"><span class="fa fa-caret-down"></span> <span class="sr-only">Einloggen um zu voten</span></a>
                                                <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="pull-right meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                            <a href="#reply" class="btn btn-sm btn-reply" data-id="<%= comment.id %>"><span class="fa fa-comment"></span> Kommentieren</a>
                        <% if (comment.memberId == '') { %>
                        <a href="#remove" class="btn btn-sm btn-remove" data-id="<%= comment.id %>"><span class="fa fa-times"></span> Kommentar löschen</a>
                        <% } %>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-2932" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="form-group">
                            <label for="" class="control-label sr-only">Benutzername:</label>
                            <input type="text" name="username" class="form-control" placeholder="Benutzername">
                        </div>
                        <label for="" class="control-label sr-only">Passwort:</label>
                        <input type="password" name="password" class="form-control" placeholder="Passwort">
                        <div class="register">Noch nicht angemeldet? <a href="registrierung.html">Hier registrieren.</a></div>
                    </div>
                                <div class="col-sm-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                        <span class="sr-only">Kommentieren</span>
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline">

            <div class="heading">
            <h2>Aktuelle Beiträge</h2>
            <span></span>
        </div>
    
        <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/technology/autonomes-fahren.html">
                    Autonomes Fahren                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2021-09-10T11:00:00+02:00">10. Sep. 2021 | 11:00 Uhr</span>    </div>
    <a class="postlist-item media" href="technology/autonomes-fahren/interview-christian-mueller-dfki-323.html">
        <div class="media-left">
                        <img src="assets/images/5/christianmueller_dfki-31ab7c45.jpg" width="100" height="90" alt="Portraitbild von Christian M&uuml;ller vom DFKI" class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Christian Müller, DFKI                                            </div>
                </div>
                                    <h3 class="media-heading">„Der lange Atem der deutschen OEMs wird sich auszahlen“</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>KI spielt eine Schlüsselrolle beim autonomen Fahren. Wie eine neue Architektur aussehen kann und warum die deutsche Autobranche gut gewappnet ist, berichtet Christian Müller vom Deutschen Forschungszentrum für Künstliche Intelligenz.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>

    <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/technology/autonomes-fahren.html">
                    Autonomes Fahren                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2021-09-07T09:00:00+02:00">07. Sep. 2021 | 09:00 Uhr</span>    </div>
    <a class="postlist-item media" href="technology/autonomes-fahren/die-komplexitaet-der-haftungsfrage-ist-eine-grosse-huerde-103.html">
        <div class="media-left">
                        <img src="assets/images/a/id-1200x800px_badge_themenwoche-f575820a.jpg" width="100" height="90" alt="Lars Godzik von Ginkgo Management Consulting." class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Lars Godzik, Ginkgo Management Consulting                                            </div>
                </div>
                                    <h3 class="media-heading">"Die Komplexität der Haftungsfrage ist eine große Hürde"</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Deutschland beansprucht beim autonomen Fahren eine Vorreiterrolle. Doch es sind längst nicht alle Fragen geklärt. Im Interview erklärt Lars Godzik, geschäftsführender Partner bei Ginkgo Management Consulting, welche Hürden noch zu nehmen sind.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>

    <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/interviews.html">
                    Interviews                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2021-09-01T07:00:00+02:00">01. Sep. 2021 | 07:00 Uhr</span>    </div>
    <a class="postlist-item media" href="interviews/mir-geht-es-wirklich-nicht-darum-jetzt-alles-umzuwerfen-292.html">
        <div class="media-left">
                        <img src="assets/images/6/id-017_2-7e20f316.jpg" width="100" height="90" alt="Seat-CIO Andr&eacute; Radon" class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    André Radon, CIO, Seat                                            </div>
                </div>
                                    <h3 class="media-heading">„Mir geht es wirklich nicht darum, jetzt alles umzuwerfen“</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Seats neuer CIO André Radon will den spanischen Hersteller fit fürs digitale Zeitalter machen und gleichzeitig die IT als wertgenerierenden Player positionieren. Welche Rolle unter anderem Software dabei spielt, verrät er im Interview.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>


    <!-- Pagination -->
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>
    <!-- /.row -->

</div></div>

        <div class="ce_colsetPart col-md-4 col-lg-4 col_2 last">
        <div class="content_ad_2 ce_banneradbox">
        <div id="content_ad_2"></div>    </div>

<!-- indexer::stop -->
<div class="mod_rss_reader block">

      <h2>industriejobs.de</h2>
  
  
<div class="custom-rss-list industriejobs">
                    <a class="postlist-item media" href="https://www.industriejobs.de/Job/Hardwareentwickler-m-w-d-fuer-Mikrocontroller-Anwendungen-mit-Funkmodulen.650973565.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/140/57140/336/001186336/77/logo_160x80.gif" alt="Hardwareentwickler (m/w/d) für Mikrocontroller-Anwendungen mit Funkmodulen" width="160" height="80">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Hamburg
		</span>
                        </div>
                                                                <h3 class="media-heading">Hardwareentwickler (m/w/d) für Mikrocontroller-Anwendungen mit Funkmodulen</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>
<br>Sagemcom Dr. Neuhaus GmbH</p>
                                    </div>
            </div>
        </a>
                    <a class="postlist-item media" href="https://www.industriejobs.de/Job/Leiter-Entwicklung-Konstruktion-m-w-d.650790515.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/499/62499/108/004191108/172/160x80.gif" alt="Leiter Entwicklung/Konstruktion (m/w/d)*" width="160" height="80">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Raum Freiburg/Schwarzwald, Berlin
		</span>
                        </div>
                                                                <h3 class="media-heading">Leiter Entwicklung/Konstruktion (m/w/d)*</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>
<br>über Dr. Richter Heidelberger GmbH &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
                    <a class="postlist-item media" href="https://www.industriejobs.de/Job/Systemintegrator-m-w-d-Automatisches-Fahren-Fahrzeugindividualisierung-E-Mobilitaet.650629875.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/538/37538/891/005434891/101/logo.gif" alt="Systemintegrator (m/w/d) - Automatisches Fahren, Fahrzeugindividualisierung &amp; E-Mobilität" width="160" height="80">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Gifhorn, München
		</span>
                        </div>
                                                                <h3 class="media-heading">Systemintegrator (m/w/d) - Automatisches Fahren, Fahrzeugindividualisierung &amp; E-Mobilität</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>
<br>IAV GmbH</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->
			</div>
</section>



<section class="ce_colsetStart row colcount_3 bootstrap_customizable col-3">
	
	<div class="col-xs-12 col-sm-4 col-md-4 col_1 first">
					    <div class="content_ad_3 ce_banneradbox">
        <div id="content_ad_3"></div>    </div>
</div>

        <div class="ce_colsetPart col-xs-12 col-sm-4 col-md-4 col_2">
        <div class="content_ad_4 ce_banneradbox">
        <div id="content_ad_4"></div>    </div>
</div>

        <div class="ce_colsetPart col-xs-12 col-sm-4 col-md-4 col_3 last">
        <div class="content_ad_5 ce_banneradbox">
        <div id="content_ad_5"></div>    </div>
			</div>
</section>


  
</div>
            </div><!--end of fullwidth -->
        

        
                        
        <!--
            <div class="rect-wallpaper-bg" id="bannerTop1">
                <div id="rect_x95" data-pos="x95"></div>
            </div>
        -->

    </div><!--end of .row -->

</div><!--end of .container -->


    <div id="article-floater">
</div>


    <footer class="footer">
        <div class='container'>
            
            

                            <div class='row'>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            
<div class="row hidden-sm hidden-xs">
            <div class="col-md-6 col-sm-12">
                <div class="media-left hidden-sm hidden-xs">
                    <a style ="color:#000;" href="https://emagazin.automotiveit.eu/de/profiles/315f9507cb9a-automotive-magazine/editions/automotiveit-03-04_2021">
                        <img class="media-object" loading="lazy" src="files/content/ait/heftarchiv/2021/ait-03-04-2021.jpg" alt="AutomotiveIT 03-04-2021">
                    </a>
                </div>
            </div>
            <div class="col-md-6 col-sm-12" style="padding-left: 20px;">
                <a style ="color:#000;" href="https://emagazin.automotiveit.eu/de/profiles/315f9507cb9a-automotive-magazine/editions/automotiveit-03-04_2021">
                    <b>automotiveIT 03/04-2021</b>
                    <p>Industrie 4.0 - Die Vision einer vernetzten Produktion und Logistik: <br />Bauplan für die Traumfabrik</p>
                </a>
            </div>
        </div>                        </div>
                                            
                        <div class='col-sm-8 col-xs-12'>
                            
<div class="hidden-sm hidden-xs">
    <div class="col-md-6 col-sm-12">
        <div class="row">
            <div class="col-md-6 col-sm-12">
                <div class="media-left hidden-sm hidden-xs">
                    <a style ="color:#000;" href="https://emagazin.automotiveit.eu/de/profiles/315f9507cb9a-automotive-magazine/editions/automotiveit-02_2021">
                        <img class="media-object" loading="lazy" src="files/content/ait/heftarchiv/2021/ait-2021-02.jpg" alt="AutomotiveIT 02-2021">
                    </a>
                </div>
            </div>
            <div class="col-md-6 col-sm-12">
                <a style ="color:#000;" href="https://emagazin.automotiveit.eu/de/profiles/315f9507cb9a-automotive-magazine/editions/automotiveit-02_2021">
                    <b>automotiveIT 02-2021</b>
                    <p>Trojanisches Gefährt: Digitalkonzerne erobern die Automotive-Welt</p>
                </a>
            </div>
        </div>
    </div>
    <div class="col-md-6 col-sm-12">
        
    </div>
</div>                        </div>
                                    </div>
            


            
                            <div class='row'>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                        </div>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            <div class="mod_navigation">
			<div class="headline">Magazin</div>
	                        <ul class="nav navbar-nav">
                                        <li >
                                    <a href="https://fachzeitschriften.shop/epages/65d1d2dd-3aaa-44f8-bf11-12b02b828286.sf/de_DE/?ObjectPath=%2FShops%2F65d1d2dd-3aaa-44f8-bf11-12b02b828286%2FCategories%2FAUTOMOBIL%2FautomotiveIT" accesskey="" tabindex="0" title="Aboshop auf automotiveit.eu" target="_blank">
                                                <span >Aboshop</span></a>
                                            </li>
                                        <li >
                                    <a href="sonderausgaben.html" accesskey="" tabindex="0" title="Sonderausgaben auf automotiveit.eu">
                                                <span >Sonderausgaben</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="heftarchiv.html" accesskey="" tabindex="0" title="Heftarchiv auf automotiveit.eu">
                                                <span >Heftarchiv</span></a>
                                            </li>
                                            
                </ul>
    
</div>                        </div>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            
<h4>Folgen Sie der automotiveIT</h4>
<div class="social-links" style="text-align:left;font-size:24px;">
		<ul style ="display: flex; justify-content: space-between; align-items: left; list-style: none; height: 50px; max-width: 170px; margin: 0 0 0 0; padding: 0;">
            <li>
                <a href="https://www.linkedin.com/company/automotiveit/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/automotive-media-network-128" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/amn.news.de" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/amn_news_de" target="_blank">
                    <i class="mi-verlag-icon-font icon-twitter"></i>
                </a>
            </li>
        </ul>
   </div>                        </div>
                                    </div>
                    </div>
        <div id='sub_footer'>
            <div class='container'>
                <div class='row'>
                    <div class='col-sm-4 col-xs-12'>
                            <a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a>
                    </div>
                    <div class='col-sm-4 col-xs-12'>
                                                    <div id="sub_footer_col_1"><div class="mod_navigation footer_metanav1">
	                        <ul class="nav navbar-nav">
                                        <li >
                                    <a href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" accesskey="" tabindex="0" title="Allgemeine Geschäftsbedingungen auf automotiveit.eu">
                                                <span >AGB</span></a>
                                            </li>
                                        <li >
                                    <a href="datenschutz.html" accesskey="" tabindex="0" title="Datenschutzbestimmungen auf automotiveit.eu">
                                                <span >Datenschutz</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="https://mediamanufaktur.com/impressum/" accesskey="" tabindex="0" title="Impressum auf automotiveit.eu" target="_blank">
                                                <span >Impressum</span></a>
                                            </li>
                                            
                </ul>
    
</div>
<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.loadPrivacyManagerModal(186117)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                            </div>
                    <div class='col-sm-4 col-xs-12'>
                                            </div>
                </div>
            </div>
        </div>
    </footer>


    <div id="baseboard_1"></div>



<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $(document).accordion({
        // Put custom options here
        heightStyle: 'content',
        header: 'div.toggler',
        collapsible: true,
        create: function(event, ui) {
          ui.header.addClass('active');
          $('div.toggler').attr('tabindex', 0);
        },
        activate: function(event, ui) {
          ui.newHeader.addClass('active');
          ui.oldHeader.removeClass('active');
          $('div.toggler').attr('tabindex', 0);
        }
      });
    });
  })(jQuery);
</script>

<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>
    (function ($) {
        $(document).ready(function () {
            $('a[data-lightbox]').map(function () {
                $(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: $(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return $(this).parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        $('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        $('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        $('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            $('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            $('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            $('#cboxPrevious').off()
                .on('click', function(){
                    var index = $($.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    $.fn.colorbox.prev();
                });
            $('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = $($.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    $.fn.colorbox.next();
                });
            $('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = $($.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                $.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/jquery/tablesorter/2.0.5/js/tablesorter.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_table .sortable').each(function(i, table) {
        $(table).tablesorter();
      });
    });
  })(jQuery);
</script>
<script src="system/modules/hofff_shariff/assets/js/shariff.min.js"></script>


    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"90d113e5f2","applicationID":"168975164","transactionName":"YgAHMUBWChdYVRdcDltKMBdbGA0KXVMbGxFdFQ==","queueTime":0,"applicationTime":1413,"atts":"TkcERwhMGRk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
