<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>Warum Automotive-Player ihre ERP-Strategie überdenken müssen</title>
    <base href="https://www.automotiveit.eu/">

        <meta name="robots" content="index,follow,unavailable_after: 2023-12-20">
    <meta name="description" content="Die Änderungs-Geschwindigkeit der Automobilbranche wächst rasant, Volatilität ist das &#34;new normal&#34;.">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

    <link rel="preload" as="style" href="files/design/ait/assets/css/default.min.css?ver=1671198723">
    <link rel="preload" as="style" href="files/design/ait/assets/css/styles.min.css?ver=1671198723">
    <link rel="preload" as="script" href="assets/jquery/js/jquery.min.js?v=ec105169">
    <link rel="stylesheet"
          href="files/design/ait/assets/css/default.min.css?ver=1671198723">
    <link rel="stylesheet"
          href="files/design/ait/assets/css/styles.min.css?ver=1671198723">

    
            <style>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</style>

    <meta name="viewport" content="width&#61;device-width, initial-scale&#61;1">
        <link rel="stylesheet" href="bundles/iimpostmanager/css/text.min.css?v=d461a714"><link rel="stylesheet" href="bundles/iimpostmanager/css/image_postmanager.min.css?v=d461a714"><link rel="stylesheet" href="bundles/iimpostmanager/css/highlight_content.min.css?v=d461a714"><link rel="stylesheet" href="files/design/default/assets/css/registration.min.css?v=d461a714"><link rel="stylesheet" href="bundles/iimpostmanager/css/postmanager_reader.min.css?v=d461a714"><link rel="stylesheet" href="bundles/iimpostmanager/css/freemium_overlay.min.css?v=d461a714"><link rel="stylesheet" href="bundles/iimpostmanager/css/overlay.min.css?v=d461a714"><link rel="stylesheet" href="bundles/iimpostmanager/css/related_reader.min.css?v=d461a714"><link rel="stylesheet" href="bundles/indexelements/css/topic_box.min.css?v=d461a714"><link rel="stylesheet" href="bundles/iimcomment/css/comments.min.css?v=d461a714"><link rel="stylesheet" href="files/design/default/assets/css/listing.min.css?v=d461a714"><link rel="stylesheet" href="files/design/default/assets/css/rss_reader.min.css?v=d461a714"><link rel="stylesheet" href="files/design/default/assets/css/breadcrumbs.min.css?v=d461a714"><link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=5621c5e3"><link rel="stylesheet" href="files/design/default/assets/css/social_bar.min.css?v=d461a714"><link rel="stylesheet" href="bundles/iimpostmanager/css/invader_reader.min.css?v=d461a714"><link rel="stylesheet" href="assets/css/colorbox.min.css,tablesorter.min.css-8ea1ce73.css">        <script src="assets/jquery/js/jquery.min.js?v=ec105169"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=d461a714"></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=d461a714"></script><script src="bundles/iimcomment/js/script.min.js?v=d461a714"></script><script src="files/design/default/assets/javascript/socialbar.min.js?v=d461a714"></script><script src="bundles/iimpostmanager/js/floater.min.js?v=d461a714"></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/utilities.min.js?v=d461a714" async></script><script src="files/design/default/assets/javascript/datawall.min.js?v=d461a714" async></script><script src="files/design/default/assets/javascript/menu.min.js?v=d461a714" async></script><script src="files/design/default/assets/javascript/searchbar.min.js?v=d461a714" async></script><script src="files/design/default/assets/javascript/werbung.min.js?v=d461a714" async></script><link rel="preload" as="image" href="files/design/default/assets/images/MM_Logo_rgb_.png"><link rel="preload" as="image" href="files/design/ait/assets/images/amIT_Logo_sw.png"><meta property="og:type" content="article"><meta property="og:title" content="Warum Automotive-Player ihre ERP-Strategie überdenken müssen"><meta property="og:image" content="https://www.automotiveit.eu/files/upload/post/ait/2022/12/288888/teaserbild-infor-1200x800.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content=""><meta property="og:description" content="Die Änderungs-Geschwindigkeit der Automobilbranche wächst rasant, Volatilität ist das &#34;new normal&#34;."><meta name="twitter:author" content=" "><meta property="og:url" content="https://www.automotiveit.eu/technology/warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712.html"><link rel="preload" as="image" href="assets/images/7/teaserbild-infor-1200x800-893d14cf.webp" imagesrcset="assets/images/7/teaserbild-infor-1200x800-893d14cf.webp" type="image/webp"><link rel="canonical" href="https://www.automotiveit.eu/technology/warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712.html"/><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":[{"@type":"WebPage","@id":"https:\/\/www.automotiveit.eu\/technology\/warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712.html"},"https:\/\/www.automotiveit.eu\/technology\/warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712.html"],"articleSection":"Technology","dateCreated":"2022-12-20T09:00:00+00:00","datePublished":"2022-12-20T09:00:00+00:00","dateModified":"2022-12-20T09:00:00+00:00","headline":"Warum Automotive-Player ihre ERP-Strategie \u00fcberdenken m\u00fcssen","keywords":"ERP,Digitalisierung,Infor","pagination":1,"url":"https:\/\/www.automotiveit.eu\/technology\/warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712.html","wordCount":620,"description":"Die \u00c4nderungs-Geschwindigkeit der Automobilbranche w\u00e4chst rasant, Volatilit\u00e4t ist das &#34;new normal&#34;.","alternativeHeadline":"Warum Automotive-Player ihre ERP-Strategie \u00fcberdenken m\u00fcssen","about":{"@type":"Thing","name":"Technology"},"image":{"@type":"ImageObject","url":"https:\/\/www.automotiveit.eu\/assets\/images\/1\/teaserbild-infor-1200x800-12e22073.jpg","width":1200,"height":800,"text":"Wie wollen Automotive-Player mit einem starren ERP-System, das f\u00fcnf oder sogar zehn Jahre alt ist, die Vorteile der neuesten digitalen Technologien nutzen und Agilit\u00e4t erreichen? Das n\u00e4chste Release-Update wird das Problem nicht l\u00f6sen, auch wenn der Software-Anbieter anderes verspricht."},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.automotiveit.eu\/assets\/images\/8\/amIT_Logo_sw-0dbc105f.png","width":500,"height":97},"sameAs":["https:\/\/www.linkedin.com\/company\/automotiveit\/","https:\/\/twitter.com\/amn_news_de","https:\/\/www.facebook.com\/amn.news.de","https:\/\/www.xing.com\/news\/pages\/automotive-media-network-128"]},"author":{"@type":"Person","name":"Infor"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.automotiveit.eu","name":"automotiveit.eu"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.automotiveit.eu\/technology.html","name":"Technology"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.automotiveit.eu\/technology\/warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712.html","name":"Warum Automotive-Player ihre ERP-Strategie \u00fcberdenken m\u00fcssen"}}]}</script><link rel="shortcut icon" type="image/ico" href="files/design/ait/assets/images/favicon.ico" />
<meta property="fb:pages" content="130801866978512" />

    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
        <link rel="apple-touch-icon" href="files/design/ait/assets/images/automotiveIT_fav.png"/>

        <script type="text/javascript">
        !function () {
            var e = function () {
                var e, t = "__tcfapiLocator", a = [], n = window;
                for (; n;) {
                    try {
                        if (n.frames[t]) {
                            e = n;
                            break
                        }
                    } catch (e) {
                    }
                    if (n === window.top) break;
                    n = n.parent
                }
                e || (!function e() {
                    var a = n.document, r = !!n.frames[t];
                    if (!r) if (a.body) {
                        var i = a.createElement("iframe");
                        i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)
                    } else setTimeout(e, 5);
                    return !r
                }(), n.__tcfapi = function () {
                    for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r];
                    if (!n.length) return a;
                    if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {
                        var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"};
                        "function" == typeof n[2] && n[2](i)
                    } else a.push(n)
                }, n.addEventListener("message", (function (e) {
                    var t = "string" == typeof e.data, a = {};
                    try {
                        a = t ? JSON.parse(e.data) : e.data
                    } catch (e) {
                    }
                    var n = a.__tcfapiCall;
                    n && window.__tcfapi(n.command, n.version, (function (a, r) {
                        var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}};
                        t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")
                    }), n.parameter)
                }), !1))
            };
            "undefined" != typeof module ? module.exports = e : e()
        }();
    </script>

        <script type="text/javascript">
        let activityEvents = [
            'mousedown',
            'mousemove',
            'keydown',
            'scroll',
            'touchstart'
        ];

        if (document.cookie.indexOf("consentUUID=") >= 0) {
            loadSourcepointScript()
        } else {
            activityEvents.forEach(function (el) {
                document.addEventListener(el, loadSourcepointScript);
            });
        }

        function loadSourcepointScript() {
            activityEvents.forEach(function (el) {
                document.removeEventListener(el, loadSourcepointScript);
            });

            const eventParameters = {
                'event': 'loadCmpScript'
            }
            dataLayer.push(eventParameters);
        }
    </script>

        <script type="text/javascript">
    if (typeof __tcfapi !== 'undefined') {
        __tcfapi('addEventListener', 2, function (tcdata, success) {
            if (success) {
                if (tcdata.eventStatus === 'useractioncomplete') {
                    loadBasePianoScript();
                }
                else if (tcdata.eventStatus === 'tcloaded') {
                    loadBasePianoScript();
                }
            }
        });
    }

</script>
<script type="text/javascript">
    function loadBasePianoScript() {
        if (typeof tp === 'undefined') {
            (function (src) {
                let a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                let b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://experience-eu.piano.io/xbuilder/experience/load?aid=0f7sPHXApe");

            tp = window["tp"] || [];
            tp.push(["setTags", ["erp", "digitalisierung", "infor"]]);
            tp.push(["setZone", "free"]);
            tp.push(["setContentAuthor", "Infor"]);
            tp.push(["setContentSection", "sponsoredpost"]);
            tp.push(["setContentCreated", "2022-12-15T09:36:53"]);
            tp.push(["setCustomVariable", "userState", gtm_tracking.GTM_co_usr_group]);
            tp.push(["setCustomVariable", "loginState", +gtm_tracking.GTM_co_login]);
            tp.push(["setCustomVariable", "userCoMid", +gtm_tracking.GTM_co_mid]);
            let cxSession = getCookie("cX_S") != 0 ? 1 : 0;
            tp.push(["setCustomVariable", "cxSession", cxSession]);

            let cX = window.cX = window.cX || { options: { tcf20: true, tcf20Restrictions: { pv: [1], ad: [2,3,4,7,9], recs: [1,5,6,8], segment: [2,3,4,7,9] } } };
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['sync', 'ddp']);
            cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "2ae59d5463fa25b1fcc2e6c85117855dd2c28bfb", callback: function(segments) {
                    if (!cxSegments.length > 0) {
                        checkCxsegmentsLocalStorage(segments);
                        initiateSpecialScripts();
                    }
                }
            }]);
        }
    }

    function checkCxsegmentsLocalStorage (segments) {
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
            localStorage.setItem("cxSegments", segments.join(","));
        }
    }

    function initiateSpecialScripts () {
        __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
            if(success) {
                if (typeof vendorConsents.grants['5f1aada6b8e05c306c0597d7'] !== 'undefined' &&
                    vendorConsents.grants['5f1aada6b8e05c306c0597d7'].vendorGrant === true ) {
                    loadVmiRosPiano();
                }
            }
        });
    }

    function getUserSegmentIdsLocal() {
        var segments = [];
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }

    function checkCmpforConsentNpttech() {
        let vendorId = "5ec6fb03b8e05c4a0a513154";
        if (typeof __tcfapi !== "undefined") {
            __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
                if(success) {
                    if (typeof vendorConsents.grants[vendorId] !== 'undefined' &&
                        vendorConsents.grants[vendorId].vendorGrant === true ) {
                        loadPianoAdblockingWithConsent();
                    }
                }
            })
        }
    }

    let pianoAdblockerLoaded = false;
    function loadPianoAdblockingWithConsent() {
        if (!pianoAdblockerLoaded) {
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            let setNptTechAdblockerCookie = function(adblocker) {
                let d = new Date();
                d.setTime(d.getTime() + 60 * 5 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            };
            let script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
            pianoAdblockerLoaded = true;
        }
    }
</script>
    
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2"
          as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2"
          as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2"
          as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2"
          as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7iBoldItalic-subset.woff2"
          as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font.woff2" as="font"
          type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"20","search_page":"9044","google_tag":"GTM-5HXLGGQ","reload_ads":"3000","refresh_time":"1","pageVariables":{"domain":"www.automotiveit.eu","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"","domainShort":"","kat20":"","pageUrl":"warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712","pathUrl":"\/technology\/warum-automotive-player-ihre-erp-strategie-ueberdenken-muess","isSingle":"1","postType":"text","isArchive":false,"postCatOasSitepage":"","isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":true,"isContentMarketingReaderPage":"","fullUrl":"\/technology\/warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712.html","googleTagManagementCode":"GTM-5HXLGGQ","googleCustomVariables":{"author":"Infor","type":"post","main_category":"Technology","tags":"ERP, Digitalisierung, Infor","postDate":"December 2022","postDateY":"15.12.2022","auth_type":"free","comments":"0","sponsor":"","sponsor_alias":"","postDateUTC":"2022-12-15T09:36:53"},"isDev":false,"loadADScrips":false},"ivwCodeForJavascript":{"domainCode":"","domainShort":"","ivw_code_kat20":"","ivw_comment":"warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712","frabo":"i2"},"adSpecificDomain":"ow.automotiveit.eu"};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "technology";
        VmiAdChannelFull = "technology/warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage':  VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                        
            'GTM_co_Main_Category': googleVars.main_category,
                        
            'GTM_co_Tags': googleVars.tags,
                        
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                                });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->

<script>
    var cxSegments = getUserSegmentIdsLocal();
    if (cxSegments.length > 0) {
        __tcfapi('addEventListener', 2, function (tcdata, success) {
            if (success) {
                if (tcdata.eventStatus === 'useractioncomplete') {
                    initiateSpecialScripts();
                }
                else if (tcdata.eventStatus === 'tcloaded') {
                    initiateSpecialScripts();
                }
            }
        });
    }

    function loadVmiRosPiano () {
                return false;
            }
</script>

<script>
    __tcfapi('addEventListener', 2, function (tcdata, success) {
        if (success) {
            if (tcdata.eventStatus === 'useractioncomplete') {
                document.dispatchEvent(embedGuardEventRecheckConsent);
            }
            else if (tcdata.eventStatus === 'tcloaded') {
                document.dispatchEvent(embedGuardEventRecheckConsent);
            }
        }
    });
</script>    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager sponsoredset">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HXLGGQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->



<div id="wrapper">

                <header id="header">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                                    <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3441"
                aria-controls="navbar-responsive-3441"
                aria-expanded="false"
                aria-label=""
                style="width:44.38px; height:39.03px;"
            >
                <i class='icon-menu navbar-toggler-icon' style='width:29.38px; height:28px;'></i>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3441">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://media-manufaktur.com/media-2/" itemprop="url" target=" target="_blank"" title="Media auf automotiveit.eu">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktion | automotiveIT">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/mediateam.html" itemprop="url" title="Mediateam | automotiveIT">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/eventmanagement.html" itemprop="url" title="Event-Management | automotiveIT">
        
                                        <span itemprop="name">Event-Management</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/verlagsleitung.html" itemprop="url" title="Verlagsleitung | automotiveIT">
        
                                        <span itemprop="name">Verlagsleitung</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/abo-leserservice.html" itemprop="url" title="Abo- und Leserservice | automotiveIT">
        
                                        <span itemprop="name">Abo- / Leserservice</span>            
        </a>

                                      </div>
          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                                    <a href="https://www.automotiveit.eu/" class="navbar-brand brand-link"><img src="files/design/ait/assets/images/amIT_Logo_sw.png" alt="logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3442"
                aria-controls="navbar-responsive-3442"
                aria-expanded="false"
                aria-label=""
                style="width:44.38px; height:39.03px;"
            >
                <i class='icon-menu navbar-toggler-icon' style='width:29.38px; height:28px;'></i>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3442">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter | automotiveIT">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv | automotiveIT">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login-ait.html" itemprop="url" title="Login auf automotiveit.eu">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter | automotiveIT">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv | automotiveIT">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login-ait.html" itemprop="url" title="Login auf automotiveit.eu">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>


</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-2912"
                aria-controls="navbar-responsive-2912"
                aria-expanded="false"
                aria-label=""
                style="width:44.38px; height:39.03px;"
            >
                <i class='icon-menu navbar-toggler-icon' style='width:29.38px; height:28px;'></i>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-2912">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="strategy.html" itemprop="url" title="IT-Strategien der Autoindustrie | automotiveIT">
        
                                        <span itemprop="name">Strategy</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="technology.html" itemprop="url" title="IT-Technologien der Autoindustrie | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Technology</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="technology/autonomes-fahren.html" itemprop="url" title="Autonomes Fahren | Strategie, Technik &amp; Recht | automotiveIT">
        
                                        <span itemprop="name">Autonomes Fahren</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="mobility.html" itemprop="url" title="Mobilität der Zukunft | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Mobility</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="mobility/mobilitaetstrends.html" itemprop="url" title="Mobilitätstrends | Anbieter &amp; Konzepte | automotiveIT">
        
                                        <span itemprop="name">Mobilitätstrends</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="sonderausgaben.html" itemprop="url" title="Sondereditionen auf automotiveit.eu" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Sondereditionen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="https://www.automobil-produktion.de/zulieferer/top-100-automotive-suppliers-2020-als-printheft-oder-kostenloser-download-306.html" itemprop="url" target=" target="_blank"" title="Top 100 Automotive Suppliers">
        
                                        <span itemprop="name">Top 100 Automotive Suppliers</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://fachzeitschriften.shop/collections/automotive" itemprop="url" target=" target="_blank"" title="Global Automotive Business">
        
                                        <span itemprop="name">Global Automotive Business</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="konzern-it-bmw.html" itemprop="url" title="Konzern-IT BMW">
        
                                        <span itemprop="name">Konzern-IT BMW</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="studien.html" itemprop="url" title="Studien | Zahlen, Daten, Fakten | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Studien</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="https://cci.car-it.com/" itemprop="url" target=" target="_blank"" title="Connected Car Innovation Index">
        
                                        <span itemprop="name">Connected Car Innovation Index</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="http://www.mobility-services-report.car-it.com/" itemprop="url" target=" target="_blank"" title="Mobility Services Report">
        
                                        <span itemprop="name">Mobility Services Report</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automotiveit.eu/exklusiv/die-top-25-it-dienstleister-in-deutschland-342.html" itemprop="url" target=" target="_blank"" title="Top 25 IT-Dienstleister">
        
                                        <span itemprop="name">Top 25 IT-Dienstleister</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="https://www.automobil-produktion.de/insights/marktpositionierung-der-autohersteller.html" itemprop="url" title="Marktpositionierung der globalen Automobilhersteller">
        
                                        <span itemprop="name">Marktpositionierung der globalen Automobilhersteller</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="events.html" itemprop="url" title="Veranstaltungen für die IT- und Autobranche | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Events</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="events/newsletter-eventnews.html" itemprop="url" title="Event-Newsletter | automotiveIT">
        
                                        <span itemprop="name">Newsletter "EventNEWS"</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-forum.de/" itemprop="url" target=" target="_blank"" title="Automobil Forum">
        
                                        <span itemprop="name">Automobil Forum</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.carit-kongress.com/" itemprop="url" target=" target="_blank"" title="CCI Summit">
        
                                        <span itemprop="name">CCI Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automotiveit-kongress.eu/" itemprop="url" target=" target="_blank"" title="automotiveIT Kongress">
        
                                        <span itemprop="name">automotiveIT Kongress</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-produktion-kongress.de/" itemprop="url" target=" target="_blank"" title="Automobil Produktion Kongress">
        
                                        <span itemprop="name">Automobil Produktion Kongress</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="https://mobility-circle.com/" itemprop="url" target=" target="_blank"" title="Mobility Circle">
        
                                        <span itemprop="name">Mobility Circle</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="insights.html" itemprop="url" title="Insights der IT- und Autobranche | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Insights</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="insights/digitale-themen-talks.html" itemprop="url" title="Insights | ThemenTalks | automotiveIT">
        
                                        <span itemprop="name">Digitale ThemenTalks</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="insights/webinare.html" itemprop="url" title="Insights | Webinare | automotiveIT">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="insights/whitepaper.html" itemprop="url" title="Insights | Whitepaper | automotiveIT">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                                      </div>
          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="exklusiv.html" itemprop="url" title="Exklusiv-Beiträge auf automotiveit.eu">
        
                                        <span itemprop="name">Exklusiv</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="interviews.html" itemprop="url" title="Interviews | automotiveIT">
        
                                        <span itemprop="name">Interviews</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="cars.html" itemprop="url" title="Cars auf automotiveit.eu">
        
                                        <span itemprop="name">Cars</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://it4automotive.eu/anbieter-haendler-hersteller-lieferant/automotiveit" itemprop="url" target=" target="_blank"" title="Marktplatz auf automotiveit.eu">
        
                                        <span itemprop="name">Marktplatz</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/automotiveit" itemprop="url" target=" target="_blank"" title="Jobs auf automotiveit.eu">
        
                                        <span itemprop="name">Jobs</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="automotives.html" itemprop="url" title="autoMOTIVES | Live-Webcasts und Podcasts | automotiveIT">
        
                                        <span itemprop="name">autoMOTIVES</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="archiv.html" itemprop="url" title="Archiv">
        
                                        <span itemprop="name">Archiv</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="konzern-it-audi.html" itemprop="url" title="Konzern-IT Audi | Der große Überblick | automotiveIT">
        
                                        <span itemprop="name">Konzern-IT Audi</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                    </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://media-manufaktur.com/media-2/" itemprop="url" target=" target="_blank"" title="Media auf automotiveit.eu">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktion | automotiveIT">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/mediateam.html" itemprop="url" title="Mediateam | automotiveIT">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/eventmanagement.html" itemprop="url" title="Event-Management | automotiveIT">
        
                                        <span itemprop="name">Event-Management</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/verlagsleitung.html" itemprop="url" title="Verlagsleitung | automotiveIT">
        
                                        <span itemprop="name">Verlagsleitung</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/abo-leserservice.html" itemprop="url" title="Abo- und Leserservice | automotiveIT">
        
                                        <span itemprop="name">Abo- / Leserservice</span>            
        </a>

                                      </div>
          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3443"
                aria-controls="navbar-responsive-3443"
                aria-expanded="false"
                aria-label=""
                style="width:44.38px; height:39.03px;"
            >
                <i class='icon-menu navbar-toggler-icon' style='width:29.38px; height:28px;'></i>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3443">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="exklusiv.html" itemprop="url" title="Exklusiv-Beiträge auf automotiveit.eu">
        
                                        <span itemprop="name">Exklusiv</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="interviews.html" itemprop="url" title="Interviews | automotiveIT">
        
                                        <span itemprop="name">Interviews</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="cars.html" itemprop="url" title="Cars auf automotiveit.eu">
        
                                        <span itemprop="name">Cars</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://it4automotive.eu/anbieter-haendler-hersteller-lieferant/automotiveit" itemprop="url" target=" target="_blank"" title="Marktplatz auf automotiveit.eu">
        
                                        <span itemprop="name">Marktplatz</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/automotiveit" itemprop="url" target=" target="_blank"" title="Jobs auf automotiveit.eu">
        
                                        <span itemprop="name">Jobs</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="automotives.html" itemprop="url" title="autoMOTIVES | Live-Webcasts und Podcasts | automotiveIT">
        
                                        <span itemprop="name">autoMOTIVES</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="archiv.html" itemprop="url" title="Archiv">
        
                                        <span itemprop="name">Archiv</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="konzern-it-audi.html" itemprop="url" title="Konzern-IT Audi | Der große Überblick | automotiveIT">
        
                                        <span itemprop="name">Konzern-IT Audi</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" class="row"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;]"
    data-url="https://www.automotiveit.eu/technology/warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-body="Link zum Artikel: https://www.automotiveit.eu/technology/warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol class="breadcrumb">
                                        <li  class="first">
					<a href="/" title="automotiveit.eu">
						<i class="fa fa-home"></i>
						<span>Home</span>
						<meta content="1" />
					</a>
				</li>
                                                        				<li >
					<a href="technology.html" title="Technology">
						<span>Technology</span>
						<meta content="2" />
					</a>
				</li>
                                                        				<li class="active last">
					<span>Warum Automotive-Player ihre ERP-Strategie überdenken müssen</span>
					<meta content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main">
                <div class="inside">
                    

  <div class="mod_article no-tile first last block" id="article-9172">
    
          


<div class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Technology</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                            <span class="label label-ad-highlight" title="Anzeige">Anzeige</span>
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" content="2022-12-20T10:00:00+01:00">20. Dez. 2022 | 10:00 Uhr</span> | von <span class="author">Infor</span>                                    </div>
                                    <h2 class="subline">ERP hinkt bei der Digitalisierung hinterher</h2>
                            </div>

                                                <h1 class="title">Warum Automotive-Player ihre ERP-Strategie überdenken müssen</h1>
                            

                                        <p class="lead">Die Änderungs-Geschwindigkeit für die Automobilbranche wächst rasant – Volatilität ist das &#34;new normal&#34;. Doch gerade für den Einsatz neuer Technologien erweisen sich veraltete und starre ERP-Systeme als Hindernis.</p>
                                </div>
    </div>

    <article class="articleBody">
                        <div class="row article-header-picture">
            <div class="col-12">
                                    

                    
                    <picture><source srcset="assets/images/7/teaserbild-infor-1200x800-893d14cf.webp" type="image/webp" width="940" height="627"><img src="assets/images/4/teaserbild-infor-1200x800-ecdd3481.jpg" width="940" height="627" alt="Herkömmliche ERP-Systeme sind das größte Hindernis für die Nutzung neuer Technologien und der Industrie 4.0" class="img-fluid" ></picture > 
                    

                                            <p class="caption">
                                                            Wie wollen Automotive-Player mit einem starren ERP-System, das fünf oder sogar zehn Jahre alt ist, die Vorteile der neuesten digitalen Technologien nutzen und Agilität erreichen? Das nächste Release-Update wird das Problem nicht lösen, auch wenn der Software-Anbieter anderes verspricht.                                                                                        <span class="file-source">(Bild: iStock)</span>
                                                    </p>
                                                </div>
        </div>
                
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Das Umfeld in der Automobilindustrie ändert sich rasend. Mit der nächsten Phase der CASE-Revolution im Kontext mit COVID-19 oder dem Krieg in der Ukraine ist die Rentabilität von Herstellern und Zulieferern mehr denn je bedroht – Agilität und Innovation sind für das Überleben zu den entscheidenden Faktoren geworden.</p>
<p>Lean hat jahrzehntelang dazu beigetragen, die Rentabilität der Unternehmen zu sichern. Aber es gibt nur noch ein sehr begrenztes Potenzial für weitere Fortschritte – die zunehmende Volatilität bedroht die in der Vergangenheit erzielten Ergebnisse.</p>
<h2>ERP als Innovationsbremse: Das Problem mit den Anpassungen</h2>
<p>Warum ist das so? Das Konzept, wie ein ERP funktioniert, ist mehr als 30 Jahre alt. Spezielle Branchenanforderungen müssen immer wieder durch Quellcode-Änderungen oder Add-ons von Dritt-Anbietern &#34;eingebaut&#34; werden. So haben Änderungen bereits Millionen von Codezeilen hervorgebracht. Jede Änderung erhöht die Komplexität. Mit der Komplexität steigen die Kosten des Systems exponentiell. Am Ende bleibt das ERP größtes Hindernis für Innovationen im Unternehmen – während Anbieter dieser ERP-Systeme regelmäßig &#34;Innovation&#34; predigen.</p>
<h2>Die unbemerkte Revolution – die Rolle von Multi-Tenant</h2>
<p>Unbemerkt von den meisten findet eine Revolution bei der Unternehmenssoftware statt: Beispiel Salesforce. Salesforce basiert auf dem, was Multi-tenant Cloud-Lösung genannt wird. Multi-Tenancy oder Mehrmandantenfähigkeit bedeutet, dass die Lösung von allen Anwendern gemeinsam genutzt wird. Der Anbieter muss seine Lösung nur einmal aktualisieren und allen stehen mit jedem Release alle neuen Funktionen zur Verfügung. Gleiches beim zentralen Sicherheits-Konzept von Multi-Tenant: Es ist um Größenordnungen sicherer als das einer On-Premise- oder Single-Tenant-/ Private-Cloud-Umgebung.</p>
<h2>Branchenspezifische CloudSuite für ERP und Multi-Tenancy</h2>
<p>Was wäre, wenn es ein branchenspezifisches ERP-System gäbe, das alle erforderlichen Prozesse und Funktionen für die letzte Meile von Haus aus mitbringt? Eine CloudSuite, <strong><a href="https://www.infor.com/de-de/products/cloudsuite-automotive?AOI=erp&amp;utm_source=automotiveit&amp;utm_content=Auto1digiGRTNR&amp;utm_medium=industry-site&amp;utm_type=article&amp;utm_campaign=26449-005" target="_blank" rel="noopener">die alle Komponenten bereits integriert hat</a></strong>, wie EDI, PLM oder ein Lieferantenportal. Ein ERP, weltweit lokalisiert, das monatlich neue Innovationen und neue Branchenfunktionalität zur Verfügung stellt. Eine Lösung, die Flexibilität und Erweiterbarkeit ohne Quellcode-Änderungen gewährleistet.</p>        
        
            </div>

</div>

<div class="ce_image_postmanager block">

        
      <div class="col-12">
        
<figure class="image_container float_above">
        <a href="files/upload/post/ait/2022/12/288888/last-mile-grafik-908x368.jpg" data-lightbox="6443d8">
        
        
  <picture>
          <source srcset="assets/images/8/last-mile-grafik-908x368-22089695.webp" type="image/webp" width="725" height="294">
    
<img src="assets/images/7/last-mile-grafik-908x368-c5e5c714.jpg" width="725" height="294" alt="Grafik: Last-Mile Functionality for Automotive Suppliers" itemprop="image">

  </picture>

            </a>

            <figcaption class="img-caption"> <small class="file-source">(Bild: infor)</small></figcaption>
    </figure>
    </div>


</div>

<div class="row ce_text_postmanager block">

            <h2>Die gute Nachricht</h2>
      
      <div class="col-12">
                    <p>Infor CloudSuite Automotive bietet eine umfassende Palette branchenerprobter Automotivlösungen, darunter das multi-tenant ERP-System in Kombination mit hochwertigen Erweiterungsanwendungen. Damit wird Herstellern oder Zulieferern endlich jene Software zur Verfügung gestellt, um konkurrenzfähige Zeitpläne, Globalisierungsbemühungen, Kostenherausforderungen und eine immer komplexer werdende Fertigung erfolgreich zu planen und zu steuern.</p>
<p>Mehr als 800 Unternehmen aus der Automobilindustrie setzen bereits <strong><a href="https://www.infor.com/de-de/industries/automotive?AOI=erp&amp;utm_source=automotiveit&amp;utm_content=Auto2digiGRTNR&amp;utm_medium=industry-site&amp;utm_type=article&amp;utm_campaign=26449-005" target="_blank" rel="noopener">ERP-Lösungen von Infor</a></strong> erfolgreich ein.</p>        
        
            </div>

</div>

<div class="row ce_highlight_content block">

  
      <div class="col-12">
        <div class='highlight-wrapper'>   
                            <div class="highlight-headline">
                    <h2>Mehr zum Thema...</h2>
                </div>
                        <div class="highlight-section">
                                    <div class="highlight-image float-end">
                        <div class="highlightedBox">
                                                                                    
  <picture>
          <source srcset="assets/images/e/top5autotrends-752x395-473e8f29.webp" type="image/webp" width="205" height="108">
    
<img src="assets/images/6/top5autotrends-752x395-6906c3f9.jpg" width="205" height="108" alt="Die Top 5 Automobiltechnologie-Trends für dieses Jahr" loading="lazy" class="highlightedImage" itemprop="image">

  </picture>
                        </div>
                                                    <div class="clearfix"></div>
                                            </div>
                                <div class="highlight-text">
                    <p>...finden Sie im kostenfreien <strong><a href="https://www.infor.com/de-de/resources/gartner-trends-in-der-automobiltechnologie?AOI=erp&amp;utm_source=automotiveit&amp;utm_content=AutoITdigiGRTNR&amp;utm_medium=industry-site&amp;utm_type=article&amp;utm_campaign=26449-005" target="_blank" rel="noopener">Gartner Analystenbericht über die &#34;Top 5 Automotive Trends&#34;</a></strong> – jetzt herunterladen und mehr über die neuesten Trends in der Automobiltechnologie mit Schwerpunkten wie autonome Fahrzeuge, Anpassung der Lieferketten und neue Möglichkeiten zur Zusammenarbeit erfahren.</p>                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>

</div>

<div class="row ce_text_postmanager block">

            <h2>Über Infor</h2>
      
      <div class="col-12">
                    <p>Infor ist einer der weltweit führenden Anbieter von Business-Cloud-Software, die auf ausgewählte Branchen spezialisiert ist. Mit unseren Unternehmensapplikationen unterstützen wir bei Infor 67.000 Kunden in mehr als 175 Ländern weltweit und bieten ihnen damit gesteigerten Mehrwert und geringeres unternehmerisches Risiko – bei nachhaltigen Vorteilen für ihr Geschäft. Wir ermöglichen es unseren 17.000 Mitarbeitern, ihr detailliertes Branchenwissen und datenbasierte Erkenntnisse zu nutzen, zu lernen und sich immer neu anzupassen, um neue geschäftliche und branchenspezifische Herausforderungen zu bewältigen. Infor hat es sich zum Ziel gesetzt, seinen Kunden moderne Werkzeuge zur Verfügung zu stellen, mit denen sie ihr Unternehmen transformieren und ihren eigenen Weg zur Innovation beschleunigen können.</p>
<p><strong><a href="https://www.infor.com/de-de/products/cloudsuite-automotive?AOI=erp&amp;utm_source=automotiveit&amp;utm_content=Auto3digiGRTNR&amp;utm_medium=industry-site&amp;utm_type=article&amp;utm_campaign=26449-005" target="_blank" rel="noopener">CloudSuite Automotive</a></strong> bietet eine umfassende Palette branchenerprobter Automotivlösungen, darunter ein zentrales ERP-System in Kombination mit hochwertigen Erweiterungsanwendungen. Damit wird Automobilzulieferern genau jene Software zur Verfügung gestellt, die diese benötigen, um konkurrenzfähige Zeitpläne, Globalisierungsbemühungen, Kostenherausforderungen und eine immer komplexer werdende Fertigung erfolgreich in Angriff zu nehmen.<br>Automobilhersteller vertrauen auf Infor, wenn es darum geht, Geschäftsprozesse zu modernisieren, komplexe Abläufe zu straffen und die technologischen Vorteile von Industrie 4.0 zu nutzen.<br>Mehr als 800 Unternehmen aus der Automobilindustrie optimieren mit Infor ihre Lieferketten und verbessern damit ihre Produktivität.</p>        
        
            </div>

</div>
<div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div><div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div>        
        <div id="freemiumwall-container" class='row'>
            <div class='col-12'>
                <div id="foc-wrapper">
                    <div id="freemium-overlay-form">
                        <h2>Sie möchten gerne weiterlesen?</h2>
                        <h3>Registrieren Sie sich jetzt kostenlos:</h3>
                        

      <!-- indexer::stop -->
<div class="mod_registration block">
    
<form action="" method="post" enctype="application/x-www-form-urlencoded">
    <div class="formbody">
        <input type="hidden" name="FORM_SUBMIT" value="tl_registration_3378"/>
        <input type="hidden" name="REQUEST_TOKEN" value=""/>

        
        
        
                    <fieldset>
                
<div class="widget widget-text mandatory form-group">
            <label class="control-label mandatory" for="ctrl_email_3378">
                    <span class="sr-only">Pflichtfeld </span>E-Mail-Adresse<span class="mandatory">*</span>
            </label>
    
            
<div><input class="mandatory form-control" id="ctrl_email_3378" name="email" type="email" value="" required maxlength="64" placeholder="Ihre E-Mail-Adresse">
        
        
    
            </div>
                <div class='row'>
                    <div class="infoText col-lg-9 offset-lg-3">
                        Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
                    </div>
                </div>
            </fieldset>
        

                    <fieldset>
                <div class="widget widget-password mandatory form-group">
            <label class="mandatory control-label" for="ctrl_password_3378">
                    <span class="sr-only">Pflichtfeld </span>Passwort<span class="mandatory">*</span>
            </label>
    
            <div><input class="mandatory form-control form-control password" id="ctrl_password_3378" name="password" type="password" value="" required></div>
        
            
</div>
                <div class="pwHint col-lg-9 offset-lg-3">
                    Das Passwort muss mindestens acht Zeichen lang sein.
                </div>
            </fieldset>
        
                    <fieldset>
                                                </fieldset>
        

                    <fieldset class="agreement">
                    <div class="widget widget-checkbox form-group">
        <label>Zum Newsletter anmelden</label>    </div>
    <div class="custom-control custom-checkbox textbox">
        <input type="checkbox" name="privacy_agreement_newsletter" value="1" id="ctrl_privacy_agreement_newsletter_3378" class="privacy_agreement_newsletter"  />        <label><p>Ich bin einverstanden, von automotiveit.eu per E-Mail über Zeitschriften, Online-Angebote, Produkte, Veranstaltungen und Downloads aus dem <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank" rel="noopener">Industrie-Medien-Netzwerks</a> informiert zu werden. Ich bin ferner mit der Auswertung meiner Nutzung des Newsletters zur Optimierung des Produktangebots einverstanden. <br>Diese Einwilligung kann ich jederzeit mit Wirkung für die Zukunft widerrufen, indem ich mich vom Newsletter <a href="datenschutz-newsletter.html" target="_blank" rel="noopener">abmelde</a>. Die <a href="datenschutz.html" target="_blank" rel="noopener">Datenschutzhinweise</a> habe ich gelesen und zur Kenntnis genommen.</p></label>
    </div>
    


            </fieldset>
        
        
                
        
        

                    <fieldset>
                <div class='row'>
                    <div class='col-lg-9 offset-lg-3'>
                        <div class="form-group google-recaptcha clearfix">
 <label for="recaptcha_response_field" class="mandatory" id="google-recaptcha">CAPTCHA<span class="mandatory">*</span></label>          
        <script>
        const initReCaptcha = document.querySelector(".google-recaptcha");
        
        var io = new IntersectionObserver(
            entries => {
                console.log(entries[0]);
                if (entries[0].isIntersecting) {
                    var recaptchaScript = document.createElement("script");
                    recaptchaScript.src = "https://www.google.com/recaptcha/api.js?hl=de";
                    recaptchaScript.defer = true;
                    document.body.appendChild(recaptchaScript);
                }
        },
        {
            root: document.querySelector("#wrapper"),
                rootMargin: "0px",
                threshold: 1.0,
            }
        );
        io.observe(initReCaptcha);
        
        </script>
        <div class="g-recaptcha" data-sitekey="6LexstUUAAAAAKjZBlpl8oxYsLqPgbONPvfOXi5A"></div></div>
                    </div>
                </div>
            </fieldset>
        

        <div class="submit_container">
            <div>
                <input type="submit" class="submit btn btn-opt-in" value="Registrieren"/>
            </div>
        </div>
    </div>
</form>

</div>
<!-- indexer::continue -->
  
                        <p id="form-lower">Mit der Registrierung akzeptiere ich die Nutzungsbedingungen der Portale im <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank">Industrie-Medien-Netzwerks</a>. Die <a href="/datenschutz.html" target="_blank">Datenschutzerklärung</a> habe ich zur Kenntnis genommen.</p>
                    </div>
                    <div class="clearfix"></div>
                    <div id="foc-permanent-content">
                        <p>Sie sind bereits registriert?</p>
                        <a class="foc-login-link" href="https://www.automotiveit.eu/login-ait.html?_hash=%2F9e1hxebc7e6LjcjyGngJdqdcedYELHrJrQmCBXg0CY%3D&redirect=https%3A%2F%2Fwww.automotiveit.eu%2Ftechnology%2Fwarum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712.html">Hier anmelden</a>
                    </div>
                </div>
            </div>
        </div>
                <div class="row infobox">
            <div class="col-12">
                <h4>Dieser Beitrag wird pr&auml;sentiert von:</h4>
                                                            <a href="https://www.infor.com/de-de" title="Zur Website von https://www.infor.com/de-de" target="_blank" rel="nofollow">
                                            <div class="sponsor-logo">
                                                        
  <picture>
          <source srcset="assets/images/7/infor-r-logo-rgb-1500px-101320-d401c2aa.webp" type="image/webp" width="150" height="150">
    
<img src="assets/images/0/infor-r-logo-rgb-1500px-101320-2a6f0ca7.jpg" width="150" height="150" alt="Logo Infor" class="img-fluid" itemprop="image">

  </picture>
                        </div>
                                            </a>
                                                    <div class="sponsor-info">
                    <div class="value sponsor-name">
                                                                                                </div>
                </div>
            </div>
        </div>
    
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_text left block">

        
  
    <div class="ce_related_reader">
        <div class='row same-height'>
            <div class='col-12'>
                <div class="heading">
                    <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                </div>
            </div>
                            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_1">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_2">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_3">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_4">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                <div id="content_ad_3_not">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                <div id="content_ad_4_not">
                                        </div>
                    </div>
    


            
<div class="col-lg-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
            
<div class="col-lg-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
            
<div class="col-lg-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
        </div>
    </div>

<script type="application/javascript">
    (function ($, window, document) {
        'use strict';

        $.ajax({
            url: '/postmanager/related_posts/288888/ait',
            type: 'GET',
            dataType: 'json',
            async: true,
            success: function (res, statusText, xhr) {
                if (xhr.status !== 200) {
                    return false;
                }

                $('.ce_related .ce_topicbox').each(function(index){
                    let adGamDiv = $(this).find('div[id^="google_ads"]');
                    if (adGamDiv.length > 0) {
                        return true;
                    }

                    let adDiv = $(this).find('div[id^="content_ad"]');
                    if (adDiv.length > 0) {
                        adDiv.each(function() {
                            $(this).html(res[index]);
                        });
                    } else {
                        $(this).html(res[index]);
                    }
                });
            }
        });

    })(jQuery, window, document);
</script>


</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-2932"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="288888"
     data-module-id="2932">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.automotiveit.eu/technology/warum-automotive-player-ihre-erp-strategie-ueberdenken-muessen-712.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-2932" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-2932" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                <div class="col-md-7">
                    <p class="comment-user">Angemeldet als: </p>
                </div>
                <div class="col-md-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div id="post-list-ajax-1000328"></div>

<script type="application/javascript">
    (function ($, window, document) {
        'use strict';

        function get (url)
        {
            $.ajax({
                url: url,
                type: 'GET',
                dataType: 'json',
                async: true,
                success: function (res, statusText, xhr) {
                    if (xhr.status !== 200) {
                        return false;
                    }

                    $('#post-list-ajax-1000328').each(function(index){
                        $(this).html(res);
                    });
                }
            });
        }


        $('div#post-list-ajax-1000328').on('click', 'a.ajax', function(event){
            event.preventDefault();
            let url = $(this).attr('href');

            let spinnerI = document.createElement('i');
            spinnerI.className = 'icon-spinner animate-spin';

            let spinnerDiv = document.createElement('div');
            spinnerDiv.className = 'pagination_spinner';
            spinnerDiv.append(spinnerI);

            if ($(this).parents('div').hasClass('mobile-friendly')) {
                spinnerDiv.classList.add('top');
            } else {
                spinnerDiv.classList.add('bottom');
            }

            let overlayDiv = document.createElement('div');
            overlayDiv.className = 'list_overlay';
            overlayDiv.append(spinnerDiv);

            $('div#post-list-ajax-1000328').prepend(overlayDiv);

            get(url);
        });

        get('/postmanager/list_posts/1000328');

    })(jQuery, window, document);
</script>    </div>
        <div class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_2 ce_banneradbox banneradbox-">
    <div id="content_ad_2"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Embedded-Hardware-Entwicklungsingenieur-m-w-d.1037048715.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/033/40033/272/001055272/6/9424_2_160x80.gif" alt="Embedded Hardware Entwicklungsingenieur (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Osnabrück</span>
                        </div>
                                                                <h3 class="media-heading">Embedded Hardware Entwicklungsingenieur (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>ebm-papst Landshut GmbH</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Automotive-Test-Lab-Engineer-Connected-Infotainment-m-w-d.1037037625.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/093/70093/179/002465179/173/Operational_Services_160x80.png" alt="Automotive Test Lab Engineer - Connected Infotainment (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Ingolstadt, Wolfsburg</span>
                        </div>
                                                                <h3 class="media-heading">Automotive Test Lab Engineer - Connected Infotainment (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>operational services GmbH &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Ingenieur-Validierung-Verifikation-fuer-mechatronische-Fahrwerkaktuatoren-m-w-d.1036944125.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/915/33915/624/001098624/197/Schaeffler_AG_160x80_1.gif" alt="Ingenieur Validierung &amp; Verifikation für mechatronische Fahrwerkaktuatoren (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Herzogenaurach</span>
                        </div>
                                                                <h3 class="media-heading">Ingenieur Validierung &amp; Verifikation für mechatronische Fahrwerkaktuatoren (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Schaeffler Technologies AG &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->
    </div>
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-md-4">

<div class=" content_ad_3 ce_banneradbox banneradbox-">
    <div id="content_ad_3"></div></div>
    </div>
        <div class="ce_bs_gridSeparator col-12 col-md-4">

<div class=" content_ad_4 ce_banneradbox banneradbox-">
    <div id="content_ad_4"></div></div>
    </div>
        <div class="ce_bs_gridSeparator col-12 col-md-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>
    </div>
</div>
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
        <footer id="footer">
        <div class="inside">
            <div id="top_footer" class='container'>
                
                

                                    <div class='row'>
                                                    
                            <div class='col-md-12 col-12'>
                                <div id="booklet-list-ajax-3551"></div>

<script type="application/javascript">
    (function ($, window, document) {
        'use strict';

        function get (url)
        {
            $.ajax({
                url: url,
                type: 'GET',
                dataType: 'json',
                async: true,
                success: function (res, statusText, xhr) {
                    if (xhr.status !== 200) {
                        return false;
                    }

                    $('#booklet-list-ajax-3551').each(function(index){
                        $(this).html(res);
                    });
                }
            });
        }


        $('div#booklet-list-ajax-3551').on('click', 'a.ajax', function(event){
            event.preventDefault();
            let url = $(this).attr('href');

            let spinnerI = document.createElement('i');
            spinnerI.className = 'icon-spinner animate-spin';

            let spinnerDiv = document.createElement('div');
            spinnerDiv.className = 'pagination_spinner';
            spinnerDiv.append(spinnerI);

            if ($(this).parents('div').hasClass('mobile-friendly')) {
                spinnerDiv.classList.add('top');
            } else {
                spinnerDiv.classList.add('bottom');
            }

            let overlayDiv = document.createElement('div');
            overlayDiv.className = 'list_overlay';
            overlayDiv.append(spinnerDiv);

            $('div#booklet-list-ajax-3551').prepend(overlayDiv);

            get(url);
        });

        get('/booklet_archive/list_booklets/3551/8740');

    })(jQuery, window, document);
</script>                            </div>
                                            </div>
                


                
                                    <div class='row'>
                                                    
                            <div class='col-md-4 col-12'>
                                
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                            </div>
                                                    
                            <div class='col-md-4 col-12'>
                                
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">

    <div class="headline">Magazin</div>


    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://fachzeitschriften.shop/products/automotiveit" itemprop="url" target=" target="_blank"" title="Aboshop auf automotiveit.eu">
        
                                        <span itemprop="name">Aboshop</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="sonderausgaben.html" itemprop="url" title="Sonderausgaben | automotiveIT">
        
                                        <span itemprop="name">Sonderausgaben</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv auf automotiveit.eu">
        
                                        <span itemprop="name">Heftarchiv</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                            </div>
                                                    
                            <div class='col-md-4 col-12'>
                                
<h4>Folgen Sie der automotiveIT</h4>
<div class="social-links" style="text-align:left;font-size:24px;">
		<ul style ="display: flex; justify-content: space-between; align-items: left; list-style: none; height: 50px; max-width: 170px; margin: 0 0 0 0; padding: 0;">
            <li>
                <a href="https://www.linkedin.com/company/automotiveit/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/automotive-media-network-128" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/amn.news.de" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/amn_news_de" target="_blank">
                    <i class="mi-verlag-icon-font icon-twitter"></i>
                </a>
            </li>
        </ul>
   </div>                            </div>
                                            </div>
                            </div>
            <div id='sub_footer' class='container'>
                <div class='row'>
                    <div class='col-md-4 col-12'>
                        <a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a>
                    </div>
                    <div class='col-md-4 col-12'>
                                                    <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" itemprop="url" title="Allgemeine Geschäftsbedingungen auf automotiveit.eu">
        
                                        <span itemprop="name">AGB</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://swmh-datenschutz.de/media-manufaktur" itemprop="url" target=" target="_blank"" title="Datenschutzbestimmungen auf automotiveit.eu">
        
                                        <span itemprop="name">Datenschutz</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://mediamanufaktur.com/impressum/" itemprop="url" target=" target="_blank"" title="Impressum auf automotiveit.eu">
        
                                        <span itemprop="name">Impressum</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(186117)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                            </div>
                    <div class='col-md-4 col-12'>
                                            </div>
                </div>
            </div>
        </div>
    </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.2"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([adHandler.service.getAdUnit('lb_skyscraper_2').getSlot(), adHandler.service.getAdUnit('lb_skyscraper_3').getSlot()]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Warum Automotive-Player ihre ERP-Strategie \u00fcberdenken m\u00fcssen","contao:pageId":8966,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>    <script>(function () {
            let heH;
            function hRU(callback) {
                let e = document.createElement('script');
                e.setAttribute('aid', 'nhgbzbgvirvgrh');
                e.src = 'bundles/adblockanalytics/js/xpopup.js';
                e.async = true;
                e.onerror = callback;
                e.onload = callback;
                let s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(e, s);
            }

            function kWL() {
                heH = document.getElementById('nhgbzbgvirvgrh') ? 0 : 1;
                let r = new XMLHttpRequest();
                r.open('POST', '/Hnsklek/ItiUmYFQ90Lj/xI9uaobk0P7j/kPj');
                r.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                r.onreadystatechange = function () {
                    if (r.readyState == 4 && r.status == 200) {
                        if (!!r.responseText) {
                            let e = document.createElement('script');
                            e.innerHTML = r.responseText;
                            document.body.appendChild(e);
                        }
                    }
                };
                r.send('kPj=' + heH);
            }

            hRU(kWL);
        })();
    </script>

</body>
</html>

