<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>Free Now integriert ÖPNV-Tickets in App</title>
    <base href="https://www.automotiveit.eu/">

        <meta name="robots" content="index,follow">
    <meta name="description" content="Nutzer der Mobilitätsplattform Free Now können demnächst auch Tickets für den Verkehrsverbund Rhein-Ruhr kaufen.">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

    <link rel="preload" as="style" href="files/design/ait/assets/css/default.min.css?ver=1667380360">
    <link rel="preload" as="style" href="files/design/ait/assets/css/styles.min.css?ver=1667380360">
    <link rel="preload" as="script" href="assets/jquery/js/jquery.min.js?v=46c79e72">
    <link rel="stylesheet" href="files/design/ait/assets/css/default.min.css?ver=1667380360">
    <link rel="stylesheet" href="files/design/ait/assets/css/styles.min.css?ver=1667380360">

    
            <style>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</style>

    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="bundles/iimpostmanager/css/text.min.css?v=46603341"><link rel="stylesheet" href="bundles/iimpostmanager/css/post_include.min.css?v=46603341"><link rel="stylesheet" href="files/design/default/assets/css/registration.min.css?v=46603341"><link rel="stylesheet" href="bundles/iimpostmanager/css/postmanager_reader.min.css?v=46603341"><link rel="stylesheet" href="bundles/iimpostmanager/css/freemium_overlay.min.css?v=46603341"><link rel="stylesheet" href="bundles/iimpostmanager/css/overlay.min.css?v=46603341"><link rel="stylesheet" href="bundles/iimpostmanager/css/related_reader.min.css?v=46603341"><link rel="stylesheet" href="bundles/indexelements/css/topic_box.min.css?v=46603341"><link rel="stylesheet" href="bundles/iimcomment/css/comments.min.css?v=46603341"><link rel="stylesheet" href="files/design/default/assets/css/listing.min.css?v=46603341"><link rel="stylesheet" href="files/design/default/assets/css/rss_reader.min.css?v=46603341"><link rel="stylesheet" href="files/design/default/assets/css/breadcrumbs.min.css?v=46603341"><link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=558efb14"><link rel="stylesheet" href="files/design/default/assets/css/social_bar.min.css?v=46603341"><link rel="stylesheet" href="bundles/iimpostmanager/css/invader_reader.min.css?v=46603341"><link rel="stylesheet" href="assets/css/colorbox.min.css,tablesorter.min.css-286baf4d.css">        <script src="assets/jquery/js/jquery.min.js?v=46c79e72"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=46603341"></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=46603341"></script><script src="bundles/iimcomment/js/script.min.js?v=46603341"></script><script src="files/design/default/assets/javascript/socialbar.min.js?v=46603341"></script><script src="bundles/iimpostmanager/js/floater.min.js?v=46603341"></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/utilities.min.js?v=46603341" async></script><script src="files/design/default/assets/javascript/datawall.min.js?v=46603341" async></script><script src="files/design/default/assets/javascript/menu.min.js?v=46603341" async></script><script src="files/design/default/assets/javascript/searchbar.min.js?v=46603341" async></script><script src="files/design/default/assets/javascript/werbung.min.js?v=46603341" async></script><link rel="preload" as="image" href="files/design/default/assets/images/MM_Logo_rgb_.png"><link rel="preload" as="image" href="files/design/ait/assets/images/amIT_Logo_sw.png"><link rel="canonical" href="https://www.automotiveit.eu/mobility/mobilitaetstrends/free-now-integriert-oepnv-tickets-in-app-919.html"/><meta property="og:type" content="article"><meta property="og:title" content="Free Now integriert ÖPNV-Tickets in App"><meta property="og:image" content="https://www.automotiveit.eu/files/upload/post/ait/2022/11/287841/alexander-moench-free-now-und-susanne-momberg-rheinbah-1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content=""><meta property="og:description" content="Nutzer der Mobilitätsplattform Free Now können demnächst auch Tickets für den Verkehrsverbund Rhein-Ruhr kaufen."><meta name="twitter:author" content="Timo Gilgen"><meta property="og:url" content="https://www.automotiveit.eu/mobility/mobilitaetstrends/free-now-integriert-oepnv-tickets-in-app-919.html"><link rel="preload" as="image" href="assets/images/7/alexander-moench-free-now-und-susanne-momberg-rheinbah-1-22deca55.webp" imagesrcset="assets/images/7/alexander-moench-free-now-und-susanne-momberg-rheinbah-1-22deca55.webp" type="image/webp"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":[{"@type":"WebPage","@id":"https:\/\/www.automotiveit.eu\/mobility\/mobilitaetstrends\/free-now-integriert-oepnv-tickets-in-app-919.html"},"https:\/\/www.automotiveit.eu\/mobility\/mobilitaetstrends\/free-now-integriert-oepnv-tickets-in-app-919.html"],"articleSection":"Mobilit\u00e4tstrends","dateCreated":"2022-11-02T10:49:00+00:00","datePublished":"2022-11-02T10:49:00+00:00","dateModified":"2022-11-02T10:49:00+00:00","headline":"Free Now integriert \u00d6PNV-Tickets in App","keywords":"FreeNow,Free Now","pagination":1,"url":"https:\/\/www.automotiveit.eu\/mobility\/mobilitaetstrends\/free-now-integriert-oepnv-tickets-in-app-919.html","wordCount":256,"description":"Nutzer der Mobilit\u00e4tsplattform Free Now k\u00f6nnen demn\u00e4chst auch Tickets f\u00fcr den Verkehrsverbund Rhein-Ruhr kaufen.","alternativeHeadline":"Free Now integriert \u00d6PNV-Tickets in App","about":{"@type":"Thing","name":"Mobilit\u00e4tstrends"},"image":{"@type":"ImageObject","url":"https:\/\/www.automotiveit.eu\/assets\/images\/7\/alexander-moench-free-now-und-susanne-momberg-rheinbah-1-321a2172.jpg","width":1200,"height":800,"text":"Nutzer von Free Now k\u00f6nnen in Zukunft auch \u00d6PNV-Tickets \u00fcber die Mobilit\u00e4tsapp buchen."},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.automotiveit.eu\/assets\/images\/5\/amIT_Logo_sw-1986764f.png","width":500,"height":97},"sameAs":["https:\/\/www.linkedin.com\/company\/automotiveit\/","https:\/\/twitter.com\/amn_news_de","https:\/\/www.facebook.com\/amn.news.de","https:\/\/www.xing.com\/news\/pages\/automotive-media-network-128"]},"author":{"@type":"Person","name":"Timo Gilgen","sameAs":"https:\/\/www.automotiveit.eu\/oeffentliches-profil\/letzte-beitraege\/timo-gilgen.html"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.automotiveit.eu","name":"automotiveit.eu"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.automotiveit.eu\/mobility.html","name":"Mobility"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.automotiveit.eu\/mobility\/mobilitaetstrends.html","name":"Mobilit\u00e4tstrends"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.automotiveit.eu\/mobility\/mobilitaetstrends\/free-now-integriert-oepnv-tickets-in-app-919.html","name":"Free Now integriert \u00d6PNV-Tickets in App"}}]}</script><link rel="shortcut icon" type="image/ico" href="files/design/ait/assets/images/favicon.ico" />
<meta property="fb:pages" content="130801866978512" />

    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
        <link rel="apple-touch-icon" href="files/design/ait/assets/images/automotiveIT_fav.png"/>

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>

        <script type="text/javascript">
        let activityEvents = [
            'mousedown',
            'mousemove',
            'keydown',
            'scroll',
            'touchstart'
        ];

        if (document.cookie.indexOf("consentUUID=") >= 0) {
            loadSourcepointScript()
        } else {
            activityEvents.forEach(function(el) {
                document.addEventListener(el, loadSourcepointScript);
            });
        }

        function loadSourcepointScript() {
            activityEvents.forEach(function(el) {
                document.removeEventListener(el, loadSourcepointScript);
            });

            const eventParameters = {
                'event': 'loadCmpScript'
            }
            dataLayer.push(eventParameters);
        }
    </script>

            <script type="text/javascript">
    if (typeof __tcfapi !== 'undefined') {
        __tcfapi('addEventListener', 2, function (tcdata, success) {
            if (success) {
                if (tcdata.eventStatus === 'useractioncomplete') {
                    loadBasePianoScript();
                }
                else if (tcdata.eventStatus === 'tcloaded') {
                    loadBasePianoScript();
                }
            }
        });
    }

</script>
<script type="text/javascript">
    function loadBasePianoScript() {
        if (typeof tp === 'undefined') {
            (function (src) {
                let a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                let b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://experience-eu.piano.io/xbuilder/experience/load?aid=0f7sPHXApe");

            tp = window["tp"] || [];
            tp.push(["setTags", ["freenow", "free now"]]);
            tp.push(["setZone", "free"]);
            tp.push(["setContentAuthor", "Timo Gilgen"]);
            tp.push(["setContentSection", "post"]);
            tp.push(["setContentCreated", "2022-11-03T08:27:31"]);
            tp.push(["setCustomVariable", "userState", gtm_tracking.GTM_co_usr_group]);
            tp.push(["setCustomVariable", "loginState", +gtm_tracking.GTM_co_login]);
            let cxSession = getCookie("cX_S") != 0 ? 1 : 0;
            tp.push(["setCustomVariable", "cxSession", cxSession]);

            let cX = window.cX = window.cX || { options: { tcf20: true } };
            cX.callQueue = cX.callQueue || [];
        }
    }

    function checkCmpforConsentNpttech() {
        let vendorId = "5ec6fb03b8e05c4a0a513154";
        if (typeof __tcfapi !== "undefined") {
            __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
                if(success) {
                    if (typeof vendorConsents.grants[vendorId] !== 'undefined' &&
                        vendorConsents.grants[vendorId].vendorGrant === true ) {
                        loadPianoAdblockingWithConsent();
                    }
                }
            })
        }
    }

    let pianoAdblockerLoaded = false;
    function loadPianoAdblockingWithConsent() {
        if (!pianoAdblockerLoaded) {
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            let setNptTechAdblockerCookie = function(adblocker) {
                let d = new Date();
                d.setTime(d.getTime() + 60 * 5 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            };
            let script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
            pianoAdblockerLoaded = true;
        }
    }
</script>
    
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7iBoldItalic-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font.woff2" as="font" type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"20","search_page":"9044","google_tag":"GTM-5HXLGGQ","reload_ads":"3000","refresh_time":"1","pageVariables":{"domain":"www.automotiveit.eu","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"","domainShort":"","kat20":"","pageUrl":"free-now-integriert-oepnv-tickets-in-app-919","pathUrl":"\/mobility\/mobilitaetstrends\/free-now-integriert-oe","isSingle":"1","postType":"text","isArchive":false,"postCatOasSitepage":"","isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/mobility\/mobilitaetstrends\/free-now-integriert-oepnv-tickets-in-app-919.html","googleTagManagementCode":"GTM-5HXLGGQ","googleCustomVariables":{"author":"Timo Gilgen","type":"post","main_category":"Mobilit\u00e4tstrends","tags":"FreeNow, Free Now","postDate":"November 2022","postDateY":"03.11.2022","auth_type":"free","comments":"0","sponsor":"","sponsor_alias":"","postDateUTC":"2022-11-03T08:27:31"},"isDev":false},"ivwCodeForJavascript":{"domainCode":"","domainShort":"","ivw_code_kat20":"","ivw_comment":"free-now-integriert-oepnv-tickets-in-app-919","frabo":"i2"},"adSpecificDomain":"www.automotiveit.eu"};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "mobility";
        VmiAdChannelFull = "mobility/mobilitaetstrends";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage':  VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                        
            'GTM_co_Main_Category': googleVars.main_category,
                        
            'GTM_co_Tags': googleVars.tags,
                        
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                                });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->

<script>
    function loadVmiRos () {
        let specialScript = document.createElement('script');
        specialScript.async = true;
        specialScript.type = 'text/javascript';
        specialScript.src = "/files/design/default/assets/javascript/script_specials.min.js?ver=1667380360";
        document.head.appendChild(specialScript);
        let rosScript = document.createElement('script');
        rosScript.async = true;
        rosScript.type = 'text/javascript';
        rosScript.src = "/files/design/default/assets/javascript/vmi_ros.js?ver=1667380360";
        document.head.appendChild(rosScript);
    }
</script>    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HXLGGQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->



<div id="wrapper">

                <header id="header">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                                    <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3441"
                aria-controls="navbar-responsive-3441"
                aria-expanded="false"
                aria-label=""
                style="width:44.38px; height:39.03px;"
            >
                <i class='icon-menu navbar-toggler-icon' style='width:29.38px; height:28px;'></i>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3441">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://media-manufaktur.com/media-2/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media auf automotiveit.eu">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktion | automotiveIT">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/mediateam.html" itemprop="url" title="Mediateam | automotiveIT">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/eventmanagement.html" itemprop="url" title="Event-Management | automotiveIT">
        
                                        <span itemprop="name">Event-Management</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/verlagsleitung.html" itemprop="url" title="Verlagsleitung | automotiveIT">
        
                                        <span itemprop="name">Verlagsleitung</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/abo-leserservice.html" itemprop="url" title="Abo- und Leserservice | automotiveIT">
        
                                        <span itemprop="name">Abo- / Leserservice</span>            
        </a>

                                      </div>
          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                                    <a href="https://www.automotiveit.eu/" class="navbar-brand brand-link"><img src="files/design/ait/assets/images/amIT_Logo_sw.png" alt="logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3442"
                aria-controls="navbar-responsive-3442"
                aria-expanded="false"
                aria-label=""
                style="width:44.38px; height:39.03px;"
            >
                <i class='icon-menu navbar-toggler-icon' style='width:29.38px; height:28px;'></i>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3442">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter | automotiveIT">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv | automotiveIT">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login-ait.html" itemprop="url" title="Login auf automotiveit.eu">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter | automotiveIT">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv | automotiveIT">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login-ait.html" itemprop="url" title="Login auf automotiveit.eu">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>


</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-2912"
                aria-controls="navbar-responsive-2912"
                aria-expanded="false"
                aria-label=""
                style="width:44.38px; height:39.03px;"
            >
                <i class='icon-menu navbar-toggler-icon' style='width:29.38px; height:28px;'></i>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-2912">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="strategy.html" itemprop="url" title="IT-Strategien der Autoindustrie | automotiveIT">
        
                                        <span itemprop="name">Strategy</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="technology.html" itemprop="url" title="IT-Technologien der Autoindustrie | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Technology</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="technology/autonomes-fahren.html" itemprop="url" title="Autonomes Fahren | Strategie, Technik &amp;amp; Recht | automotiveIT">
        
                                        <span itemprop="name">Autonomes Fahren</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="mobility.html" itemprop="url" title="Mobilität der Zukunft | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Mobility</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="mobility/mobilitaetstrends.html" itemprop="url" title="Mobilitätstrends | Anbieter &amp;amp; Konzepte | automotiveIT">
        
                                        <span itemprop="name">Mobilitätstrends</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="sonderausgaben.html" itemprop="url" title="Sondereditionen auf automotiveit.eu" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Sondereditionen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="https://www.automobil-produktion.de/zulieferer/top-100-automotive-suppliers-2020-als-printheft-oder-kostenloser-download-306.html" itemprop="url" target=" target=&quot;_blank&quot;" title="Top 100 Automotive Suppliers">
        
                                        <span itemprop="name">Top 100 Automotive Suppliers</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://fachzeitschriften.shop/epages/65d1d2dd-3aaa-44f8-bf11-12b02b828286.sf/de_DE/?ObjectPath=/Shops/65d1d2dd-3aaa-44f8-bf11-12b02b828286/Categories/AUTOMOBIL/AUTOMOBIL_PRODUKTION/GAB" itemprop="url" target=" target=&quot;_blank&quot;" title="Global Automotive Business">
        
                                        <span itemprop="name">Global Automotive Business</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="konzern-it-bmw.html" itemprop="url" title="Konzern-IT BMW">
        
                                        <span itemprop="name">Konzern-IT BMW</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="studien.html" itemprop="url" title="Studien | Zahlen, Daten, Fakten | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Studien</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="https://cci.car-it.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="Connected Car Innovation Index">
        
                                        <span itemprop="name">Connected Car Innovation Index</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="http://www.mobility-services-report.car-it.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="Mobility Services Report">
        
                                        <span itemprop="name">Mobility Services Report</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automotiveit.eu/exklusiv/die-top-25-it-dienstleister-in-deutschland-342.html" itemprop="url" target=" target=&quot;_blank&quot;" title="Top 25 IT-Dienstleister">
        
                                        <span itemprop="name">Top 25 IT-Dienstleister</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="https://www.automobil-produktion.de/insights/marktpositionierung-der-autohersteller.html" itemprop="url" title="Marktpositionierung der globalen Automobilhersteller">
        
                                        <span itemprop="name">Marktpositionierung der globalen Automobilhersteller</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="events.html" itemprop="url" title="Veranstaltungen für die IT- und Autobranche | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Events</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="events/newsletter-eventnews.html" itemprop="url" title="Event-Newsletter | automotiveIT">
        
                                        <span itemprop="name">Newsletter "EventNEWS"</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-forum.de/" itemprop="url" target=" target=&quot;_blank&quot;" title="Automobil Forum">
        
                                        <span itemprop="name">Automobil Forum</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.carit-kongress.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="CCI Summit">
        
                                        <span itemprop="name">CCI Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automotiveit-kongress.eu/" itemprop="url" target=" target=&quot;_blank&quot;" title="automotiveIT Kongress">
        
                                        <span itemprop="name">automotiveIT Kongress</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-produktion-kongress.de/" itemprop="url" target=" target=&quot;_blank&quot;" title="Automobil Produktion Kongress">
        
                                        <span itemprop="name">Automobil Produktion Kongress</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="https://mobility-circle.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="Mobility Circle">
        
                                        <span itemprop="name">Mobility Circle</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="insights.html" itemprop="url" title="Insights der IT- und Autobranche | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Insights</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="insights/digitale-themen-talks.html" itemprop="url" title="Insights | Themen-Talks | automotiveIT">
        
                                        <span itemprop="name">Digitale Themen-Talks</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="insights/webinare.html" itemprop="url" title="Insights | Webinare | automotiveIT">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="insights/whitepaper.html" itemprop="url" title="Insights | Whitepaper | automotiveIT">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                                      </div>
          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="exklusiv.html" itemprop="url" title="Exklusiv-Beiträge auf automotiveit.eu">
        
                                        <span itemprop="name">Exklusiv</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="interviews.html" itemprop="url" title="Interviews | automotiveIT">
        
                                        <span itemprop="name">Interviews</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="cars.html" itemprop="url" title="Cars auf automotiveit.eu">
        
                                        <span itemprop="name">Cars</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://it4automotive.eu/anbieter-haendler-hersteller-lieferant/automotiveit" itemprop="url" target=" target=&quot;_blank&quot;" title="Marktplatz auf automotiveit.eu">
        
                                        <span itemprop="name">Marktplatz</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/automotiveit" itemprop="url" target=" target=&quot;_blank&quot;" title="Jobs auf automotiveit.eu">
        
                                        <span itemprop="name">Jobs</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="automotives.html" itemprop="url" title="autoMOTIVES | Live-Webcasts und Podcasts | automotiveIT">
        
                                        <span itemprop="name">autoMOTIVES</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="archiv.html" itemprop="url" title="Archiv">
        
                                        <span itemprop="name">Archiv</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="konzern-it-audi.html" itemprop="url" title="Konzern-IT Audi | Der große Überblick | automotiveIT">
        
                                        <span itemprop="name">Konzern-IT Audi</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                    </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://media-manufaktur.com/media-2/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media auf automotiveit.eu">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktion | automotiveIT">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/mediateam.html" itemprop="url" title="Mediateam | automotiveIT">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/eventmanagement.html" itemprop="url" title="Event-Management | automotiveIT">
        
                                        <span itemprop="name">Event-Management</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/verlagsleitung.html" itemprop="url" title="Verlagsleitung | automotiveIT">
        
                                        <span itemprop="name">Verlagsleitung</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/abo-leserservice.html" itemprop="url" title="Abo- und Leserservice | automotiveIT">
        
                                        <span itemprop="name">Abo- / Leserservice</span>            
        </a>

                                      </div>
          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3443"
                aria-controls="navbar-responsive-3443"
                aria-expanded="false"
                aria-label=""
                style="width:44.38px; height:39.03px;"
            >
                <i class='icon-menu navbar-toggler-icon' style='width:29.38px; height:28px;'></i>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3443">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="exklusiv.html" itemprop="url" title="Exklusiv-Beiträge auf automotiveit.eu">
        
                                        <span itemprop="name">Exklusiv</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="interviews.html" itemprop="url" title="Interviews | automotiveIT">
        
                                        <span itemprop="name">Interviews</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="cars.html" itemprop="url" title="Cars auf automotiveit.eu">
        
                                        <span itemprop="name">Cars</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://it4automotive.eu/anbieter-haendler-hersteller-lieferant/automotiveit" itemprop="url" target=" target=&quot;_blank&quot;" title="Marktplatz auf automotiveit.eu">
        
                                        <span itemprop="name">Marktplatz</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/automotiveit" itemprop="url" target=" target=&quot;_blank&quot;" title="Jobs auf automotiveit.eu">
        
                                        <span itemprop="name">Jobs</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="automotives.html" itemprop="url" title="autoMOTIVES | Live-Webcasts und Podcasts | automotiveIT">
        
                                        <span itemprop="name">autoMOTIVES</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="archiv.html" itemprop="url" title="Archiv">
        
                                        <span itemprop="name">Archiv</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="konzern-it-audi.html" itemprop="url" title="Konzern-IT Audi | Der große Überblick | automotiveIT">
        
                                        <span itemprop="name">Konzern-IT Audi</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" class="row"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;]"
    data-url="https://www.automotiveit.eu/mobility/mobilitaetstrends/free-now-integriert-oepnv-tickets-in-app-919.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-body="Link zum Artikel: https://www.automotiveit.eu/mobility/mobilitaetstrends/free-now-integriert-oepnv-tickets-in-app-919.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol class="breadcrumb">
                                        <li  class="first">
					<a href="/" title="automotiveit.eu">
						<i class="fa fa-home"></i>
						<span>Home</span>
						<meta content="1" />
					</a>
				</li>
                                                        				<li >
					<a href="mobility.html" title="Mobility">
						<span>Mobility</span>
						<meta content="2" />
					</a>
				</li>
                                                        				<li >
					<a href="mobility/mobilitaetstrends.html" title="Mobilitätstrends">
						<span>Mobilitätstrends</span>
						<meta content="3" />
					</a>
				</li>
                                                        				<li class="active last">
					<span>Free Now integriert ÖPNV-Tickets in App</span>
					<meta content="4" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main">
                <div class="inside">
                    

  <div class="mod_article no-tile first last block" id="article-9172">
    
          


<div class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Mobilitätstrends</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" content="2022-11-02T11:49:00+01:00">02. Nov. 2022 | 11:49 Uhr</span> | von <span class="author">Timo Gilgen</span>                    <meta content="2022-11-03T09:27:31+01:00">                </div>
                                    <h2 class="subline">Angebote in Nordrhein-Westfalen</h2>
                            </div>

                                                <h1 class="title">Free Now integriert ÖPNV-Tickets in App</h1>
                            

                                        <p class="lead">Nutzer der Mobilitätsplattform Free Now können demnächst auch Tickets für den öffentlichen Personennahverkehr buchen. Das Angebot beschränkt sich zunächst auf den Verkehrsverbund Rhein-Ruhr.</p>
                                </div>
    </div>

    <article class="articleBody">
                        <div class="row article-header-picture">
            <div class="col-12">
                                    

                    
                    <picture><source srcset="assets/images/7/alexander-moench-free-now-und-susanne-momberg-rheinbah-1-22deca55.webp" type="image/webp" width="940" height="627"><img src="assets/images/8/alexander-moench-free-now-und-susanne-momberg-rheinbah-1-8371cc75.jpg" width="940" height="627" alt="Eine Frau und ein Mann auf Rollern vor einer Straßenbahn, neben einem Taxi und einem Fahrrad." class="img-fluid" ></picture > 
                    

                                            <p class="caption">
                                                            Nutzer von Free Now können in Zukunft auch ÖPNV-Tickets über die Mobilitätsapp buchen.                                                                                        <span class="file-source">(Bild: Free Now)</span>
                                                    </p>
                                                </div>
        </div>
                
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Beispielsweise in Düsseldorf, Dortmund, Essen, Bochum, Wuppertal oder Duisburg besteht in Kürze die Möglichkeit, Einzelfahrten, Tages- sowie 48-Stunden-Pässe zu kaufen. Die technische Integration sei bereits erfolgt. Mit knapp 1.100 Linien, rund 7,8 Millionen Einwohnern und einer Fläche<span id="content_ad_1" class="pull-left float-none float-lg-start"></span> von etwa 7.300 Quadratkilometern ist der VRR der einwohnerstärkste Verkehrsverbund und größte Nahverkehrsballungsraum Europas.</p>
<p>Der Vertrieb der Tickets wird durch eine Kooperation mit dem niederländischen Aggregator Tranzer ermöglicht, erster ÖPNV-Partner ist die Düsseldorfer Rheinbahn. <em>„Wir erreichen damit eine wichtige nächste Stufe und ermöglichen hierzulande in unserer App erstmals ein durchgehendes Ticketing für verschiedene Verkehrsträger. Die Verknüpfung verschiedener Mobilitätsangebote ist von besonderer Bedeutung, wenn die Verkehrswende hierzulande gelingen soll”</em>, sagt Alexander Mönch, Deutschlandchef von Free Now. Zusätzliche Kooperationen mit weiteren Verkehrsverbünden in Deutschland und Europa seien in naher Zukunft geplant.</p>        
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-12"><div id="Post_Promo_Teaser"></div></div></div>
<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        
<a href="https://www.automotiveit.eu/mobility/free-now-und-sixt-kooperieren-beim-carsharing-35-719.html" title="Free Now und Sixt kooperieren beim Carsharing">
    <div class='category top d-block d-md-none'>Mobility</div>
    <div class='teaser-image'>
                        <picture><source srcset="assets/images/4/FREE%20NOW%20und%20SIXT_Foto%20Robert%20Strehler-2d0d71e2.webp" type="image/webp" width="150" height="150"><img src="assets/images/7/FREE%20NOW%20und%20SIXT_Foto%20Robert%20Strehler-90f27881.jpg" width="150" height="150" alt="Mobiltelefon mit App vor Mietwagen" loading="lazy" title="Sixt und Free Now starten Pilotprojekt für Kooperation" class="img-fluid" ></picture >     </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
                        <span class="category d-none d-md-inline-block">Mobility</span>
                            <span class="topline">
                    Mehrmonatige Pilotphase                </span>
                                        <h3 class="title">
                    Free Now und Sixt kooperieren beim Carsharing                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Free Now und Sixt geben ihre Kooperation in Deutschland bekannt. In einer ersten Phase wird dazu das Carsharing-Angebot Sixt Share in Berlin, Hamburg und München in die Applikation von Free Now integriert.                                            <span class="link-text">Mehr zu Free Now</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p><em>„Wir wollen Mobilität einfach machen. Deshalb arbeiten wir gerne mit unterschiedlichsten Partnerinnen und Partnern in der Mobilitätsbranche zusammen, um ein vielfältiges und modernes Angebot zu schaffen. Mit der Integration ausgewählter VRR-Tickets in die App von Free Now können unsere Fahrgäste nun auch dort einfach ÖPNV-Tickets erwerben und gleichzeitig von den Free Now Angeboten profitieren“</em>, ergänzt Susanne Momberg, Vorstand Finanzen der Rheinbahn. Die Buchung und Bezahlung der ÖPNV-Tickets erfolgt über das bestehende Free Now-Kundenkonto.</p>
<p>Aktuell bündelt das Unternehmen in Deutschland mehr als 120.000 Fahrzeuge in Ridehailing-Angeboten, Taxi und Mietwagen mit lizenzierten Fahrern sowie den Bereichen Carsharing, E-Scooter, E-Moped und E-Bikes.</p>        
        
            </div>

</div>
<div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div><div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div>        
        <div id="freemiumwall-container" class='row'>
            <div class='col-12'>
                <div id="foc-wrapper">
                    <div id="freemium-overlay-form">
                        <h2>Sie möchten gerne weiterlesen?</h2>
                        <h3>Registrieren Sie sich jetzt kostenlos:</h3>
                        

      <!-- indexer::stop -->
<div class="mod_registration block">
    
<form action="" method="post" enctype="application/x-www-form-urlencoded">
    <div class="formbody">
        <input type="hidden" name="FORM_SUBMIT" value="tl_registration_3378"/>
        <input type="hidden" name="REQUEST_TOKEN" value=""/>

        
        
        
                    <fieldset>
                
<div class="widget widget-text mandatory form-group">
            <label class="control-label mandatory" for="ctrl_email_3378">
                    <span class="sr-only">Pflichtfeld </span>E-Mail-Adresse<span class="mandatory">*</span>
            </label>
    
            
<div><input class="mandatory form-control" id="ctrl_email_3378" name="email" type="email" value="" required maxlength="64" placeholder="Ihre E-Mail-Adresse">
        
        
    
            </div>
                <div class='row'>
                    <div class="infoText col-lg-9 offset-lg-3">
                        Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
                    </div>
                </div>
            </fieldset>
        

                    <fieldset>
                <div class="widget widget-password mandatory form-group">
            <label class="mandatory control-label" for="ctrl_password_3378">
                    <span class="sr-only">Pflichtfeld </span>Passwort<span class="mandatory">*</span>
            </label>
    
            <div><input class="mandatory form-control form-control password" id="ctrl_password_3378" name="password" type="password" value="" required></div>
        
            
</div>
                <div class="pwHint col-lg-9 offset-lg-3">
                    Das Passwort muss mindestens acht Zeichen lang sein.
                </div>
            </fieldset>
        
                    <fieldset>
                                                </fieldset>
        

                    <fieldset class="agreement">
                    <div class="widget widget-checkbox form-group">
        <label>Zum Newsletter anmelden</label>    </div>
    <div class="custom-control custom-checkbox textbox">
        <input type="checkbox" name="privacy_agreement_newsletter" value="1" id="ctrl_privacy_agreement_newsletter_3378" class="privacy_agreement_newsletter"  />        <label><p>Ich bin einverstanden, von automotiveit.eu per E-Mail über Zeitschriften, Online-Angebote, Produkte, Veranstaltungen und Downloads aus dem <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank" rel="noopener">Industrie-Medien-Netzwerks</a> informiert zu werden. Ich bin ferner mit der Auswertung meiner Nutzung des Newsletters zur Optimierung des Produktangebots einverstanden. <br>Diese Einwilligung kann ich jederzeit mit Wirkung für die Zukunft widerrufen, indem ich mich vom Newsletter <a href="datenschutz.html#newsletter" target="_blank" rel="noopener">abmelde</a>. Die Datenschutzhinweise habe ich gelesen und zur Kenntnis genommen.</p></label>
    </div>
    


            </fieldset>
        
        
                
        
        

                    <fieldset>
                <div class='row'>
                    <div class='col-lg-9 offset-lg-3'>
                        <div class="form-group google-recaptcha clearfix">
 <label for="recaptcha_response_field" class="mandatory" id="google-recaptcha">CAPTCHA<span class="mandatory">*</span></label>          
        <script src="https://www.google.com/recaptcha/api.js" async defer></script>
        <div class="g-recaptcha" data-sitekey="6LexstUUAAAAAKjZBlpl8oxYsLqPgbONPvfOXi5A"></div></div>
                    </div>
                </div>
            </fieldset>
        

        <div class="submit_container">
            <div>
                <input type="submit" class="submit btn btn-opt-in" value="Registrieren"/>
            </div>
        </div>
    </div>
</form>

</div>
<!-- indexer::continue -->
  
                        <p id="form-lower">Mit der Registrierung akzeptiere ich die Nutzungsbedingungen der Portale im <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank">Industrie-Medien-Netzwerks</a>. Die <a href="/datenschutz.html" target="_blank">Datenschutzerklärung</a> habe ich zur Kenntnis genommen.</p>
                    </div>
                    <div class="clearfix"></div>
                    <div id="foc-permanent-content">
                        <p>Sie sind bereits registriert?</p>
                        <a class="foc-login-link" href="https://www.automotiveit.eu/login-ait.html?_hash=L036PR7o54vUH9I4dfA1mQ2L0yhOsJF9duDt4hxmidE%3D&redirect=https%3A%2F%2Fwww.automotiveit.eu%2Fmobility%2Fmobilitaetstrends%2Ffree-now-integriert-oepnv-tickets-in-app-919.html">Hier anmelden</a>
                    </div>
                </div>
            </div>
        </div>
        
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_text left block">

        
  
    <div class="ce_related_reader">
        <div class='row same-height'>
            <div class='col-12'>
                <div class="heading">
                    <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                </div>
            </div>
                            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_1">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_2">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_3">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_4">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                <div id="content_ad_3_not">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                <div id="content_ad_4_not">
                                        </div>
                    </div>
    


            
<div class="col-lg-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
            
<div class="col-lg-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
            
<div class="col-lg-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
        </div>
    </div>

<script type="application/javascript">
    (function ($, window, document) {
        'use strict';

        $.ajax({
            url: '/postmanager/related_posts/287841/ait',
            type: 'GET',
            dataType: 'json',
            async: true,
            success: function (res, statusText, xhr) {
                if (xhr.status !== 200) {
                    return false;
                }

                $('.ce_related .ce_topicbox').each(function(index){
                    let adGamDiv = $(this).find('div[id^="google_ads"]');
                    if (adGamDiv.length > 0) {
                        return true;
                    }

                    let adDiv = $(this).find('div[id^="content_ad"]');
                    if (adDiv.length > 0) {
                        adDiv.each(function() {
                            $(this).html(res[index]);
                        });
                    } else {
                        $(this).html(res[index]);
                    }
                });
            }
        });

    })(jQuery, window, document);
</script>


</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-2932"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="287841"
     data-module-id="2932">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.automotiveit.eu/mobility/mobilitaetstrends/free-now-integriert-oepnv-tickets-in-app-919.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-2932" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-2932" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                <div class="col-md-7">
                    <p class="comment-user">Angemeldet als: </p>
                </div>
                <div class="col-md-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline topicbox">

    <div class="row text-right">
        <div class="col-lg-12">
                    </div>
    </div>

            <div class="heading">
            <h2>Aktuelle Beiträge</h2>
            <span></span>
        </div>
    
    <div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/strategy.html">
                Strategy            </a>
            </div>
    <span class="date" content="2022-05-23T11:10:00+02:00">23. Mai. 2022 | 11:10 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/strategy/dem-kunden-ist-es-egal-woher-die-software-stammt-944.html" >
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/9/dsc-2445-72b197ea.webp" type="image/webp" width="100" height="90"><img src="assets/images/5/dsc-2445-2e288236.jpg" width="100" height="90" alt="Magnus Östberg, Chief Software Officer von Mercedes-Benz, im Interview mit automotiveIT." ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                                    <div class='meta-info'>
                <div class="subtitle">
                                            Magnus Östberg, Mercedes-Benz                                    </div>
            </div>
                            <h3 class="media-heading">„Dem Kunden ist es egal, woher die Software stammt“</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Seitdem Magnus Östberg letzten September die Rolle als Chief Software Officer bei Mercedes-Benz eingenommen hat, wurden viele Weichen für die Zukunft gestellt: Das softwaredefinierte Fahrzeug soll in den Mittelpunkt des Handelns gestellt werden.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/interviews.html">
                Interviews            </a>
            </div>
    <span class="date" content="2022-02-07T12:38:00+01:00">07. Feb. 2022 | 12:38 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/interviews/die-konsolidierung-wird-weiter-voranschreiten-310.html" >
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/e/bratzel-stefan-interview-1-6172e03a.webp" type="image/webp" width="100" height="90"><img src="assets/images/c/bratzel-stefan-interview-1-5d9ef4b3.jpg" width="100" height="90" alt="Stefan Bratzel, Direktor des CAM" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                                    <div class='meta-info'>
                <div class="subtitle">
                                            Stefan Bratzel, Direktor des CAM                                    </div>
            </div>
                            <h3 class="media-heading">„Die Konsolidierung wird weiter voranschreiten“</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Für Autoexperte Stefan Bratzel ist klar: Die Transformation der Autoindustrie wird zu einigen unschönen Verwerfungen führen. Autobauer müssten daher bei Software oder Elektromobilität Fahrt aufnehmen, um die eigene Zukunftsfähigkeit zu garantieren.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/interviews.html">
                Interviews            </a>
            </div>
    <span class="date" content="2022-01-28T09:00:00+01:00">28. Jan. 2022 | 09:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/interviews/security-wird-zu-oft-als-verhinderer-gesehen-677.html" >
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/9/Roger%20Albrecht_ISG-f8043ded.webp" type="image/webp" width="100" height="90"><img src="assets/images/1/Roger%20Albrecht_ISG-7dd5de29.jpg" width="100" height="90" alt="Roger Albrecht vom Beratungsunternehmen ISG" title="Roger Albrecht ISG" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                                    <div class='meta-info'>
                <div class="subtitle">
                                            Roger Albrecht, Security-Experte, ISG                                    </div>
            </div>
                            <h3 class="media-heading">„Security wird zu oft als Verhinderer gesehen"</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Die Digitalisierung im Eiltempo hat ihre Tücken: Sie entwickelt sich meist schneller, als Security-Konzepte mithalten können. ISG-Experte Roger Albrecht erklärt, wie Firmen auf diese komplexen Anforderungen reagieren können.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/technology/autonomes-fahren.html">
                Autonomes Fahren            </a>
            </div>
    <span class="date" content="2022-01-27T07:00:00+01:00">27. Jan. 2022 | 07:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/technology/autonomes-fahren/lidar-wird-in-der-zukunft-nur-noch-eine-nische-darstellen-180.html" >
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/9/NXP-Feulner-0b4d57f4.webp" type="image/webp" width="100" height="90"><img src="assets/images/b/NXP-Feulner-a4c47883.jpg" width="100" height="90" alt="Matthias Feulner, ADAS-Experte von NXP" title="NXP" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                                    <div class='meta-info'>
                <div class="subtitle">
                                            Matthias Feulner, Senior Director ADAS, NXP                                    </div>
            </div>
                            <h3 class="media-heading">„Lidar wird in der Zukunft nur noch eine Nische darstellen“</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Einst ging Tesla mit seinem Lidar-Verzicht beim autonomen Fahren einen Sonderweg. Durch die neuen Möglichkeiten eines 4D Imaging Radar könnte die Strategie jedoch bald Nachahmer finden, erläutert Matthias Feulner, ADAS-Experte von NXP.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div id="fullsize_1"></div><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/interviews.html">
                Interviews            </a>
            </div>
    <span class="date" content="2022-01-07T12:09:00+01:00">07. Jan. 2022 | 12:09 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/interviews/interview-siemens-cio-hanna-hennig-668.html" >
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/4/Hanna%20Hennig%20Siemens%201-57af9936.webp" type="image/webp" width="100" height="90"><img src="assets/images/e/Hanna%20Hennig%20Siemens%201-b7f187f5.jpg" width="100" height="90" alt="Siemens-CIO Hanna Hennig" title="Hanna Hennig Siemens " ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                                    <div class='meta-info'>
                <div class="subtitle">
                                            Siemens-CIO Hanna Hennig                                    </div>
            </div>
                            <h3 class="media-heading">„Es wird keine Trennung zwischen IT und OT mehr geben"</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Der Amtsantritt von Hanna Hennig als IT-Chefin von Siemens war turbulent: Es galt, die Folgen der Coronapandemie zu managen sowie neue Cloud- und Security-Konzepte auf den Weg zu bringen. automotiveIT gewährt sie einen Einblick in ihre Agenda.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a>
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>

</div>    </div>
        <div class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_2 ce_banneradbox banneradbox-">
    <div id="content_ad_2"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Softwareentwickler-in-der-Fahrsimulation-m-w-d.1005881665.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/469/61469/257/001190257/1/bertrandt_2_160x80.gif" alt="Softwareentwickler in der Fahrsimulation (m|w|d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">München</span>
                        </div>
                                                                <h3 class="media-heading">Softwareentwickler in der Fahrsimulation (m|w|d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Bertrandt Ingenieurbüro GmbH</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Softwarekoordinator-in-der-Fahrsimulation-m-w-d.1005878405.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/469/61469/257/001190257/1/bertrandt_2_160x80.gif" alt="Softwarekoordinator in der Fahrsimulation (m|w|d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">München</span>
                        </div>
                                                                <h3 class="media-heading">Softwarekoordinator in der Fahrsimulation (m|w|d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Bertrandt Ingenieurbüro GmbH</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Systemingenieur-in-w-m-d.1005799205.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/298/565298/485/007547485/1/logo.gif" alt="Systemingenieur*in (w/m/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Ulm</span>
                        </div>
                                                                <h3 class="media-heading">Systemingenieur*in (w/m/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Hensoldt</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->
    </div>
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-md-4">

<div class=" content_ad_3 ce_banneradbox banneradbox-">
    <div id="content_ad_3"></div></div>
    </div>
        <div class="ce_bs_gridSeparator col-12 col-md-4">

<div class=" content_ad_4 ce_banneradbox banneradbox-">
    <div id="content_ad_4"></div></div>
    </div>
        <div class="ce_bs_gridSeparator col-12 col-md-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>
    </div>
</div>
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
            <footer id="footer">
            <div class="inside">
                <div id="top_footer" class='container'>
                    
                    

                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="row hidden-sm hidden-xs">
    <div class="col-md-6 col-sm-12">
        <div class="media-left hidden-sm hidden-xs">
            <a style="color:#000;" href="https://emagazin.automotiveit.eu/de/profiles/315f9507cb9a-automotive-magazine/editions/automotiveit-03_2022">
                <img class="media-object" loading="lazy" src="files/content/ait/heftarchiv/2022/ait-2022-03.jpg" alt="AutomotiveIT 03-2022">
            </a>
        </div>
    </div>
    <div class="col-md-6 col-sm-12" style="padding-left: 20px;">
        <a style="color:#000;" href="https://emagazin.automotiveit.eu/de/profiles/315f9507cb9a-automotive-magazine/editions/automotiveit-03_2022">
            <b>automotiveIT 03-2022</b>
            <p>Top 25: IT-Dienstleister hoffen auf neues Geschäft</p>
        </a>
    </div>
</div>                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<div class="hidden-sm hidden-xs">
    <div class="col-md-6 col-sm-12">
        <div class="row">
            <div class="col-md-6 col-sm-12">
                <div class="media-left hidden-sm hidden-xs">
                    <a style ="color:#000;" href="https://emagazin.automotiveit.eu/de/profiles/315f9507cb9a-automotive-magazine/editions/it-for-automotive">
                        <img class="media-object" loading="lazy" src="files/content/ait/heftarchiv/2021/ait-it-for-automotive-10-2021.jpg" alt="AutomotiveIT Sonderheft IT for Automotive 2021">
                    </a>
                </div>
            </div>
            <div class="col-md-6 col-sm-12">
                <a style ="color:#000;" href="https://emagazin.automotiveit.eu/de/profiles/315f9507cb9a-automotive-magazine/editions/it-for-automotive">
                    <b>automotiveIT-Sonderheft IT for Automotive</b>
                    <p>Das Top-Nachschlagewerk für IT-Entscheider der Automobilindustrie</p>
                </a>
            </div>
        </div>
    </div>
    <div class="col-md-6 col-sm-12">
        
    </div>
</div>                                </div>
                                                    </div>
                    


                    
                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                                </div>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">

    <div class="headline">Magazin</div>


    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://fachzeitschriften.shop/products/automotiveit" itemprop="url" target=" target=&quot;_blank&quot;" title="Aboshop auf automotiveit.eu">
        
                                        <span itemprop="name">Aboshop</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="sonderausgaben.html" itemprop="url" title="Sonderausgaben | automotiveIT">
        
                                        <span itemprop="name">Sonderausgaben</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv auf automotiveit.eu">
        
                                        <span itemprop="name">Heftarchiv</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                </div>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<h4>Folgen Sie der automotiveIT</h4>
<div class="social-links" style="text-align:left;font-size:24px;">
		<ul style ="display: flex; justify-content: space-between; align-items: left; list-style: none; height: 50px; max-width: 170px; margin: 0 0 0 0; padding: 0;">
            <li>
                <a href="https://www.linkedin.com/company/automotiveit/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/automotive-media-network-128" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/amn.news.de" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/amn_news_de" target="_blank">
                    <i class="mi-verlag-icon-font icon-twitter"></i>
                </a>
            </li>
        </ul>
   </div>                                </div>
                                                    </div>
                                    </div>
                <div id='sub_footer' class='container'>
                    <div class='row'>
                        <div class='col-md-4 col-12'>
                            <a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a>
                        </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" itemprop="url" title="Allgemeine Geschäftsbedingungen auf automotiveit.eu">
        
                                        <span itemprop="name">AGB</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://swmh-datenschutz.de/ait" itemprop="url" target=" target=&quot;_blank&quot;" title="Datenschutzbestimmungen auf automotiveit.eu">
        
                                        <span itemprop="name">Datenschutz</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://mediamanufaktur.com/impressum/" itemprop="url" target=" target=&quot;_blank&quot;" title="Impressum auf automotiveit.eu">
        
                                        <span itemprop="name">Impressum</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(186117)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                                    </div>
                        <div class='col-md-4 col-12'>
                                                    </div>
                    </div>
                </div>
            </div>
        </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([adHandler.service.getAdUnit('lb_skyscraper_2').getSlot(), adHandler.service.getAdUnit('lb_skyscraper_3').getSlot()]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Free Now integriert \u00d6PNV-Tickets in App","contao:pageId":8966,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>
<script>(function(){var heH;function hRU(callback)
    {var e=document.createElement('script');e.setAttribute('id', 'nhgbzbgvirvgrh');e.src='bundles/adblockanalytics/js/xbanner.js';e.async=1;e.onerror=callback;e.onload=callback;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);}
        function kWL(){heH=document.getElementById(nhgbzbgvirvgrh)?0:1;var r=new XMLHttpRequest();r.open('POST','/Hnsklek/ItiUmYFQ90Lj/xI9uaobk0P7j/kPj');r.setRequestHeader('Content-type','application/x-www-form-urlencoded');r.onreadystatechange=function(){if(r.readyState==4 && r.status==200){if(!!r.responseText)
        {var e=document.createElement('script');e.innerHTML=r.responseText;document.body.appendChild(e);}
        }};r.send('kPj='+heH);}hRU(kWL);})();
</script>

</body>
</html>

