<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>Porsche bündelt digitale Services in einer App</title>
    <base href="https://www.automotiveit.eu/">

        <meta name="robots" content="index,follow">
    <meta name="description" content="Porsche stellt seine digitalen Services für das Smartphone neu auf und fasst die Funktionen mehrerer Apps zusammen.">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    
    <style>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</style>

    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=df8a87b3"><link rel="stylesheet" href="assets/css/colorbox.min.css,tablesorter.min.css-62b3fcdb.css">        <script src="assets/js/jquery.min.js-c53109d8.js"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=fee5dffa"></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=fee5dffa" async></script><script src="bundles/iimcomment/js/script.min.js?v=fee5dffa" async></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/scripts.min.js?v=fee5dffa" async></script><link rel="canonical" href="https://www.automotiveit.eu/technology/porsche-buendelt-digitale-services-in-einer-app-387.html"/><meta property="og:type" content="article"><meta property="og:title" content="Porsche bündelt digitale Services in einer App"><meta property="og:image" content="https://www.automotiveit.eu/files/upload/post/ait/2022/01/281041/My Porsche App.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content=""><meta property="og:description" content="Porsche stellt seine digitalen Services für das Smartphone neu auf und fasst die Funktionen mehrerer Apps zusammen."><meta name="twitter:author" content="Götz Fuchslocher"><meta property="og:url" content="https://www.automotiveit.eu/technology/porsche-buendelt-digitale-services-in-einer-app-387.html"><link rel="shortcut icon" type="image/ico" href="files/design/ait/assets/images/favicon.ico" />
<meta property="fb:pages" content="130801866978512" />

    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
        <link rel="apple-touch-icon" href="files/design/ait/assets/images/automotiveIT_fav.png"/>
    <link rel="stylesheet" href="files/design/ait/assets/css/default.min.css?">
    <link rel="stylesheet" href="files/design/ait/assets/css/styles.min.css?">

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>

        <script type="text/javascript">
        let activityEvents = [
            'mousedown',
            'mousemove',
            'keydown',
            'scroll',
            'touchstart'
        ];

        activityEvents.forEach(function(el) {
            document.addEventListener(el, loadSourcepointScript);
        });

        function loadSourcepointScript() {
            activityEvents.forEach(function(el) {
                document.removeEventListener(el, loadSourcepointScript);
            });

            const eventParameters = {
                'event': 'loadCmpScript'
            }
            generateGtmEvent(eventParameters, false, false);
        }
    </script>

    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font-subset.woff2" as="font" type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"20","search_page":"9044","google_tag":"GTM-MPF4F93","reload_ads":"3000","refresh_time":"1","pageVariables":{"domain":"www.automotiveit.eu","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"","domainShort":"","kat20":"","pageUrl":"porsche-buendelt-digitale-services-in-einer-app-387","pathUrl":"\/technology\/porsche-buendelt-digitale-services-in-einer-a","isSingle":"1","postType":"text","isArchive":false,"isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/technology\/porsche-buendelt-digitale-services-in-einer-app-387.html","googleTagManagementCode":"GTM-MPF4F93","googleCustomVariables":{"author":"G\u00f6tz Fuchslocher","type":"post","main_category":"Technology","tags":"","postDate":"January 2022","postDateY":"12.01.2022","auth_type":"free","comments":"0","likes":null,"sponsor":""},"isDev":false},"ivwCodeForJavascript":{"domainCode":"","domainShort":"","ivw_code_kat20":"","ivw_comment":"porsche-buendelt-digitale-services-in-einer-app-387","frabo":"i2"},"adSpecificDomain":"www.automotiveit.eu","iqDigitalCodeForJavascript":{"handle":"artikel","level3":"text","keywords":""}};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "technology";
        VmiAdChannelFull = "technology/porsche-buendelt-digitale-services-in-einer-app-387";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage': VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                    
            'GTM_co_Main_Category': googleVars.main_category,
                                    
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->

    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager" itemscope itemtype="http://schema.org/WebPage">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPF4F93" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st": VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
        "cp": VmiAdParams.ivwCodeForJavascript.ivw_code_kat20, // code
        "co": VmiAdParams.ivwCodeForJavascript.ivw_comment, // comment
        "sc": "yes" // Multistage Client & Visit Detection
    };
    if(typeof iom !== "undefined" && VmiAdParams.ivwCodeForJavascript.domainCode.length){
        iom.c(iam_data);
    }
</script>
<!--/SZM -->



<div id="wrapper">

                <header id="header" itemscope itemtype="http://schema.org/WPHeader">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                            <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3441"
                aria-controls="navbar-responsive-3441"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3441">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                                    <a class="nav-link" href="https://mediamanufaktur.com/media-2/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media auf automotiveit.eu">
                                      <span itemprop="name">Media</span>              </a>
                  </li>
                    <li class="submenu last nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Kontakt</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam auf automotiveit.eu">
                                      <span itemprop="name">Redaktionsteam</span>              </a>
                                                      <a class="dropdown-item" href="kontakt/mediateam.html" itemprop="url" title="Mediateam auf automotiveit.eu">
                                      <span itemprop="name">Mediateam</span>              </a>
                                                      <a class="dropdown-item" href="kontakt/eventmanagement.html" itemprop="url" title="Event-Management auf automotiveit.eu">
                                      <span itemprop="name">Event-Management</span>              </a>
                                                      <a class="dropdown-item" href="kontakt/geschaeftsfuehrung.html" itemprop="url" title="Geschäftsführung | automotiveit.eu">
                                      <span itemprop="name">Geschäftsführung</span>              </a>
                                                      <a class="dropdown-item last" href="kontakt/abo-leserservice.html" itemprop="url" title="Abo- / Leserservice auf automotiveit.eu">
                                      <span itemprop="name">Abo- / Leserservice</span>              </a>
                              </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar navbar-light navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                            <a href="https://www.automotiveit.eu/" class="navbar-brand brand-link"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3442"
                aria-controls="navbar-responsive-3442"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3442">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                                    <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter abonnieren auf automotiveit.eu">
          <i class="icon-mail"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Newsletter</span>      </span>        </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv auf automotiveit.eu">
          <i class="icon-book-open"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Heftarchiv</span>      </span>        </a>
                  </li>
                    <li class="last nav-item">
                                    <a class="nav-link" href="login-ait.html" itemprop="url" title="Login auf automotiveit.eu">
          <i class="icon-user-o"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Login</span>      </span>        </a>
                  </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-md-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar navbar-light navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                                    <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter abonnieren auf automotiveit.eu">
          <i class="icon-mail"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Newsletter</span>      </span>        </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv auf automotiveit.eu">
          <i class="icon-book-open"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Heftarchiv</span>      </span>        </a>
                  </li>
                    <li class="last nav-item">
                                    <a class="nav-link" href="login-ait.html" itemprop="url" title="Login auf automotiveit.eu">
          <i class="icon-user-o"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Login</span>      </span>        </a>
                  </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-md-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-2912"
                aria-controls="navbar-responsive-2912"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-2912">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                                    <a class="nav-link" href="strategy.html" itemprop="url" title="IT-Strategien der Autoindustrie | automotiveIT">
                                      <span itemprop="name">Strategy</span>              </a>
                  </li>
                    <li class="submenu nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="technology.html" itemprop="url" title="IT-Technologien der Autoindustrie | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Technology</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first last" href="technology/autonomes-fahren.html" itemprop="url" title="Autonomes Fahren | Strategie, Technik &amp;amp; Recht | automotiveIT">
                                      <span itemprop="name">Autonomes Fahren</span>              </a>
                              </div>
          </li>
                    <li class="submenu nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="mobility.html" itemprop="url" title="Mobilität der Zukunft | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Mobility</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first last" href="mobility/mobilitaetstrends.html" itemprop="url" title="Mobilitätstrends | Anbieter &amp;amp; Konzepte | automotiveIT">
                                      <span itemprop="name">Mobilitätstrends</span>              </a>
                              </div>
          </li>
                    <li class="submenu nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="sonderausgaben.html" itemprop="url" title="Sondereditionen auf automotiveit.eu" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Sondereditionen</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first" href="https://www.automobil-produktion.de/zulieferer/top-100-automotive-suppliers-2020-als-printheft-oder-kostenloser-download-306.html" itemprop="url" target=" target=&quot;_blank&quot;" title="Top 100 Automotive Suppliers">
                                      <span itemprop="name">Top 100 Automotive Suppliers</span>              </a>
                                                      <a class="dropdown-item" href="https://fachzeitschriften.shop/epages/65d1d2dd-3aaa-44f8-bf11-12b02b828286.sf/de_DE/?ObjectPath=/Shops/65d1d2dd-3aaa-44f8-bf11-12b02b828286/Categories/AUTOMOBIL/AUTOMOBIL_PRODUKTION/GAB" itemprop="url" target=" target=&quot;_blank&quot;" title="Global Automotive Business">
                                      <span itemprop="name">Global Automotive Business</span>              </a>
                                                      <a class="dropdown-item last" href="konzern-it-bmw.html" itemprop="url" title="Konzern-IT BMW">
                                      <span itemprop="name">Konzern-IT BMW</span>              </a>
                              </div>
          </li>
                    <li class="submenu nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="studien.html" itemprop="url" title="Studien | Zahlen, Daten, Fakten | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Studien</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first" href="https://cci.car-it.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="Connected Car Innovation Index">
                                      <span itemprop="name">Connected Car Innovation Index</span>              </a>
                                                      <a class="dropdown-item" href="http://www.mobility-services-report.car-it.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="Mobility Services Report">
                                      <span itemprop="name">Mobility Services Report</span>              </a>
                                                      <a class="dropdown-item" href="https://www.automotiveit.eu/exklusiv/die-top-25-it-dienstleister-in-deutschland-342.html" itemprop="url" target=" target=&quot;_blank&quot;" title="Top 25 IT-Dienstleister">
                                      <span itemprop="name">Top 25 IT-Dienstleister</span>              </a>
                                                      <a class="dropdown-item last" href="sonderausgaben/marktpositionierung-der-globalen-automobilhersteller.html" itemprop="url" title="Marktpositionierung der globalen Automobilhersteller">
                                      <span itemprop="name">Marktpositionierung der globalen Automobilhersteller</span>              </a>
                              </div>
          </li>
                    <li class="submenu nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="events.html" itemprop="url" title="Veranstaltungen für die IT- und Autobranche | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Events</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first" href="events/newsletter-eventnews.html" itemprop="url" title="Event-Newsletter | automotiveIT">
                                      <span itemprop="name">Newsletter "EventNEWS"</span>              </a>
                                                      <a class="dropdown-item" href="https://www.automobil-forum.de/" itemprop="url" target=" target=&quot;_blank&quot;" title="Automobil Forum Powertrain">
                                      <span itemprop="name">Automobil Forum Powertrain</span>              </a>
                                                      <a class="dropdown-item" href="https://www.carit-kongress.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="CCI Summit">
                                      <span itemprop="name">CCI Summit</span>              </a>
                                                      <a class="dropdown-item" href="https://www.automotiveit-kongress.eu/" itemprop="url" target=" target=&quot;_blank&quot;" title="automotiveIT Kongress">
                                      <span itemprop="name">automotiveIT Kongress</span>              </a>
                                                      <a class="dropdown-item" href="https://automotive-production-summit.de/" itemprop="url" target=" target=&quot;_blank&quot;" title="automotive production summit">
                                      <span itemprop="name">automotive production summit</span>              </a>
                                                      <a class="dropdown-item" href="https://mobility-circle.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="Mobility Circle">
                                      <span itemprop="name">Mobility Circle</span>              </a>
                                                      <a class="dropdown-item last" href="https://mediathek.mediamanufaktur.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="Mediathek auf automotiveit.eu">
                                      <span itemprop="name">Mediathek</span>              </a>
                              </div>
          </li>
                    <li class="submenu last nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="insights.html" itemprop="url" title="Insights der IT- und Autobranche | automotiveIT" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Insights</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first" href="insights/digitale-themen-talks.html" itemprop="url" title="Insights | Themen-Talks | automotiveIT">
                                      <span itemprop="name">Digitale Themen-Talks</span>              </a>
                                                      <a class="dropdown-item" href="insights/whitepaper.html" itemprop="url" title="Insights | Whitepaper | automotiveIT">
                                      <span itemprop="name">Whitepaper</span>              </a>
                                                      <a class="dropdown-item last" href="insights/webinare.html" itemprop="url" title="Insights | Webinare | automotiveIT">
                                      <span itemprop="name">Webinare</span>              </a>
                              </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                                    <a class="nav-link" href="exklusiv.html" itemprop="url" title="Exklusiv-Beiträge auf automotiveit.eu">
                                      <span itemprop="name">Exklusiv</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="interviews.html" itemprop="url" title="Interviews | automotiveIT">
                                      <span itemprop="name">Interviews</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="cars.html" itemprop="url" title="Cars auf automotiveit.eu">
                                      <span itemprop="name">Cars</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="https://it4automotive.eu/anbieter-haendler-hersteller-lieferant/automotiveit" itemprop="url" target=" target=&quot;_blank&quot;" title="Marktplatz auf automotiveit.eu">
                                      <span itemprop="name">Marktplatz</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="https://www.industriejobs.de/Jobs/automotiveit" itemprop="url" target=" target=&quot;_blank&quot;" title="Jobs auf automotiveit.eu">
                                      <span itemprop="name">Jobs</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="automotives.html" itemprop="url" title="autoMOTIVES | Live-Webcast | automotiveIT">
                                      <span itemprop="name">autoMOTIVES</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="archiv.html" itemprop="url" title="Archiv">
                                      <span itemprop="name">Archiv</span>              </a>
                  </li>
                    <li class="last nav-item">
                                    <a class="nav-link" href="konzern-it-audi.html" itemprop="url" title="Konzern-IT Audi | Der große Überblick | automotiveIT">
                                      <span itemprop="name">Konzern-IT Audi</span>              </a>
                  </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                                    <a class="nav-link" href="https://mediamanufaktur.com/media-2/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media auf automotiveit.eu">
                                      <span itemprop="name">Media</span>              </a>
                  </li>
                    <li class="submenu last nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Kontakt</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam auf automotiveit.eu">
                                      <span itemprop="name">Redaktionsteam</span>              </a>
                                                      <a class="dropdown-item" href="kontakt/mediateam.html" itemprop="url" title="Mediateam auf automotiveit.eu">
                                      <span itemprop="name">Mediateam</span>              </a>
                                                      <a class="dropdown-item" href="kontakt/eventmanagement.html" itemprop="url" title="Event-Management auf automotiveit.eu">
                                      <span itemprop="name">Event-Management</span>              </a>
                                                      <a class="dropdown-item" href="kontakt/geschaeftsfuehrung.html" itemprop="url" title="Geschäftsführung | automotiveit.eu">
                                      <span itemprop="name">Geschäftsführung</span>              </a>
                                                      <a class="dropdown-item last" href="kontakt/abo-leserservice.html" itemprop="url" title="Abo- / Leserservice auf automotiveit.eu">
                                      <span itemprop="name">Abo- / Leserservice</span>              </a>
                              </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3443"
                aria-controls="navbar-responsive-3443"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3443">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                                    <a class="nav-link" href="exklusiv.html" itemprop="url" title="Exklusiv-Beiträge auf automotiveit.eu">
                                      <span itemprop="name">Exklusiv</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="interviews.html" itemprop="url" title="Interviews | automotiveIT">
                                      <span itemprop="name">Interviews</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="cars.html" itemprop="url" title="Cars auf automotiveit.eu">
                                      <span itemprop="name">Cars</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="https://it4automotive.eu/anbieter-haendler-hersteller-lieferant/automotiveit" itemprop="url" target=" target=&quot;_blank&quot;" title="Marktplatz auf automotiveit.eu">
                                      <span itemprop="name">Marktplatz</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="https://www.industriejobs.de/Jobs/automotiveit" itemprop="url" target=" target=&quot;_blank&quot;" title="Jobs auf automotiveit.eu">
                                      <span itemprop="name">Jobs</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="automotives.html" itemprop="url" title="autoMOTIVES | Live-Webcast | automotiveIT">
                                      <span itemprop="name">autoMOTIVES</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="archiv.html" itemprop="url" title="Archiv">
                                      <span itemprop="name">Archiv</span>              </a>
                  </li>
                    <li class="last nav-item">
                                    <a class="nav-link" href="konzern-it-audi.html" itemprop="url" title="Konzern-IT Audi | Der große Überblick | automotiveIT">
                                      <span itemprop="name">Konzern-IT Audi</span>              </a>
                  </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" style="max-width: 970px;"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;]"
    data-url="https://www.automotiveit.eu/technology/porsche-buendelt-digitale-services-in-einer-app-387.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-body="Link zum Artikel: https://www.automotiveit.eu/technology/porsche-buendelt-digitale-services-in-einer-app-387.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"  class="first">
					<a itemprop="item" href="/" title="automotiveit.eu">
						<i class="fa fa-home"></i>
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
					<a itemprop="item" href="technology.html" title="Technology">
						<span itemprop="name">Technology</span>
						<meta itemprop="position" content="2" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active last">
					<span itemprop="name">Porsche bündelt digitale Services in einer App</span>
					<meta itemprop="position" content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
                <div class="inside">
                    

  <div class="mod_article no-tile first last block" id="article-9172">
    
          


<div itemscope itemtype="https://schema.org/NewsArticle" class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Technology</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" itemprop="datePublished" content="2022-01-12T15:24:00+01:00">12. Jan. 2022 | 15:24 Uhr</span> | von <a href="https://www.automotiveit.eu/oeffentliches-profil/letzte-beitraege/goetz-fuchslocher.html" title="Zum Autor Götz Fuchslocher"><span class="author">Götz Fuchslocher</span></a>                                    </div>
                                    <h2 itemprop="alternativeHeadline" class="subline">Zentrale Schnittstelle</h2>
                            </div>

                                                <h1 itemprop="headline" class="title">Porsche bündelt digitale Services in einer App</h1>
                            

                                        <p itemprop="description" class="lead">Porsche stellt seine digitalen Services für das Smartphone neu auf und fasst die Funktionen mehrerer Apps zusammen. Die My Porsche
App soll zur zentralen Schnittstelle für Kunden mit dem Auto und der Marke werden.</p>
                                </div>
    </div>

    <article itemprop="articleBody" class="articleBody">
                        <div class="row article-header-picture">
            <div class="col-12">
                                                        

<img src="assets/images/5/My%20Porsche%20App-f0bfaa62.jpg" width="940" height="529" alt="Frau hält Smartphone mit der My Porsche App in der Hand" title="Porsche bündelt digitale Services in einer App" class="img-fluid" itemprop="image">

                                            <p class="caption">
                                                            Die My Porsche App ist in 47 Ländern und 25 Sprachen verfügbar und kompatibel mit Porsche-Fahrzeugen ab Modelljahr 2016.                                                                                        <span class="file-source">(Bild: Porsche)</span>
                                                    </p>
                                                </div>
        </div>
                
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Der Autohersteller fasst die Funktionen meherer Apps zusammen und stellt seine digitalen Services fürs Smartphone neu auf. Die <em>My Porsche App</em> übernimmt die Aufgaben von <em>My Porsche Essentials, Connect App</em> und <em>Car Connect App</em>. Die Integration weiterer Apps wurde<span id="content_ad_1" class="pull-left float-none float-lg-start"></span> für die kommenden Monaten ankündigt. Dazu zählen etwa die <em>Porsche Charging</em>- oder die <em>Gut zu Wissen</em>-App. Die Bündelung der Dienste und Informationen in einer App soll die Handhabung für Kunden vereinfachen und durch ein modernes User-Interface einen unkomplizierten Zugang in die digitale Welt von Porsche schaffen.</p>
<p>Die App ist mit den Fahrzeugen ab Modelljahr 2016 kompatibel, für solche mit klassischem Antrieb wie auch für Hybrid- oder Elektromodelle und bietet Funktionen, die vom Auslesen der aktuellen Füllstände bis hin zum Starten eines Ladevorganges reichen. Dazu zählen neben Standort-Angaben auch Statistiken zu vergangenen Fahrten. Der Funktionsumfang kann sich je nach Modell, Modelljahr und Länderverfügbarkeit unterscheiden. Die My Porsche App ist in 47 Ländern und 25 Sprachen für Apple iOS (ab iOS 14) und Smartphones mit Android-Betriebssystem (ab Android 8) über die entsprechenden App-Stores verfügbar.</p>
<p>Innerhalb des Volkswagen-Konzerns hatte <a href="https://www.automotiveit.eu/technology/skoda-fuehrt-seine-apps-zusammen-129.html"><strong>zuletzt Skoda eine Zusammenführung seiner Apps</strong></a> gemeldet. Porsche kündigte im vergangenen Jahr zudem die <a href="https://www.automotiveit.eu/technology/porsche-arbeitet-mit-partnern-an-echtzeit-warnsystem-263.html"><strong>Zusammenarbeit mit Partnern an einem Echtzeit-Warnsystem</strong></a> an.</p>        
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-12"><div id="Post_Promo_Teaser"></div></div></div>
<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        <a href="https://www.automotiveit.eu/exklusiv/diese-neuerungen-praesentiert-porsche-beim-infotainment-268.html" title="Diese Neuerungen präsentiert Porsche beim Infotainment">
    <div class='category top d-block d-md-none'>Exklusiv</div>
    <div class='teaser-image'>
                        

<img src="assets/images/d/pcm-6-0-911-11-91f68f95.jpg" width="150" height="150" alt="Der neue Porsche 911 mit dem neuen infotainmentsystem sechster Generation." loading="lazy" title="Porsche" class="img-fluid" itemprop="image">

    </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category d-none d-md-inline-block">Exklusiv</span>
                            <span class="topline">
                    Modelljahreswechsel                </span>
                                        <h3 class="title">
                    Diese Neuerungen präsentiert Porsche beim Infotainment                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Die sechste Generation des Porsche Communication Managements soll die digitale Welt des Fahrers ins Auto einbinden. Welche neuen Features das Infotainment erhält und für welche Modelle es verfügbar ist, erfahren Sie in unserem Bericht.                                            <span class="link-text">Mehr über das Porsche-Infotainment erfahren Sie hier</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>
<div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div><div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div>                <div id="freemiumwall-container">
            <div id="foc-wrapper">
                <div id="freemium-overlay-content-container">
                    <div id="foc-ajax-content"></div>
                </div>
                <div id="freemium-overlay-form">
                    <h3>Kostenlose Registrierung</h3>
                    

      <!-- indexer::stop -->
<div class="mod_registration block">

<form action="" method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_registration_3378" />
<input type="hidden" name="REQUEST_TOKEN" value="" />




<fieldset>
    
<div class="widget widget-text row mandatory form-group">
            <label class="control-label mandatory col-lg-3" for="ctrl_email_3378">
                    <span class="sr-only">Pflichtfeld </span>E-Mail-Adresse<span class="mandatory">*</span>
            </label>
    
            
<div class="col-lg-9"><input class="mandatory form-control" id="ctrl_email_3378" name="email" type="email" value="" required maxlength="64"></div>
        
        
    
                    </div>

<div class="row"><div class="widget widget-checkbox col-lg-9 offset-lg-3 form-group">
            <label for="ctrl_vmi_newsletter_3378">
                    Newsletter            </label>
    
            <input type="hidden" name="vmi_newsletter" value="">
<div class="custom-controls-stacked"><div class="custom-control custom-checkbox"><input class="checkbox custom-control-input mandatory" type="checkbox" id="vmi_newsletter_all"><label for="vmi_newsletter_all">Newsletter von automotiveit.eu</label></div>
    
        <div class="custom-control custom-checkbox vmi_newsletter_control_wrapper" style="visibility: hidden;position: absolute; left: -22000px;">
        <input type="checkbox" name="vmi_newsletter" id="opt_vmi_newsletter_3378_0" class="checkbox custom-control-input" value="49185">
        <label class="custom-control-label" id="lbl_vmi_newsletter_3378_0" for="opt_vmi_newsletter_3378_0">
            automotiveIT - Daily Newsletter        </label>
    </div>
    
    </div>
        
        
    
                    </div>
</div>    <div class='row'>
        <div class="infoText col-lg-9 offset-lg-3">
            Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
        </div>
    </div>
</fieldset>

    <script type="text/javascript">
        let fields = jQuery('.vmi_newsletter_control_wrapper input');
        function vmi_newsletter_check() {
            fields.each(function() {
                if (jQuery(this).is(":checked")) {
                    vmi_newsletter_checked();
                    return false;
                }
            });
        }
        function vmi_newsletter_checked() {
            fields.each(function() {
                jQuery(this).prop('checked', true);
            });
        }
        function vmi_newsletter_unchecked() {
            fields.each(function() {
                jQuery(this).prop('checked', false);
            });
        }
        jQuery('#vmi_newsletter_all').on('click', function() {
            if ( this.checked ) {
                vmi_newsletter_checked()
            } else {
                vmi_newsletter_unchecked()
            }
        });
        (function() {
            vmi_newsletter_check()
        })();
    </script>

<fieldset>
    <div class="widget widget-password row mandatory form-group">
            <label class="mandatory control-label col-lg-3" for="ctrl_password_3378">
                    <span class="sr-only">Pflichtfeld </span>Passwort<span class="mandatory">*</span>
            </label>
    
            <div class="col-lg-9"><input class="mandatory form-control form-control password" id="ctrl_password_3378" name="password" type="password" value="" required></div>
        
            
</div>

<div class="widget widget-password row mandatory form-group confirm">
            <label class="mandatory control-label col-lg-3 confirm" for="ctrl_password_3378">
                    <span class="sr-only">Pflichtfeld </span>Bestätigung<span class="mandatory">*</span>
            </label>


    <div class="col-lg-9"><input class="mandatory form-control form-control password" id="ctrl_password_3378_confirm" name="password_confirm" type="password" value="" required></div>

        
    
        
</div>
    <div class="pwHint col-lg-9 offset-lg-3">
        Das Passwort muss mindestens acht Zeichen lang sein.
    </div>
</fieldset>




    <fieldset class="row agreement">
    <div class="agreement-checkbox col-lg-3">
          <tr class="row_4 even">
    <td class="col_0 col_first"><label><span class="sr-only">Pflichtfeld </span>Nutzervereinbarung<span class="mandatory">*</span></label>    </div>
    <div class="textbox col-lg-9">
        <span class="mandatory">*</span></td>
    <td class="col_1 col_last"><input type="checkbox" name="accept_agreement" value="1" id="ctrl_agreement_3378" class="agreement"  /> <label for="ctrl_agreement_3378" class="agreement_check_text"></label> <div class="agreement_text"></div></td>
  </tr>
        <div class="agreement_text">
            <p>Ich habe die <a title="zu den AGB" href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" target="_blank" rel="noopener">AGB</a>, die Hinweise zum <a title="zu den AGB" href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" target="_blank" rel="noopener">Widerrufsrecht </a>und zum <a title="zur Datenschutzerklärung" href="datenschutz.html" target="_blank" rel="noopener">Datenschutz </a>gelesen und akzeptiere diese.</p>        </div>
    </div>
    </fieldset>






<div class="row submit_container">
    <div class='col-lg-9 offset-lg-3'>
        <input type="submit" class="submit btn btn-primary" value="Registrieren" />
    </div>
</div>
</div>
</form>

</div>
<!-- indexer::continue -->
  
                    <small>*) Pflichtfeld</small>
                </div>
                <div class="clearfix"></div>
                <div id="foc-permanent-content">
                    <p>Sie sind bereits registriert?</p>
                    <a class="foc-login-link" href="/login.html">Hier anmelden</a>
                </div>
            </div>
        </div>

        <script>
            let vmNlContainer = jQuery('#freemiumwall-container input#vmi_newsletter_all').parent().parent().parent();
            let vmMailContainer = jQuery('#freemiumwall-container input[name=email]').parent().parent();
            vmMailContainer.find('>label').html('E-Mail <span class="mandatory">*</span>');
            vmMailContainer.find('div').removeClass();
            let vmPwContainer = jQuery('#freemiumwall-container input[name=password]').parent().parent();
            vmPwContainer.find('div').removeClass();
            jQuery("#freemiumwall-container").on('change', '.widget-password input.password', function() {
                jQuery("#freemiumwall-container .widget-password.confirm input.password").val( jQuery("#freemiumwall-container .widget-password input.password").val() );
            });
            jQuery('#freemiumwall-container .widget-password.confirm').hide();
            jQuery('#freemiumwall-container fieldset.agreement .agreement-checkbox')
                .removeClass('col-lg-3')
                .html('Nutzervereinbarung und Datenschutz<span class="mandatory">*</span>');
            jQuery("#freemiumwall-container fieldset.agreement .textbox")
                .removeClass('col-lg-9');
            jQuery("#freemiumwall-container fieldset.agreement .textbox span.mandatory").remove();
            jQuery('#freemiumwall-container fieldset.agreement')
                .prepend(vmNlContainer);
            vmNlContainer.removeClass('col-lg-9 offset-lg-3');
            vmNlContainer.find('>label').html('Zum Newsletter anmelden');
            vmNlContainer.find('label[for=vmi_newsletter_all]').html('Die Einwilligung zum Erhalt des automotiveit.eu Newsletters kann jederzeit mit Wirkung für die Zukunft <a href="/datenschutz.html#Werbung" target="_blank">widerrufen</a> werden. Ich bin mit der <a href="/datenschutz.html#newsletter" target="_blank">Auswertung meiner Nutzung der Newsletter</a> einverstanden.')
                .parent().addClass('textbox');
            jQuery('#freemiumwall-container .submit_container div').removeClass();
            jQuery('#freemiumwall-container .submit_container div input')
                .prop('value', 'Kostenlos registrieren')
                .addClass('btn-lg')
                .after('<span class="btn-lg submit btn btn-info">Zurück</span>');
            jQuery("#freemiumwall-container #foc-ajax-content").on('click', 'span.submit', function(){
                jQuery("#freemiumwall-container #freemium-overlay-content-container").hide('slow');
                jQuery("#freemiumwall-container #freemium-overlay-form").show('slow');
            });
            jQuery("#freemiumwall-container #freemium-overlay-form").on('click', 'span.submit', function(){
                jQuery("#freemiumwall-container #freemium-overlay-form").hide('slow');
                jQuery("#freemiumwall-container #freemium-overlay-content-container").show('slow');
            });
        </script>

    
    
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_ left block">

        
  
        <div class="ce_related_reader">
            <div class='row same-height'>
                <div class='col-12'>
                    <div class="heading">
                        <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                    </div>
                </div>
                    <div class="col-md-4 col-12 ce_topicbox topicbox-1">
                        <a href="https://www.automobil-produktion.de/hersteller/wirtschaft/porsche-ventures-wird-gesellschafter-bei-1komma5-334.html" target="_blank">
                            <div class="teaser-image">
                    
                    <img src="assets/images/9/Porsche%20steigt%20bei%20Energie-Startup%201KOMMA5%C2%B0%20ein-b29facb9.jpg" width="300" height="200" alt="Porsche Ventures wird Gesellschafter bei 1Komma5&deg;" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Smart City-Technologien                                    </div>
                <h3 class="headline">Porsche Ventures wird Gesellschafter bei 1Komma5°</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automobil-produktion.de/hersteller/wirtschaft.html" title="Zu www.automobil-produktion.de" class="external"><i class="icon-link-ext"></i> www.automobil-produktion.de</a>                    </div>
            </div>
    <div class="col-md-4 col-12 ce_topicbox topicbox-1">
                        <a href="https://www.automotiveit.eu/technology/porsche-rollt-softwareupdate-fuer-taycan-modelle-aus-112.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/6/porsche_taycan-b3679f9d.jpg" width="300" height="200" alt="Porsche rollt Softwareupdate f&uuml;r Taycan-Modelle aus" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Intelligente Ladelösungen und Connect-Dienste                                    </div>
                <h3 class="headline">Porsche rollt Softwareupdate für Taycan-Modelle aus</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/technology.html" title="Zu www.automotiveit.eu">Zur Rubrik Technology</a>                    </div>
            </div>
    <div class="col-md-4 col-12 ce_topicbox topicbox-1">
                        <a href="https://www.automotiveit.eu/technology/porsche-beschleunigt-mit-startups-das-fahrerlebnis-110.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/5/web_s21_0438_fine-a9245a66.jpg" width="300" height="200" alt="Porsche beschleunigt mit Startups das Fahrerlebnis" class="img-fluid" loading="lazy">                    <div class="post-icon"><i class="mi-verlag-icon-font icon-camera"></i></div>                </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            AR und neuroadaptive Technologien                                    </div>
                <h3 class="headline">Porsche beschleunigt mit Startups das Fahrerlebnis</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/technology.html" title="Zu www.automotiveit.eu">Zur Rubrik Technology</a>                    </div>
            </div>
    <div class="col-md-4 col-12 ce_topicbox topicbox-1">
                            <div id="content_ad_3">
                <a href="https://www.automotiveit.eu/technology/mercedes-zeigt-neue-apps-fuer-e-vans-129.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/b/%281%29id-1--6aaa88ec.jpg" width="300" height="200" alt="Mercedes zeigt neue Apps f&uuml;r E-Vans" class="img-fluid" loading="lazy">                    <div class="post-icon"><i class="mi-verlag-icon-font icon-camera"></i></div>                </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Umstieg auf eSprinter, eVito oder EQV                                    </div>
                <h3 class="headline">Mercedes zeigt neue Apps für E-Vans</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/technology.html" title="Zu www.automotiveit.eu">Zur Rubrik Technology</a>                    </div>
                    </div>
            </div>
    <div class="col-md-4 col-12 ce_topicbox topicbox-1">
                        <a href="https://www.automotiveit.eu/technology/daimler-zeigt-neue-mercedes-me-apps-382.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/f/mercedes-me-app_20c0301_016-e683100d.jpg" width="300" height="200" alt="Daimler zeigt neue Mercedes me-Apps" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Digitales Ökosystem                                    </div>
                <h3 class="headline">Daimler zeigt neue Mercedes me-Apps</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/technology.html" title="Zu www.automotiveit.eu">Zur Rubrik Technology</a>                    </div>
            </div>
    <div class="col-md-4 col-12 ce_topicbox topicbox-1">
                            <div id="content_ad_4">
                <a href="https://www.automotiveit.eu/technology/skoda-fuehrt-seine-apps-zusammen-129.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/3/skoda_connectapp-e19b2740.jpg" width="300" height="200" alt="Skoda f&uuml;hrt seine Apps zusammen" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Über den Dienst Skoda Connect                                    </div>
                <h3 class="headline">Skoda führt seine Apps zusammen</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/technology.html" title="Zu www.automotiveit.eu">Zur Rubrik Technology</a>                    </div>
                    </div>
            </div>



                
<div class="col-md-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
                
<div class="col-md-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
                
<div class="col-md-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
            </div>
        </div>

    
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-2932"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="281041"
     data-module-id="2932"
     data-token="">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.automotiveit.eu/technology/porsche-buendelt-digitale-services-in-einer-app-387.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-2932" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline topicbox">

            <div class="heading">
            <h2>Aktuelle Beiträge</h2>
            <span></span>
        </div>
    
    <div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/interviews.html">
                Interviews            </a>
            </div>
    <span class="date" itemprop="datePublished" content="2022-01-07T12:09:00+01:00">07. Jan. 2022 | 12:09 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/interviews/interview-siemens-cio-hanna-hennig-668.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/e/Hanna%20Hennig%20Siemens%201-b7f187f5.jpg" width="100" height="90" alt="Siemens-CIO Hanna Hennig" title="Hanna Hennig Siemens " itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Siemens-CIO Hanna Hennig                                    </div>
            </div>
                            <h3 class="media-heading">„Es wird keine Trennung zwischen IT und OT mehr geben"</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Der Amtsantritt von Hanna Hennig als IT-Chefin von Siemens war turbulent: Es galt, die Folgen der Coronapandemie zu managen sowie neue Cloud- und Security-Konzepte auf den Weg zu bringen. automotiveIT gewährt sie einen Einblick in ihre Agenda.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/interviews.html">
                Interviews            </a>
            </div>
    <span class="date" itemprop="datePublished" content="2021-12-07T09:20:00+01:00">07. Dez. 2021 | 09:20 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/interviews/wir-sehen-die-einfuehrung-von-ota-updates-in-fahrzeugen-positiv-430.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/1/BSI_Arne-Scho%CC%88nbohm-877a140f.jpg" width="100" height="90" alt="Portraitbild auf einer Dachterasse von Arne Schönbohm, BSI-Präsident." title="Das Bewusstsein für Cybersicherheit ist in der Autobranche gewachsen“" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Arne Schönbohm, Präsident des Bundesamts für Sicherheit in der Informationstechnik &#40;BSI&#41;                                    </div>
            </div>
                            <h3 class="media-heading">„Wir sehen die Einführung von OTA-Updates in Fahrzeugen positiv"</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Das Connected Car rückt immer mehr ins Fadenkreuz von Cyberkriminellen. Welche Maßnahmen die Autobranche ergreifen sollte und welche Rolle dabei OTA-Updates und die Zertifizierung künftig spielen, berichtet BSI-Präsident Arne Schönbohm im Interview.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/interviews.html">
                Interviews            </a>
            </div>
    <span class="date" itemprop="datePublished" content="2021-11-26T08:00:00+01:00">26. Nov. 2021 | 08:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/interviews/das-problem-ist-die-unendliche-langsamkeit-im-system-619.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/2/Talk%20Hofmann%20Straub-28221d8f.jpg" width="100" height="90" alt="Talk Hofmann Straub" title="Talk Hofmann Straub" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Ex-CIOs Martin Hofmann und Klaus Straub                                    </div>
            </div>
                            <h3 class="media-heading">„Das Problem ist die unendliche Langsamkeit im System“</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Martin Hofmann und Klaus Straub haben die Digitalisierung der Autoindustrie geprägt, wie kaum andere IT-Chefs. Im Talk mit automotiveIT legen die ehemaligen CIOs den Finger in die Wunde – und skizzieren einen Weg aus eingefahrenen Strukturen.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/interviews.html">
                Interviews            </a>
            </div>
    <span class="date" itemprop="datePublished" content="2021-11-10T10:52:00+01:00">10. Nov. 2021 | 10:52 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/interviews/wir-befinden-uns-in-einer-unheimlich-bewegenden-und-bewegten-phase-323.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/4/Interview_Loydl_GrosseLoheide-13b18136.jpg" width="100" height="90" alt="Audi-CIO Frank Loydl und Beschaffungsvorstand Dirk Große-Loheide im Gespräch" title="Interview: Audi-CIO Frank Loydl und Beschaffungsvorstand Dirk Große-Loheide" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Audi-CIO Frank Loydl und Beschaffungsvorstand Dirk Große-Loheide                                    </div>
            </div>
                            <h3 class="media-heading">„Wir befinden uns in einer bewegenden und bewegten Phase“</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Corona, Chipmangel, Legacy-Landschaften – die Herausforderungen für Audi-CIO Frank Loydl und den Beschaffungsvorstand Dirk Große-Loheide sind äußerst vielfältig. Im Interview sprechen die Entscheider über ihre Zukunftsstrategien.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div id="fullsize_1"></div><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/interviews.html">
                Interviews            </a>
            </div>
    <span class="date" itemprop="datePublished" content="2021-09-24T07:00:00+02:00">24. Sep. 2021 | 07:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/interviews/zehn-prozent-aller-chips-durchlaufen-denselben-stadtteil-103.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/a/thomas-tack-profilbild-3a2fe567.jpg" width="100" height="90" alt="Thomas Tack, Interos" title="Interos" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Thomas Tack, Direktor Nordeuropa, Interos                                    </div>
            </div>
                            <h3 class="media-heading">"Zehn Prozent aller Chips durchlaufen denselben Stadtteil"</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Die Halbleiterkrise ist längst nicht ausgestanden: Welcher OEM die Situation am besten meistert und weshalb die Lieferketten derart anfällig sind, erklärt Thomas Tack, Direktor für Nordeuropa beim Spezialisten für Lieferketten-Management Interos.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a>
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>

</div>    </div>
        <div  class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_2 ce_banneradbox banneradbox-">
    <div id="content_ad_2"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Elektronikentwickler-Lifecycle-m-w-d.747025075.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/262/38262/892/001045892/169/3059_2_160x80.gif" alt="Elektronikentwickler Lifecycle (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Ahrensburg bei Hamburg</span>
                        </div>
                                                                <h3 class="media-heading">Elektronikentwickler Lifecycle (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Basler AG</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Product-Owner-m-w-d.746986415.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/212/2212/116/001182116/105/logo_160_80.gif" alt="Product Owner (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Schöneck oder Home-Office</span>
                        </div>
                                                                <h3 class="media-heading">Product Owner (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>GK Software SE</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/HR-Technology-Solution-Lead-m-f-x.746814005.html?jw_chl_seg=AUTOMOTIVEIT" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/213/539213/602/022295602/1/Logo_160x80.png" alt="HR Technology Solution Lead (m/f/x)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Berlin, Stettin (Polen), Cheb (Tschechien)</span>
                        </div>
                                                                <h3 class="media-heading">HR Technology Solution Lead (m/f/x)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Autodoc AG</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->
    </div>
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-md-4">

<div class=" content_ad_3 ce_banneradbox banneradbox-">
    <div id="content_ad_3"></div></div>
    </div>
        <div  class="ce_bs_gridSeparator col-12 col-md-4">

<div class=" content_ad_4 ce_banneradbox banneradbox-">
    <div id="content_ad_4"></div></div>
    </div>
        <div  class="ce_bs_gridSeparator col-12 col-md-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>
    </div>
</div>
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
            <footer id="footer" itemscope itemtype="http://schema.org/WPFooter">
            <div class="inside">
                <div id="top_footer" class='container'>
                    
                    

                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="row hidden-sm hidden-xs">
            <div class="col-md-6 col-sm-12">
                <div class="media-left hidden-sm hidden-xs">
                    <a style ="color:#000;" href="https://emagazin.automotiveit.eu/de/profiles/315f9507cb9a-automotive-magazine/editions/automotiveit-08_2021">
                        <img class="media-object" loading="lazy" src="files/content/ait/heftarchiv/2021//ait-08-2021.jpg" alt="AutomotiveIT 08-2021">
                    </a>
                </div>
            </div>
            <div class="col-md-6 col-sm-12" style="padding-left: 20px;">
                <a style ="color:#000;" href="https://emagazin.automotiveit.eu/de/profiles/315f9507cb9a-automotive-magazine/editions/automotiveit-08_2021">
                    <b>automotiveIT 08-2021</b>
                    <p>IT-Trends 2022 - KI, Nachhaltigkeit und Datenökonomie:<br />Wandler zwischen den Welten</p>
                </a>
            </div>
        </div>                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<div class="hidden-sm hidden-xs">
    <div class="col-md-6 col-sm-12">
        <div class="row">
            <div class="col-md-6 col-sm-12">
                <div class="media-left hidden-sm hidden-xs">
                    <a style ="color:#000;" href="https://emagazin.automotiveit.eu/de/profiles/315f9507cb9a-automotive-magazine/editions/it-for-automotive">
                        <img class="media-object" loading="lazy" src="files/content/ait/heftarchiv/2021/ait-it-for-automotive-10-2021.jpg" alt="AutomotiveIT Sonderheft IT for Automotive 2021">
                    </a>
                </div>
            </div>
            <div class="col-md-6 col-sm-12">
                <a style ="color:#000;" href="https://emagazin.automotiveit.eu/de/profiles/315f9507cb9a-automotive-magazine/editions/it-for-automotive">
                    <b>automotiveIT-Sonderheft IT for Automotive</b>
                    <p>Das Top-Nachschlagewerk für IT-Entscheider der Automobilindustrie</p>
                </a>
            </div>
        </div>
    </div>
    <div class="col-md-6 col-sm-12">
        
    </div>
</div>                                </div>
                                                    </div>
                    


                    
                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                                </div>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">

    <div class="headline">Magazin</div>


<ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                                    <a class="nav-link" href="https://fachzeitschriften.shop/epages/65d1d2dd-3aaa-44f8-bf11-12b02b828286.sf/de_DE/?ObjectPath=/Shops/65d1d2dd-3aaa-44f8-bf11-12b02b828286/Categories/AUTOMOBIL/automotiveIT" itemprop="url" target=" target=&quot;_blank&quot;" title="Aboshop auf automotiveit.eu">
                                      <span itemprop="name">Aboshop</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="sonderausgaben.html" itemprop="url" title="Sonderausgaben auf automotiveit.eu">
                                      <span itemprop="name">Sonderausgaben</span>              </a>
                  </li>
                    <li class="last nav-item">
                                    <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv auf automotiveit.eu">
                                      <span itemprop="name">Heftarchiv</span>              </a>
                  </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                </div>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<h4>Folgen Sie der automotiveIT</h4>
<div class="social-links" style="text-align:left;font-size:24px;">
		<ul style ="display: flex; justify-content: space-between; align-items: left; list-style: none; height: 50px; max-width: 170px; margin: 0 0 0 0; padding: 0;">
            <li>
                <a href="https://www.linkedin.com/company/automotiveit/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/automotive-media-network-128" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/amn.news.de" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/amn_news_de" target="_blank">
                    <i class="mi-verlag-icon-font icon-twitter"></i>
                </a>
            </li>
        </ul>
   </div>                                </div>
                                                    </div>
                                    </div>
                <div id='sub_footer' class='container'>
                    <div class='row'>
                        <div class='col-md-4 col-12'>
                            <a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a>
                        </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                                    <a class="nav-link" href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" itemprop="url" title="Allgemeine Geschäftsbedingungen auf automotiveit.eu">
                                      <span itemprop="name">AGB</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="datenschutz.html" itemprop="url" title="Datenschutzbestimmungen auf automotiveit.eu">
                                      <span itemprop="name">Datenschutz</span>              </a>
                  </li>
                    <li class="last nav-item">
                                    <a class="nav-link" href="https://mediamanufaktur.com/impressum/" itemprop="url" target=" target=&quot;_blank&quot;" title="Impressum auf automotiveit.eu">
                                      <span itemprop="name">Impressum</span>              </a>
                  </li>
                      </ul>

</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.loadPrivacyManagerModal(186117)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                                    </div>
                        <div class='col-md-4 col-12'>
                                                    </div>
                    </div>
                </div>
            </div>
        </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Porsche b\u00fcndelt digitale Services in einer App","contao:pageId":8966,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>

</body>
</html>

